




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Viisi j&#228;&#228;nyt viikonloppuna kiinni rattijuopumuksesta Loimaan poliisin alueella - Rattijuopumus - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=WStWSHS95tRO8Pn9kxWO1E1SV6qPTRc4Q1xde1ZxsmE1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=2lGU-xyI4PBduaVZqhpqIVfQ3nML1bIR0M5EYlQ35Ko1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4748,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<!-- /v3-item="c-5073" -->

<meta property="article:published_time" content="2021-06-20T06:55:41.0000000Z"><meta property="article:tag" content="Rattijuopumus"><meta property="article:tag" content="Poliisi"><meta property="article:tag" content="Loimaa"><meta property="article:tag" content="Pöytyä"><meta property="article:tag" content="Liikenne"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Paikalliset"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5348480,'article_department': 'paikalliset','article_type': 1,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5254" -->
<style>
.c-5254 {
  margin-left: -10px;
  margin-right: 40px;
  max-width: 970px;
}

@media only screen and (max-device-width: 600px) {
.c-5254{
  margin-right: -10px;
 }

.c-5254 iframe{
  min-height: 180px !important;
  margin-right: -10px;
 }
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Viisi j&#228;&#228;nyt viikonloppuna kiinni rattijuopumuksesta Loimaan poliisin alueella"/>                <meta name="twitter:title" content="Viisi j&#228;&#228;nyt viikonloppuna kiinni rattijuopumuksesta Loimaan poliisin alueella" />
<meta name="description" content="Loimaan poliisin alueella on ollut perjantai-illan ja sunnuntaiaamun v&#228;lisen&#228; aikana yhteens&#228; viisi rattijuopumusta." /><meta property="og:description" content="Loimaan poliisin alueella on ollut perjantai-illan ja sunnuntaiaamun v&#228;lisen&#228; aikana yhteens&#228; viisi rattijuopumusta."/>                <meta name="twitter:description" content="Loimaan poliisin alueella on ollut perjantai-illan ja sunnuntaiaamun v&amp;#228;lisen&amp;#228; aikana yhteens&amp;#228; viisi rattijuopumusta." />
<link rel="canonical" href="https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella" /><meta property="og:url" content="https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5348480_k6083291_1200.jpg"/><meta property="og:image:height" content="836"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5348480_k6083291_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5348480_k6083291_1200.jpg" />


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuntavaalit/">Kuntavaalit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/?utm_source=ts.fi_etusivu&amp;utm_medium=button&amp;utm_campaign=pinkki&amp;utm_content=call_to_action1" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5348480" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/rattijuopumus">Rattijuopumus</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Viisi j&#228;&#228;nyt viikonloppuna kiinni rattijuopumuksesta Loimaan poliisin alueella</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k6083291">
    

        <div class="tsv3-c-common-article__attachment__link">
                <div class="tsv3-c-common-article__attachment__photographer">Marttiina Sairanen</div>

<img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5348480_k6083291_1200.jpg" srcset="/static/content/pic_5_5348480_k6083291_480.jpg 480w,/static/content/pic_5_5348480_k6083291_651.jpg 651w,/static/content/pic_5_5348480_k6083291_900.jpg 900w,/static/content/pic_5_5348480_k6083291_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption"></div>
        </div>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    



                    

                    

                    
                        <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>
                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5348480%2fViisi%2bjaanyt%2bviikonloppuna%2bkiinni%2brattijuopumuksesta%2bLoimaan%2bpoliisin%2balueella" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5348480%2fViisi%2bjaanyt%2bviikonloppuna%2bkiinni%2brattijuopumuksesta%2bLoimaan%2bpoliisin%2balueella&amp;text=Viisi+j%c3%a4%c3%a4nyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella" href="mailto:?subject=Viisi jäänyt viikonloppuna kiinni rattijuopumuksesta Loimaan poliisin alueella&body=https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella" href="https://wa.me/?text=Viisi+j%c3%a4%c3%a4nyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5348480%2fViisi%2bjaanyt%2bviikonloppuna%2bkiinni%2brattijuopumuksesta%2bLoimaan%2bpoliisin%2balueella" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2021-06-20 09:55+03:00" title="20.6.2021 9:55">9:55</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Loimaan poliisin alueella on ollut perjantai-illan ja sunnuntaiaamun v&#228;lisen&#228; aikana yhteens&#228; viisi rattijuopumusta.</p><p class="teksti">Poliisipartio pys&#228;ytti perjantaina iltap&#228;iv&#228;ll&#228; kello viiden aikoihin pakettiauton Myn&#228;m&#228;entiell&#228; P&#246;yty&#228;ll&#228;. Pakettiautossa oli ratin takana 1960-luvulla syntynyt p&#246;yty&#228;l&#228;inen mies. Mies puhalsi poliisin tarkkuusalkometriin 0,5 promillen lukemat. Mies m&#228;&#228;r&#228;ttiin v&#228;liaikaiseen ajokieltoon, ja h&#228;nen ep&#228;ill&#228;&#228;n syyllistyneen rattijuopumukseen. </p><p class="teksti">Lauantain puolella poliisipartio pys&#228;ytti illalla kello puoli seitsem&#228;n j&#228;lkeen henkil&#246;auton Kyr&#246;ntiell&#228; P&#246;yty&#228;ll&#228;. Henkil&#246;autoa ajoi 1980-luvulla syntynyt auralainen mies. H&#228;n puhalsi poliisin alkometriin 0,9 promillen lukemat. Poliisi vei kuljettajan tarkkuusalkometrikokeeseen Loimaalle, ja kokeen tulos oli 0,66 promillea. Mies m&#228;&#228;r&#228;ttiin v&#228;liaikaiseen ajokieltoon, ja poliisi ep&#228;ilee miehen syylistyneen rattijuopumukseen. </p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="64707" data-pageid="907649" data-tagtype="std" id="sas_64707"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_64707 = function(data) { let $p = $('#sas_64707').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><p class="teksti">Hieman my&#246;hemmin kello seitsem&#228;n aikaan poliisipartio pys&#228;ytti henkil&#246;autolla liikkell&#228; olleet kuskin Turuntiell&#228; P&#246;yty&#228;ll&#228;. Henkil&#246;autoa ajoi 1990-luvulla syntynyt p&#246;yty&#228;l&#228;inen mies. Mies puhalsi poliisin alkometriin 0,4 promillen lukemat. Miehelle tehty huumausainepikatesti antoi positiivisen tuloksen. Mies vietiin sairaalaan verikokeille huumausaineiden selvitt&#228;mist&#228; varten, ja h&#228;nen ep&#228;ill&#228;&#228;n syyllistyneen rattijuopumukseen ja huumausaineen k&#228;ytt&#246;rikokseen. </p><p class="teksti">Lauantain ja sunnuntain v&#228;lisen&#228; y&#246;n&#228; poliisipartiota tuli vastaan kello puoli kolmen aikoihin mopo Mellil&#228;ntiell&#228; Loimaalla. Partio pys&#228;ytti mopon tarkistusta varten. Mopoa kuljetti 2000-luvulla syntynyt loimaalainen mies. H&#228;n puhalsi poliisin alkometriin 0,9 promillen lukemat. Mies vietiin viel&#228; Loimaan poliisiasemalle tarkkuusalkometrikokeeseen, jonka tulos oli 0,6 promillea. Mies m&#228;&#228;r&#228;ttiin v&#228;liaikaiseen ajokieltoon. Poliisi ep&#228;ilee miehen syyllistyneen rattijuopumukseen. </p><p class="teksti">Viel&#228; hieman my&#246;hemmin samana y&#246;n&#228; poliisipartio pys&#228;ytti kello puoli nelj&#228;n aikaan henkil&#246;auton ysitiell&#228; P&#246;yty&#228;ll&#228;. Kuljettajana autossa oli 1980-luvulla syntynyt auralainen nainen. Nainen puhalsi poliisin alkometriin 0,8 promillen lukemat. Poliisi vei kuljettajan tarkkuusalkometrikokeeseen, jonka tulos oli 0,7 promillea. Poliisi m&#228;&#228;r&#228;si naisen v&#228;liaikaiseen ajokieltoon. H&#228;nen ep&#228;ill&#228;&#228;n syyllistyneen rattijuopumukseen. </p><p class="teksti"> </p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">

                



    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5348480%2fViisi%2bjaanyt%2bviikonloppuna%2bkiinni%2brattijuopumuksesta%2bLoimaan%2bpoliisin%2balueella" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5348480%2fViisi%2bjaanyt%2bviikonloppuna%2bkiinni%2brattijuopumuksesta%2bLoimaan%2bpoliisin%2balueella&amp;text=Viisi+j%c3%a4%c3%a4nyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella" href="mailto:?subject=Viisi jäänyt viikonloppuna kiinni rattijuopumuksesta Loimaan poliisin alueella&body=https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella" href="https://wa.me/?text=Viisi+j%c3%a4%c3%a4nyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5348480%2fViisi%2bjaanyt%2bviikonloppuna%2bkiinni%2brattijuopumuksesta%2bLoimaan%2bpoliisin%2balueella" rel="nofollow noopener"></a>
        </div>
    </div>

                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/rattijuopumus">Rattijuopumus</a></li>
                        <li><a href="/aihe/poliisi">Poliisi</a></li>
                        <li><a href="/aihe/loimaa">Loimaa</a></li>
                        <li><a href="/aihe/p%c3%b6yty%c3%a4">P&#246;yty&#228;</a></li>
                        <li><a href="/aihe/liikenne">Liikenne</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/paikalliset">Paikalliset</a></li>
                </ul>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Viisi jäänyt viikonloppuna kiinni rattijuopumuksesta Loimaan poliisin alueella","image":"https://www.ts.fi/static/content/pic_5_5348480_k6083291_1200.jpg","datePublished":"2021-06-20T09:55:41","dateModified":"2021-06-20T09:55:41","description":"Loimaan poliisin alueella on ollut perjantai-illan ja sunnuntaiaamun v&#228;lisen&#228; aikana yhteens&#228; viisi rattijuopumusta.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="f70b16b7-a791-471d-92c1-41daf0918e88"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-243984"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-243984', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-243984', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-243984', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-243984', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="243984" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_243984_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_243984_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: none; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/kotimaa/5224839/Lauantain+koronaluvut+Suomessa+115+uutta+koronatartuntaa+VarsinaisSuomessa+eniten+tartuntoja+Turussa+Sauvossa+ja+Paimiossa"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Lauantain koronaluvut: Suomessa 115 uutta koronatartuntaa – Varsinais-Suomessa eniten tartuntoja Turussa, Sauvossa ja Paimiossa</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5347347/Syntymapaivajuhlat+levisivat+sadan+hengen+navettabileiksi+koronan+keskella++poliisiauto+joutui+vieraiden+kynsiin+isanta+putkaan"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Syntymäpäiväjuhlat levisivät sadan hengen navettabileiksi koronan keskellä – poliisiauto joutui vieraiden kynsiin, isäntä putkaan</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/kotimaa/5348050/IS+Petri+VarsinaisSuomesta+lankesi+14vuotiaan+tyton+pedofiileille+virittamaan+ansaan++nopeasti+paljastui+viela+vakavampi+rikos"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1>IS: "Petri" Varsinais-Suomesta lankesi 14-vuotiaan tytön pedofiileille virittämään ansaan – nopeasti paljastui vielä vakavampi rikos</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5343466/TSselvitys+Elainsuojelun+toimijoiden+kesken+kayty+haltuunotettujen+arvoelainten+sisapiirikauppaa"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TS-selvitys: Eläinsuojelun toimijoiden kesken käyty haltuunotettujen arvoeläinten sisäpiirikauppaa</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5347631/Vieraskielisten+osuus+koronatartunnoista+on+noussut+ennatyslukemiin+Turussa+ja+Helsingissa"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Vieraskielisten osuus koronatartunnoista on noussut ennätyslukemiin Turussa ja Helsingissä</h1></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="linkpulse_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="f70b16b7-a791-471d-92c1-41daf0918e88"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/kulttuuri/5331452/Finlandiapalkittu+Anni+Kytomaki+avaa+Kustavin+Volter+Kilpi+viikon++Juha+Hurme+esittaa+uuden+version+monologistaan"><h1>Finlandia-palkittu Anni Kytömäki avaa Kustavin Volter Kilpi -viikon – Juha Hurme esittää uuden version monologistaan</h1><time datetime="2021-06-20 10:00+03:00" title="20.6.2021 10:00">20.6.2021 10:00</time></a></div></div><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5348480/Viisi+jaanyt+viikonloppuna+kiinni+rattijuopumuksesta+Loimaan+poliisin+alueella"><h1>Viisi jäänyt viikonloppuna kiinni rattijuopumuksesta Loimaan poliisin alueella</h1><time datetime="2021-06-20 09:55+03:00" title="20.6.2021 9:55">20.6.2021 9:55</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/teemat/auto+ja+liikenne/5348303/Aja+menopelillasi+yksin+selvana+ja+suojattuna+uusien+kevyiden+liikkumisvalineiden+maailma+on+rehottava+viidakko"><h1>Aja menopelilläsi yksin, selvänä ja suojattuna – uusien kevyiden liikkumisvälineiden maailma on rehottava viidakko</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-06-20 09:30+03:00" title="20.6.2021 9:30">20.6.2021 9:30</time></a></div></div><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5348472/Liikennevalot+sammuksissa+juhannusviikolla+Tykistokadun+ja+Lemminkaisenkadun+risteyksessa"><h1>Liikennevalot sammuksissa juhannusviikolla Tykistökadun ja Lemminkäisenkadun risteyksessä</h1><time datetime="2021-06-20 09:18+03:00" title="20.6.2021 9:18">20.6.2021 9:18</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5348469/Tietyo+sulkee+ajokaistan+ja+jalkakaytavan+Ruohonpaantiella++tyo+kestaa+pitkalle+elokuuhun"><h1>Tietyö sulkee ajokaistan ja jalkakäytävän Ruohonpääntiellä – työ kestää pitkälle elokuuhun</h1><time datetime="2021-06-20 09:07+03:00" title="20.6.2021 9:07">20.6.2021 9:07</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="f70b16b7-a791-471d-92c1-41daf0918e88"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5346483/Turun+linjaautoasema+heraamassa+osittain+henkiin++matkustajat+paasevat+jatkossa+vessaan+ja+sateelta+suojaan"><noscript><img alt="Turku aikoo vuokrata linja-autoaseman viideksi vuodeksi. " class="lazyload lazyload--loaded" /></noscript><img alt="Turku aikoo vuokrata linja-autoaseman viideksi vuodeksi. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5346483_k6490028_480.jpg" data-srcset="/static/content/pic_5_5346483_k6490028_480.jpg 480w,/static/content/pic_5_5346483_k6490028_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Linja-autoasema"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Linja-autoasema</span></a></div><a href="/uutiset/paikalliset/5346483/Turun+linjaautoasema+heraamassa+osittain+henkiin++matkustajat+paasevat+jatkossa+vessaan+ja+sateelta+suojaan"><h1>Turun linja-autoasema heräämässä osittain henkiin – matkustajat pääsevät jatkossa vessaan ja sateelta suojaan</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/talous/5345748/Heikki+Salmela+ja+Toivo+Sukari+lahtivat+Alfa+TVn+omistajiksi++Toivon+etta+saataisiin+kanava+jossa+olisi+tietynlaista+suhtautumista+uutisointiin"><noscript><img alt="Toivo Sukari ja Heikki Salmela lähtivät mukaan tv-omistajiksi. Kuvassa he edustavat Merkurius-karnevaaleilla puolisoidensa kanssa vuonna 2019." class="lazyload lazyload--loaded" /></noscript><img alt="Toivo Sukari ja Heikki Salmela lähtivät mukaan tv-omistajiksi. Kuvassa he edustavat Merkurius-karnevaaleilla puolisoidensa kanssa vuonna 2019." class="lazyload js-lazyload" data-src="/static/content/pic_5_5345748_k4657933_480.jpg" data-srcset="/static/content/pic_5_5345748_k4657933_480.jpg 480w,/static/content/pic_5_5345748_k4657933_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Televisio"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Televisio</span></a></div><a href="/uutiset/talous/5345748/Heikki+Salmela+ja+Toivo+Sukari+lahtivat+Alfa+TVn+omistajiksi++Toivon+etta+saataisiin+kanava+jossa+olisi+tietynlaista+suhtautumista+uutisointiin"><h1>Heikki Salmela ja Toivo Sukari lähtivät Alfa TV:n omistajiksi – "Toivon, että saataisiin kanava, jossa olisi tietynlaista suhtautumista uutisointiin"</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/ymparisto/5346840/Luonto+Plus+Paimion+parantolan+polullakuin+satumetsa+puroineen+ja+lampineen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><noscript><img alt="Parantolan polku Paimiossa on kohtuullisen helppokulkuinen luonto- ja kulttuuripolku." class="lazyload lazyload--loaded" /></noscript><img alt="Parantolan polku Paimiossa on kohtuullisen helppokulkuinen luonto- ja kulttuuripolku." class="lazyload js-lazyload" data-src="/static/content/pic_5_5346840_k6483323_480.jpg" data-srcset="/static/content/pic_5_5346840_k6483323_480.jpg 480w,/static/content/pic_5_5346840_k6483323_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Luonto Plus</span></a></div><a href="/teemat/ymparisto/5346840/Luonto+Plus+Paimion+parantolan+polullakuin+satumetsa+puroineen+ja+lampineen"><h1>Luonto Plus Paimion parantolan polulla – kuin satumetsä puroineen ja lampineen</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5342441/Villasukilla+voi+osoittaa+valittamista+muita+kohtaan++kirjoneulebuumi+ei+osoita+laantumisen+merkkeja"><noscript><img alt="Eva-Maria Oksman on mukana suunnittelemassa Taivassalo-sukkia. " class="lazyload lazyload--loaded" /></noscript><img alt="Eva-Maria Oksman on mukana suunnittelemassa Taivassalo-sukkia. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5342441_k6408092_480.jpg" data-srcset="/static/content/pic_5_5342441_k6408092_480.jpg 480w,/static/content/pic_5_5342441_k6408092_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/K%c3%a4sity%c3%b6t"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Käsityöt</span></a></div><a href="/teemat/5342441/Villasukilla+voi+osoittaa+valittamista+muita+kohtaan++kirjoneulebuumi+ei+osoita+laantumisen+merkkeja"><h1>Villasukilla voi osoittaa välittämistä muita kohtaan – kirjoneulebuumi ei osoita laantumisen merkkejä</h1></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="f70b16b7-a791-471d-92c1-41daf0918e88"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5346455/Irja+Ketosen+huima+elama+vei+juoksutytosta+lehtitalon+johtoonnuorena+leskena+han+oli+hetken+vaarassa+menettaa+kaiken"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Irja Ketonen 1970-luvun lopulla työhuoneessan. Ketonen siirtyi toimitusjohtajan paikalta yhtymän pääjohtajaksi vuonna 1982" src="/static/content/pic_5_5346455_k6460012_480.jpg" srcset="/static/content/pic_5_5346455_k6460012_480.jpg 480w,/static/content/pic_5_5346455_k6460012_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Henkil%c3%b6"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Henkilö</span></a></div><a href="/teemat/5346455/Irja+Ketosen+huima+elama+vei+juoksutytosta+lehtitalon+johtoonnuorena+leskena+han+oli+hetken+vaarassa+menettaa+kaiken"><h1>Irja Ketosen huima elämä vei juoksutytöstä lehtitalon johtoon – nuorena leskenä hän oli hetken vaarassa menettää kaiken</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5323146/Albiino+on+suojautumisen+mestari++Auringossa+tarvitsen+UVvaatteet+ja+varjopaikan"><img alt="Senni Posion vaalea iho ei kestä aurinkoa. Hän suojautuu paahteelta UV-vaatetuksella, joka vastaa suojakerrointa 50." src="/static/content/pic_5_5323146_k6448386_480.jpg" srcset="/static/content/pic_5_5323146_k6448386_480.jpg 480w,/static/content/pic_5_5323146_k6448386_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Albinismi"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Albinismi</span></a></div><a href="/teemat/5323146/Albiino+on+suojautumisen+mestari++Auringossa+tarvitsen+UVvaatteet+ja+varjopaikan"><h1>Albiino on suojautumisen mestari – "Auringossa tarvitsen UV-vaatteet ja varjopaikan"</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5313981/Sata+vuotta+sitten+nuoret+pelkasivat+epidemiaa+karsivat+stressista+ja+surivat+materialismia++lue+10+yhtalaisyytta+nykypaivaan"><img alt="&quot;Ylioppilaslyyra olkoon sädehtivänä toivetähtenä kaidan tieni päässä – siihen luottaen täytyy jaksaa lukea&quot;. Aulikki Mattila kirjoitti ylioppilaaksi vuonna 1929." src="/static/content/pic_5_5313981_k6380445_480.jpg" srcset="/static/content/pic_5_5313981_k6380445_480.jpg 480w,/static/content/pic_5_5313981_k6380445_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Nuoret"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Nuoret</span></a></div><a href="/teemat/elama/5313981/Sata+vuotta+sitten+nuoret+pelkasivat+epidemiaa+karsivat+stressista+ja+surivat+materialismia++lue+10+yhtalaisyytta+nykypaivaan"><h1>Sata vuotta sitten nuoret pelkäsivät epidemiaa, kärsivät stressistä ja surivat materialismia – lue 10 yhtäläisyyttä nykypäivään</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/tiede/5320822/Ikirouta+on+Pandoran+lipas+jota+ihmisen+aiheuttama+ilmaston+lampeneminen+uhkaavasti+raottaa"><img alt="Pohjoisen ikirouta-alueen ennustettu muutos vuoteen 2070 mennessä. Lähde: Circumpolar permafrost maps and geohazard indices for near-future infrastructure risk assessments (Scientific Data)." src="/static/content/pic_5_5320822_k6408289_480.gif" srcset="/static/content/pic_5_5320822_k6408289_480.gif 480w,/static/content/pic_5_5320822_k6408289_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5320822/Ikirouta+on+Pandoran+lipas+jota+ihmisen+aiheuttama+ilmaston+lampeneminen+uhkaavasti+raottaa"><h1>Ikirouta on Pandoran lipas, jota ihmisen aiheuttama ilmaston lämpeneminen uhkaavasti raottaa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5319339/Talta+Aurajokiranta+naytti+ennen+Turun+paloa+1827++katso+vaihtokuvista+kuinka+maisema+kaupungin+sydamessa+on+muuttunut"><img alt="Näkymä Turun ainoalta sillalta alajuoksulle 1820-luvun maisemiin. Vasemmalla Suurtorin tuntumassa sijainnut satama ja Luostarikorttelia. Jäljellä on edelleen oikealla näkyvä vaaleankeltainen Maaherran taloksi kutsuttu rakennus." src="/static/content/pic_5_5319339_k6379626_480.jpg" srcset="/static/content/pic_5_5319339_k6379626_480.jpg 480w,/static/content/pic_5_5319339_k6379626_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="/kulttuuri/5319339/Talta+Aurajokiranta+naytti+ennen+Turun+paloa+1827++katso+vaihtokuvista+kuinka+maisema+kaupungin+sydamessa+on+muuttunut"><h1>Tältä Aurajokiranta näytti ennen Turun paloa 1827 – katso vaihtokuvista, kuinka maisema kaupungin sydämessä on muuttunut</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5311841/Kavimme+lapi+funikulaarin+kaikki+viat+avajaisista+alkaentasta+johtuvat+esimerkiksi+ne+42+kertaa+kun+ovi+ei+toiminut"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5311841_k6366974_480.gif" srcset="/static/content/pic_5_5311841_k6366974_480.gif 480w,/static/content/pic_5_5311841_k6366974_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Funikulaari"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Funikulaari</span></a></div><a href="/uutiset/paikalliset/5311841/Kavimme+lapi+funikulaarin+kaikki+viat+avajaisista+alkaentasta+johtuvat+esimerkiksi+ne+42+kertaa+kun+ovi+ei+toiminut"><h1>Kävimme läpi funikulaarin kaikki viat avajaisista alkaen – tästä johtuvat esimerkiksi ne 42 kertaa, kun ovi ei toiminut</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5230724?articleid=5230724&amp;headline=Keinuiko+t%c3%a4ll%c3%a4+tuolilla+aikoinaan+telakkamies+William+Crichton%3f+Tuolin+tarina+vie+keskelle+1800-luvun+Turkua"><img src="/static/content/pic_5_5230724_k6122445_480.jpg" srcset="/static/content/pic_5_5230724_k6122445_480.jpg 480w,/static/content/pic_5_5230724_k6122445_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Historia</span></a></div><a href="https://content.ts.fi/5230724?articleid=5230724&amp;headline=Keinuiko+t%c3%a4ll%c3%a4+tuolilla+aikoinaan+telakkamies+William+Crichton%3f+Tuolin+tarina+vie+keskelle+1800-luvun+Turkua"><h1>Keinuiko tällä tuolilla aikoinaan telakkamies William Crichton? Tuolin tarina vie keskelle 1800-luvun Turkua</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5252062/Saa+kehittaa+kiitos+Turun+Vanhankaupungin+toimijat+kaipaavat+tekoja+ei+vain+ideahuttua"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tuomiokirkon ja Vanhan Suurtorin välinen puistikko voisi näyttää suunnitelmien mukaan tulevaisuudessa tällaiselta." src="/static/content/pic_5_5252062_k6149025_480.jpg" srcset="/static/content/pic_5_5252062_k6149025_480.jpg 480w,/static/content/pic_5_5252062_k6149025_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turku+muuttuu"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turku muuttuu</span></a></div><a href="/uutiset/paikalliset/5252062/Saa+kehittaa+kiitos+Turun+Vanhankaupungin+toimijat+kaipaavat+tekoja+ei+vain+ideahuttua"><h1>Saa kehittää, kiitos! Turun Vanhankaupungin toimijat kaipaavat tekoja, ei vain ideahuttua</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5242308/Naille+Turun+alueille+koronatartunnat+keskittyvat++erityisesti+kolme+postinumeroaluetta+dominoi+tilastoja"><img alt="Turun kaupunki on kohdentanut koronaviestintäänsä Varissuolle, missä on todettu paljon tartuntoja." src="/static/content/pic_5_5242308_k6144607_480.jpg" srcset="/static/content/pic_5_5242308_k6144607_480.jpg 480w,/static/content/pic_5_5242308_k6144607_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Koronavirus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Koronavirus</span></a></div><a href="/uutiset/paikalliset/5242308/Naille+Turun+alueille+koronatartunnat+keskittyvat++erityisesti+kolme+postinumeroaluetta+dominoi+tilastoja"><h1>Näille Turun alueille koronatartunnat keskittyvät – erityisesti kolme postinumeroaluetta dominoi tilastoja</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5235380?articleid=5235380&amp;headline=%22Sin%c3%a4+et+viitt%c3%a4+vuotta+t%c3%a4ss%c3%a4+kivihelvetiss%c3%a4+viihdy%22%2c+v%c3%a4itti+talon+myyj%c3%a4+Kari+Aarnitielle+l%c3%a4hes+20+vuotta+sitten+K%c3%b6karissa"><img src="/static/content/pic_5_5235380_k6107224_480.jpg" srcset="/static/content/pic_5_5235380_k6107224_480.jpg 480w,/static/content/pic_5_5235380_k6107224_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Erikoisartikkeli"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Erikoisartikkeli</span></a></div><a href="https://content.ts.fi/5235380?articleid=5235380&amp;headline=%22Sin%c3%a4+et+viitt%c3%a4+vuotta+t%c3%a4ss%c3%a4+kivihelvetiss%c3%a4+viihdy%22%2c+v%c3%a4itti+talon+myyj%c3%a4+Kari+Aarnitielle+l%c3%a4hes+20+vuotta+sitten+K%c3%b6karissa"><h1>"Sinä et viittä vuotta tässä kivihelvetissä viihdy", väitti talon myyjä Kari Aarnitielle lähes 20 vuotta sitten Kökarissa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5226335?articleid=5226335&amp;headline=Patterinhaassa+oli+yksi+paikka%2c+jota+tietokirjailija+lapsena+kavahti%e2%80%89%e2%80%93%e2%80%89Turun+l%c3%a4hi%c3%b6ill%c3%a4+on+maineensa+ja+mahdollisuutensa"><img src="/static/content/pic_5_5226335_k6113341_480.jpg" srcset="/static/content/pic_5_5226335_k6113341_480.jpg 480w,/static/content/pic_5_5226335_k6113341_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/L%c3%a4hi%c3%b6t"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Lähiöt</span></a></div><a href="https://content.ts.fi/5226335?articleid=5226335&amp;headline=Patterinhaassa+oli+yksi+paikka%2c+jota+tietokirjailija+lapsena+kavahti%e2%80%89%e2%80%93%e2%80%89Turun+l%c3%a4hi%c3%b6ill%c3%a4+on+maineensa+ja+mahdollisuutensa"><h1>Patterinhaassa oli yksi paikka, jota tietokirjailija lapsena kavahti – Turun lähiöillä on maineensa ja mahdollisuutensa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5193495/BLM+on+hinta+joka+orjuudesta+nyt+maksetaanLue+entisten+orjien+tarinat+ja+katso+orjalaivojen+kulkua+Atlantilla"><img src="/static/content/pic_5_5193495_k6050285_480.gif" srcset="/static/content/pic_5_5193495_k6050285_480.gif 480w,/static/content/pic_5_5193495_k6050285_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Orjuus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Orjuus</span></a></div><a href="/teemat/5193495/BLM+on+hinta+joka+orjuudesta+nyt+maksetaanLue+entisten+orjien+tarinat+ja+katso+orjalaivojen+kulkua+Atlantilla"><h1>"BLM on hinta, joka orjuudesta nyt maksetaan" – Lue entisten orjien tarinat ja katso orjalaivojen kulkua Atlantilla</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5216650/Viela+hetki+ennen+kuin+torilla+tavataankatso+mita+kaikkea+Turun+uudelle+kauppatorille+valmistuu+jo+tana+vuonna"><img alt="Yksi heti näkyvistä muutoksista on torninosturin katoaminen Kauppatorin maisemasta. Nosturi purettiin tiistain ja keskiviikon aikana. Tämä kuva on otettu keskiviikkona, jolloin nosturista oli vielä osa näkyvissä. " src="/static/content/pic_5_5216650_k6052255_480.jpg" srcset="/static/content/pic_5_5216650_k6052255_480.jpg 480w,/static/content/pic_5_5216650_k6052255_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Muuttuva+kaupunki"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Muuttuva kaupunki</span></a></div><a href="/uutiset/paikalliset/5216650/Viela+hetki+ennen+kuin+torilla+tavataankatso+mita+kaikkea+Turun+uudelle+kauppatorille+valmistuu+jo+tana+vuonna"><h1>Vielä hetki ennen kuin torilla tavataan – katso, mitä kaikkea Turun uudelle kauppatorille valmistuu jo tänä vuonna</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5199626?articleid=5199626&amp;headline=%22Wuhan+on+surun+kaupunki%22+%e2%80%93+kiinalaisnaisen+koronap%c3%a4iv%c3%a4kirja+paljastaa%2c+kuinka+virus+salattiin+asukkailta"><img src="/static/content/pic_5_5199626_k6021478_480.jpg" srcset="/static/content/pic_5_5199626_k6021478_480.jpg 480w,/static/content/pic_5_5199626_k6021478_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Koronavirus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Koronavirus</span></a></div><a href="https://content.ts.fi/5199626?articleid=5199626&amp;headline=%22Wuhan+on+surun+kaupunki%22+%e2%80%93+kiinalaisnaisen+koronap%c3%a4iv%c3%a4kirja+paljastaa%2c+kuinka+virus+salattiin+asukkailta"><h1>"Wuhan on surun kaupunki" – kiinalaisnaisen koronapäiväkirja paljastaa, kuinka virus salattiin asukkailta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5200740/Kaikki+jarven+talot+ja+rannat+olivat+taynna+kuolleiden+ruumiita+ja+ihmisten+paita++espanjalaiset+kukistivat+asteekit+500+vuotta+sitten"><img alt="Saarikaupunki Tenochtitlánin kukistuminen 1521. Tuntemattomaksi jäänyt taiteilija kuvasi 1600-luvun lopun öljyvärimaalauksessa taistelun, jossa espanjalaiset Hernán Cortésin johdolla hävittivät asteekkivaltakunnan pääkaupungin. Kuvassa keskellä takana näkyy korkeana asteekkitemppeli, ja vesien yli kaartavat pengertiet. Kuva on peräisin Jay I. Kislakin kokoelmasta." src="/static/content/pic_5_5200740_k5959582_480.jpg" srcset="/static/content/pic_5_5200740_k5959582_480.jpg 480w,/static/content/pic_5_5200740_k5959582_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Historia</span></a></div><a href="/tiede/5200740/Kaikki+jarven+talot+ja+rannat+olivat+taynna+kuolleiden+ruumiita+ja+ihmisten+paita++espanjalaiset+kukistivat+asteekit+500+vuotta+sitten"><h1>"Kaikki järven talot ja rannat olivat täynnä kuolleiden ruumiita ja ihmisten päitä" – espanjalaiset kukistivat asteekit 500 vuotta sitten</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5198887/Kuka+hoitaisi+kissaani+Korona+on+tuonut+erilaisia+huolia+ja+syvaa+yksinaisyytta+yksinasuvien+ihmisten+arkeen"><img alt="&quot;Tyttöystäväni viimeistelee opintojaan Ruotsissa, joten olemme pystyneet tapaamaan toisiamme vain hyvin rajoitetusti&quot;, kertoo Teemu Muurinen." src="/static/content/pic_5_5198887_k6009859_480.jpg" srcset="/static/content/pic_5_5198887_k6009859_480.jpg 480w,/static/content/pic_5_5198887_k6009859_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS-kysely"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS-kysely</span></a></div><a href="/uutiset/paikalliset/5198887/Kuka+hoitaisi+kissaani+Korona+on+tuonut+erilaisia+huolia+ja+syvaa+yksinaisyytta+yksinasuvien+ihmisten+arkeen"><h1>Kuka hoitaisi kissaani? Korona on tuonut erilaisia huolia ja syvää yksinäisyyttä yksinasuvien ihmisten arkeen</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5202257/Hanna+Ongelin+kirjoitti+1700sivuisen+romaanin+poltti+sikareita+ja+asui+naisen+kanssa++lue+kirjailijan+uskomaton+tarina"><img alt="Kirjailija Hanna Ongelin (1848–1893) noin seitsemäntoistavuotiaana. Kollaasiin upotettu potretti on yksityiskohta Museoviraston kokoelmiin kuuluvasta luokkakuvasta. Teksti on Ongelinin novellikokoelmasta Skizzer och berättelser (1880)." src="/static/content/pic_5_5202257_k6012532_480.jpg" srcset="/static/content/pic_5_5202257_k6012532_480.jpg 480w,/static/content/pic_5_5202257_k6012532_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+Kirja"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS Kirja</span></a></div><a href="/kulttuuri/kirjat/5202257/Hanna+Ongelin+kirjoitti+1700sivuisen+romaanin+poltti+sikareita+ja+asui+naisen+kanssa++lue+kirjailijan+uskomaton+tarina"><h1>Hanna Ongelin kirjoitti 1700-sivuisen romaanin, poltti sikareita ja asui naisen kanssa – lue kirjailijan uskomaton tarina</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5186825/Tervetuloa+1800luvulle+kirjailija+Maria+Kraftmanin+Turkuun+Katso+vaihtokuvat+ja+lue+omalaatuisen+kauppiaan+tarina"><img alt="Tämä kuva on tehty yhdistämällä kaksi valokuvaa, jotka esittävät näkymää Turun Linnankadulta Tuomiokirkolle. Mustavalkoinen otos on K. E. Ståhlbergin 1890-luvulla ottama ja kuuluu Museoviraston kuvakokoelmiin. Tammikuussa 2021 Linnankadun kuvasi Lennart Holmberg. Katulinja on pysynyt lähes samana." src="/static/content/pic_5_5186825_k5967673_480.jpg" srcset="/static/content/pic_5_5186825_k5967673_480.jpg 480w,/static/content/pic_5_5186825_k5967673_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kirjat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kirjat</span></a></div><a href="/kulttuuri/kirjat/5186825/Tervetuloa+1800luvulle+kirjailija+Maria+Kraftmanin+Turkuun+Katso+vaihtokuvat+ja+lue+omalaatuisen+kauppiaan+tarina"><h1>Tervetuloa 1800-luvulle kirjailija Maria Kraftmanin Turkuun! Katso vaihtokuvat ja lue omalaatuisen kauppiaan tarina</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5175596/Wendelan+salaisuus++Vuonna+1848+Uudenkaupungin+pormestarin+vaimo+julkaisi+salanimella+Suomen+ensimmaisen+aviorikosromaanin"><img alt="Wendla Randelin julkaisi vuonna 1848 ainoaksi jääneen romaaninsa, joka ilmestyi turkulaisen J.W. Lilljan Aura-sarjassa nimellä Den Fallna, berättelse af Wendela. Teos on kuvattu Turun yliopiston Feeniks-kirjastossa." src="/static/content/pic_5_5175596_k5891955_480.jpg" srcset="/static/content/pic_5_5175596_k5891955_480.jpg 480w,/static/content/pic_5_5175596_k5891955_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kirjat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kirjat</span></a></div><a href="/kulttuuri/kirjat/5175596/Wendelan+salaisuus++Vuonna+1848+Uudenkaupungin+pormestarin+vaimo+julkaisi+salanimella+Suomen+ensimmaisen+aviorikosromaanin"><h1>Wendelan salaisuus – Vuonna 1848 Uudenkaupungin pormestarin vaimo julkaisi salanimellä Suomen ensimmäisen aviorikosromaanin</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5174427?articleid=5174427&amp;headline=T%c3%a4lt%c3%a4+n%c3%a4ytti+vuoden+pimein+p%c3%a4iv%c3%a4+Turun+nelj%c3%a4ss%c3%a4+kolkassa%e2%80%89%e2%80%93%e2%80%89jouluviikkoon+kuului+koronatestej%c3%a4+ja+rikki+menneit%c3%a4+l%c3%a4pp%c3%a4reit%c3%a4"><img alt="Maria Lahtosen työkiireet vaihtuivat jouluvalmisteluihin, kun läppäri meni rikki." src="/static/content/pic_5_5174427_k5933264_480.jpg" srcset="/static/content/pic_5_5174427_k5933264_480.jpg 480w,/static/content/pic_5_5174427_k5933264_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Erikoisartikkeli"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Erikoisartikkeli</span></a></div><a href="https://content.ts.fi/5174427?articleid=5174427&amp;headline=T%c3%a4lt%c3%a4+n%c3%a4ytti+vuoden+pimein+p%c3%a4iv%c3%a4+Turun+nelj%c3%a4ss%c3%a4+kolkassa%e2%80%89%e2%80%93%e2%80%89jouluviikkoon+kuului+koronatestej%c3%a4+ja+rikki+menneit%c3%a4+l%c3%a4pp%c3%a4reit%c3%a4"><h1>Tältä näytti vuoden pimein päivä Turun neljässä kolkassa – jouluviikkoon kuului koronatestejä ja rikki menneitä läppäreitä</h1></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="f70b16b7-a791-471d-92c1-41daf0918e88"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5346455/Irja+Ketosen+huima+elama+vei+juoksutytosta+lehtitalon+johtoonnuorena+leskena+han+oli+hetken+vaarassa+menettaa+kaiken"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Irja Ketonen 1970-luvun lopulla työhuoneessan. Ketonen siirtyi toimitusjohtajan paikalta yhtymän pääjohtajaksi vuonna 1982" src="/static/content/pic_5_5346455_k6460012_480.jpg" srcset="/static/content/pic_5_5346455_k6460012_480.jpg 480w,/static/content/pic_5_5346455_k6460012_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Henkil%c3%b6"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Henkilö</span></a></div><a href="/teemat/5346455/Irja+Ketosen+huima+elama+vei+juoksutytosta+lehtitalon+johtoonnuorena+leskena+han+oli+hetken+vaarassa+menettaa+kaiken"><h1>Irja Ketosen huima elämä vei juoksutytöstä lehtitalon johtoon – nuorena leskenä hän oli hetken vaarassa menettää kaiken</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074831136/FC+Inter++SJK+ottelukooste+1862021"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074831136_k40736_480.jpg" srcset="/static/content/pic_5_1074831136_k40736_480.jpg 480w,/static/content/pic_5_1074831136_k40736_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Urheilu"><span>Urheilu</span></a></div><a href="/videot/1074831136/FC+Inter++SJK+ottelukooste+1862021"><h1>FC Inter - SJK ottelukooste 18.6.2021</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5346944/Mahtailija+saa+nenilleen+ja+kotitonttu+paikan+kun+Timo+Vantsi+ja+Kari+Makiranta+kertovat+kansansatuja"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Viisas Matti ja muita tarinoita jatkaa keskiajalta periytyvää käsinukkeperinnettä." src="/static/content/pic_5_5346944_k6484755_480.jpg" srcset="/static/content/pic_5_5346944_k6484755_480.jpg 480w,/static/content/pic_5_5346944_k6484755_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Teatteri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Teatteri</span></a></div><a href="/kulttuuri/5346944/Mahtailija+saa+nenilleen+ja+kotitonttu+paikan+kun+Timo+Vantsi+ja+Kari+Makiranta+kertovat+kansansatuja"><h1>Mahtailija saa nenilleen ja kotitonttu paikan, kun Timo Väntsi ja Kari Mäkiranta kertovat kansansatuja</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/ymparisto/5346840/Luonto+Plus+Paimion+parantolan+polullakuin+satumetsa+puroineen+ja+lampineen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Parantolan polku Paimiossa on kohtuullisen helppokulkuinen luonto- ja kulttuuripolku." src="/static/content/pic_5_5346840_k6483323_480.jpg" srcset="/static/content/pic_5_5346840_k6483323_480.jpg 480w,/static/content/pic_5_5346840_k6483323_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Luonto Plus</span></a></div><a href="/teemat/ymparisto/5346840/Luonto+Plus+Paimion+parantolan+polullakuin+satumetsa+puroineen+ja+lampineen"><h1>Luonto Plus Paimion parantolan polulla – kuin satumetsä puroineen ja lampineen</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5344835/Karkuteilla+olevat+hevoset+hortoilivat+ysitiella+Auran+ja+Turun+valillaKatso+lukijan+video"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Lukijan mukaan liikenne kulki muutamia kilometrejä hevospartion perässä." src="/static/content/pic_5_5344835_k6483842_480.jpg" srcset="/static/content/pic_5_5344835_k6483842_480.jpg 480w,/static/content/pic_5_5344835_k6483842_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Liikenneh%c3%a4iri%c3%b6t"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Liikennehäiriöt</span></a></div><a href="/uutiset/paikalliset/5344835/Karkuteilla+olevat+hevoset+hortoilivat+ysitiella+Auran+ja+Turun+valillaKatso+lukijan+video"><h1>Karkuteillä olevat hevoset hortoilivat ysitiellä Auran ja Turun välillä – Katso lukijan video</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5343160/Interin+voittokulku+paattyiKuPS+pysaytti+turkulaiset+Kuopiossa+Axel+Vidjeskogin+maalilla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Interin vaihtopenkillä seurataan silmä tarkkana, kun KuPSin Santeri Haarala ja Interin Arttu Hoskonen taistelevat pallosta." src="/static/content/pic_5_5343160_k6477488_480.jpg" srcset="/static/content/pic_5_5343160_k6477488_480.jpg 480w,/static/content/pic_5_5343160_k6477488_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Jalkapallo"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Jalkapallo</span></a></div><a href="/urheilu/jalkapallo/liiga/5343160/Interin+voittokulku+paattyiKuPS+pysaytti+turkulaiset+Kuopiossa+Axel+Vidjeskogin+maalilla"><h1>Interin voittokulku päättyi – KuPS pysäytti turkulaiset Kuopiossa Axel Vidjeskogin maalilla</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/5340927/Eriksenin+tuupertuminen+hiljensi+Turun+suurimman+kisaterassin++hamahakkitontilla+Tanskaottelua+seurasi+700+katsojaa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Turkulaiset futisfanit hiljentyivät, kun Tanska-Suomi jouduttiin keskeyttämään Christian Eriksenin vakavan loukkaantumisen jälkeen." src="/static/content/pic_5_5340927_k6468879_480.jpg" srcset="/static/content/pic_5_5340927_k6468879_480.jpg 480w,/static/content/pic_5_5340927_k6468879_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Jalkapallo"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Jalkapallo</span></a></div><a href="/urheilu/jalkapallo/5340927/Eriksenin+tuupertuminen+hiljensi+Turun+suurimman+kisaterassin++hamahakkitontilla+Tanskaottelua+seurasi+700+katsojaa"><h1>Eriksenin tuupertuminen hiljensi Turun suurimman kisaterassin – hämähäkkitontilla Tanska-ottelua seurasi 700 katsojaa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5339426/Luonto+Plus+Hiun+luontopolulla+Uudessakaupungissa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Uudenkaupungin Hiun luontopolku on selkeästi merkitty ja reitin varrelta löytyy useita karttatauluja." src="/static/content/pic_5_5339426_k6451860_480.jpg" srcset="/static/content/pic_5_5339426_k6451860_480.jpg 480w,/static/content/pic_5_5339426_k6451860_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Luonto Plus</span></a></div><a href="/teemat/luonto/5339426/Luonto+Plus+Hiun+luontopolulla+Uudessakaupungissa"><h1>Luonto Plus Hiun luontopolulla Uudessakaupungissa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5323257/Joko+tunnet+lumoavan+Muikunvuoren+joka+palkitsee+kiipeilijan+nakoalalla+yli+Aurajokilaakson"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Luolat ja onkalot tekevät Muikunvuoren rinteestä jännittävän näyn. Lähistöllä asuva Samuli Saarinen kiipeää ylös näköalapaikalle joka kerta, kun liikkuu metsässä." src="/static/content/pic_5_5323257_k6405456_480.jpg" srcset="/static/content/pic_5_5323257_k6405456_480.jpg 480w,/static/content/pic_5_5323257_k6405456_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Luonto</span></a></div><a href="/teemat/5323257/Joko+tunnet+lumoavan+Muikunvuoren+joka+palkitsee+kiipeilijan+nakoalalla+yli+Aurajokilaakson"><h1>Joko tunnet lumoavan Muikunvuoren, joka palkitsee kiipeilijän näköalalla yli Aurajokilaakson?</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5332627/Luonto+Plus+Pamprinniemen+luontopolulla+osa+2"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Toimittaja Ann-Mari Rannikko kauhistelee, kun luontoasiantuntija Ari Karhilahti hakee kelosta geokätköä." src="/static/content/pic_5_5332627_k6429999_480.jpg" srcset="/static/content/pic_5_5332627_k6429999_480.jpg 480w,/static/content/pic_5_5332627_k6429999_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Luonto Plus</span></a></div><a href="/teemat/luonto/5332627/Luonto+Plus+Pamprinniemen+luontopolulla+osa+2"><h1>Luonto Plus Pamprinniemen luontopolulla osa 2</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5325674/Luonto+Plus+Pamprinniemen+luontopolulla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ennen Pamprinniemen luontopolulle säntäämistä Ann-Mari Rannikko (vas.) ja Ari Karhilahti esittelivät viime jaksosta pois jääneitä kahta kirjaa." src="/static/content/pic_5_5325674_k6410023_480.jpg" srcset="/static/content/pic_5_5325674_k6410023_480.jpg 480w,/static/content/pic_5_5325674_k6410023_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Luonto Plus</span></a></div><a href="/teemat/luonto/5325674/Luonto+Plus+Pamprinniemen+luontopolulla"><h1>Luonto Plus Pamprinniemen luontopolulla</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5321151/Kaksi+vuotta+avajaisista+Hyppaa+funikulaarin+matkaan+arkistovideoilla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kuuluisa kaksivuotias kulkee tällä hetkellä Kakolanmäkeä ylös ja alas. " src="/static/content/pic_5_5321151_k6343955_480.jpg" srcset="/static/content/pic_5_5321151_k6343955_480.jpg 480w,/static/content/pic_5_5321151_k6343955_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Funikulaari"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Funikulaari</span></a></div><a href="/uutiset/paikalliset/5321151/Kaksi+vuotta+avajaisista+Hyppaa+funikulaarin+matkaan+arkistovideoilla"><h1>Kaksi vuotta avajaisista! Hyppää funikulaarin matkaan arkistovideoilla</h1></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Lue my&#246;s n&#228;m&#228; yhteisty&#246;&#173;kumppanimme artikkelit</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5337384/Kohtuuhintaiselle+asumiselle+on+tarve++++uusia+nerokkaita+kaupunkikoteja+++Port+Arthurin+kulmalle"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5337384_k6454875_480.jpg" data-srcset="/static/content/pic_5_5337384_k6454875_480.jpg 480w,/static/content/pic_5_5337384_k6454875_651.jpg 651w,/static/content/pic_5_5337384_k6454875_900.jpg 900w,/static/content/pic_5_5337384_k6454875_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href="https://asunnot.lehto.fi/fi/"><span class="tsv3-c-common-elementlist__element__info__meta__department">Lehto Asunnot Oy</span></a></div><a href="/mainos/5337384/Kohtuuhintaiselle+asumiselle+on+tarve++++uusia+nerokkaita+kaupunkikoteja+++Port+Arthurin+kulmalle"><h1>Kohtuuhintaiselle asumiselle on tarve   – uusia nerokkaita kaupunkikoteja   Port Arthurin kulmalle</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-06-14 00:00+03:00" title="14.6.2021 0:00">14.6.2021 0:00</time></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="f70b16b7-a791-471d-92c1-41daf0918e88"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=Pq-gnpbrccTmHi1EeGFQrwzPojfTHZk9dG84mmH6DFw1"></script>
        
         
    
<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        20.6.2021 10:03:53

        PageId: 4748
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0381615
        cctor: 00:00:00.0006426
        cinit: 00:00:00.0235613
    -->
 
    </body>
</html>


