




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Mik&#228; paikka? – vastaa ja voita - Mik&#228; paikka? - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=ZSUSJEu1dQCOdNe0HYgVb6PSifwVGXuCPJi3Cpw3AME1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=2lGU-xyI4PBduaVZqhpqIVfQ3nML1bIR0M5EYlQ35Ko1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4748,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<!-- /v3-item="c-5073" -->

<meta property="article:published_time" content="2021-05-06T04:50:22.0000000Z"><meta property="article:tag" content="Mikä paikka?"><meta property="article:tag" content="TS Kaupunki"><meta property="article:tag" content="Kilpailut"><meta property="article:tag" content="Turku"><meta property="article:tag" content="Paikalliset"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5300925,'article_department': 'paikalliset','article_type': 1,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5254" -->
<style>
.c-5254 {
  margin-left: -10px;
  margin-right: 40px;
  max-width: 970px;
}

@media only screen and (max-device-width: 600px) {
.c-5254{
  margin-right: -10px;
 }

.c-5254 iframe{
  min-height: 180px !important;
  margin-right: -10px;
 }
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Mik&#228; paikka? – vastaa ja voita"/>                <meta name="twitter:title" content="Mik&#228; paikka? – vastaa ja voita" />
<meta name="description" content="TS Kaupungin kuva-arvoituksessa on tiedett&#228;v&#228; yksityiskohdan perusteella, mist&#228; paikasta on kyse." /><meta property="og:description" content="TS Kaupungin kuva-arvoituksessa on tiedett&#228;v&#228; yksityiskohdan perusteella, mist&#228; paikasta on kyse."/>                <meta name="twitter:description" content="TS Kaupungin kuva-arvoituksessa on tiedett&amp;#228;v&amp;#228; yksityiskohdan perusteella, mist&amp;#228; paikasta on kyse." />
<link rel="canonical" href="https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita" /><meta property="og:url" content="https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5300925_k6183152_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5300925_k6183152_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5300925_k6183152_1200.jpg" />


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/?utm_source=ts.fi_etusivu&amp;utm_medium=button&amp;utm_campaign=pinkki&amp;utm_content=call_to_action1" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5300925" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/mik%c3%a4+paikka%3f">Mik&#228; paikka?</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Mik&#228; paikka? – vastaa ja voita</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k6183152">
    

        <div class="tsv3-c-common-article__attachment__link">
                <div class="tsv3-c-common-article__attachment__photographer">Riitta Salmi</div>

<img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5300925_k6183152_1200.jpg" srcset="/static/content/pic_5_5300925_k6183152_480.jpg 480w,/static/content/pic_5_5300925_k6183152_651.jpg 651w,/static/content/pic_5_5300925_k6183152_900.jpg 900w,/static/content/pic_5_5300925_k6183152_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption"></div>
        </div>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    



                    

                    

                    
                        <p class="tsv3-c-common-article__meta__publisher">
TS Kaupunki                        </p>
                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5300925%2fMika%2bpaikka%2b%2bvastaa%2bja%2bvoita" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5300925%2fMika%2bpaikka%2b%2bvastaa%2bja%2bvoita&amp;text=Mik%c3%a4+paikka%3f+%e2%80%93+vastaa+ja+voita&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita" href="mailto:?subject=Mikä paikka? – vastaa ja voita&body=https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita" href="https://wa.me/?text=Mik%c3%a4+paikka%3f+%e2%80%93+vastaa+ja+voita+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5300925%2fMika%2bpaikka%2b%2bvastaa%2bja%2bvoita" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2021-05-06 07:50+03:00" title="6.5.2021 7:50">7:50</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">TS Kaupungin kuva-arvoituksessa on tiedett&#228;v&#228; yksityiskohdan perusteella, mist&#228; paikasta on kyse.</p><p class="teksti">L&#228;het&#228; vastauksesi ja yhteystietosi osoitteeseen ts.kaupunki@ts.fi. Oikein vastanneiden kesken arvotaan tuotepalkinto. Kuva-arvoituksen vastaus paljastetaan verkossa ja seuraavassa TS Kaupunki -lehdess&#228;.</p><div class="kuvavaraus">



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k6331380">
    

        <div class="tsv3-c-common-article__attachment__link">
                <div class="tsv3-c-common-article__attachment__photographer">Riitta Salmi</div>

<img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5300925_k6331380_1200.jpg" srcset="/static/content/pic_5_5300925_k6331380_480.jpg 480w,/static/content/pic_5_5300925_k6331380_651.jpg 651w,/static/content/pic_5_5300925_k6331380_900.jpg 900w,/static/content/pic_5_5300925_k6331380_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption"></div>
        </div>

</div></div><p class="teksti">Viime viikon TS Kaupungissa arvuuteltu yksityiskohta oli osa Rettigin entisen tupakkatehtaan p&#228;&#228;tyikkuinoiden koristeita Nunnankadun ja H&#228;meenkadun kulmassa.</p><div class="kuvavaraus">



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k6183169">
    

        <div class="tsv3-c-common-article__attachment__link">
                <div class="tsv3-c-common-article__attachment__photographer">Riitta Salmi</div>

<img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5300925_k6183169_1200.jpg" srcset="/static/content/pic_5_5300925_k6183169_480.jpg 480w,/static/content/pic_5_5300925_k6183169_651.jpg 651w,/static/content/pic_5_5300925_k6183169_900.jpg 900w,/static/content/pic_5_5300925_k6183169_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption"></div>
        </div>

</div></div><p class="teksti"> </p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">

                



    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5300925%2fMika%2bpaikka%2b%2bvastaa%2bja%2bvoita" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5300925%2fMika%2bpaikka%2b%2bvastaa%2bja%2bvoita&amp;text=Mik%c3%a4+paikka%3f+%e2%80%93+vastaa+ja+voita&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita" href="mailto:?subject=Mikä paikka? – vastaa ja voita&body=https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita" href="https://wa.me/?text=Mik%c3%a4+paikka%3f+%e2%80%93+vastaa+ja+voita+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5300925%2fMika%2bpaikka%2b%2bvastaa%2bja%2bvoita" rel="nofollow noopener"></a>
        </div>
    </div>

                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/mik%c3%a4+paikka%3f">Mik&#228; paikka?</a></li>
                        <li><a href="/aihe/ts+kaupunki">TS Kaupunki</a></li>
                        <li><a href="/aihe/kilpailut">Kilpailut</a></li>
                        <li><a href="/aihe/turku">Turku</a></li>
                        <li><a href="/aihe/paikalliset">Paikalliset</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                </ul>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Mikä paikka? – vastaa ja voita","image":"https://www.ts.fi/static/content/pic_5_5300925_k6183152_1200.jpg","datePublished":"2021-05-06T07:50:22","dateModified":"2021-05-06T07:50:22","description":"TS Kaupungin kuva-arvoituksessa on tiedett&#228;v&#228; yksityiskohdan perusteella, mist&#228; paikasta on kyse.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/paikalliset/5300925/Mika+paikka++vastaa+ja+voita"},"author":{"@type":"Organization","name":"TS Kaupunki","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"TS Kaupunki","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="078d0159-bae6-4e56-ab13-1b0abfacbc74"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-241052"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-241052', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-241052', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-241052', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-241052', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="241052" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_241052_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_241052_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: none; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/kotimaa/5224839/Keskiviikon+koronaluvut+Suomessa+269+uutta+koronatartuntaa+ja+kaksi+kuolemaa++VarsinaisSuomessa+tartuntoja+eniten+Salossa"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Keskiviikon koronaluvut: Suomessa 269 uutta koronatartuntaa ja kaksi kuolemaa – Varsinais-Suomessa tartuntoja eniten Salossa</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5302892/Tyonantaja+irtisanoi+tyontekijan+sairastelun+takia+Turussa++Oikeus+piti+syrjintana+irtisanotulle+suuret+korvaukset"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Työnantaja irtisanoi työntekijän sairastelun takia Turussa – Oikeus piti syrjintänä, irtisanotulle suuret korvaukset</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5303341/Naista+purreen+koiran+omistaja+ilmoittautui+Turun+Sanomille++ja+poliisille+mutta+tutkinnanjohtajalle+tieto+ei+kulkenut"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Naista purreen koiran omistaja ilmoittautui Turun Sanomille – ja poliisille, mutta tutkinnanjohtajalle tieto ei kulkenut</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5303019/Hirvensalossa+asustavan+kiltin+amstaffin+ylle+lankesi+varjo+vapun+koirahyokkayksen+vuoksi"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Hirvensalossa asustavan kiltin amstaffin ylle lankesi varjo vapun koirahyökkäyksen vuoksi</h1></a></div></div><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/kotimaa/5302643/Norppalive+avautui+nyt+mukana+myos+aanet"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1>Norppalive avautui – nyt mukana myös äänet</h1></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="linkpulse_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="078d0159-bae6-4e56-ab13-1b0abfacbc74"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/talous/5303935/Valmet+Automotiven+Uudenkaupungin+akkutehtaalle+kolmas+valmistussopimus++asiakkaana+merkittava+autoteollisuuden+toimija"><h1>Valmet Automotiven Uudenkaupungin akkutehtaalle kolmas valmistussopimus – asiakkaana merkittävä autoteollisuuden toimija</h1><time datetime="2021-05-06 09:30+03:00" title="6.5.2021 9:30">6.5.2021 9:30</time></a></div></div><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5303917/Koronarokotukset+laajenevat+Kaarinassa++nyt+vuorossa+50+vuotta+tayttaneet"><h1>Koronarokotukset laajenevat Kaarinassa – nyt vuorossa 50 vuotta täyttäneet</h1><time datetime="2021-05-06 09:12+03:00" title="6.5.2021 9:12">6.5.2021 9:12</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5303438/Turussa+kehitetty+koronalaake+sai+patentin+USAssa++sen+yksi+vaikuttava+aine+on+Trumpin+ylistama+hydroksiklorokiini"><h1>Turussa kehitetty koronalääke sai patentin USA:ssa – sen yksi vaikuttava aine on Trumpin ylistämä hydroksiklorokiini</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-05-06 09:00+03:00" title="6.5.2021 9:00">6.5.2021 9:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--video tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/kulttuuri/5300829/Harppu+on+eteeristen+enkeleiden+taivaallinen+soitin+mutta+on+silla+ronskiakin+sanottavaa+vakuuttaa+TFOn+harpisti+Paivi+Severeide"><h1>Harppu on eteeristen enkeleiden taivaallinen soitin, mutta on sillä ronskiakin sanottavaa, vakuuttaa TFO:n harpisti Päivi Severeide</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-05-06 08:46+03:00" title="6.5.2021 8:46">6.5.2021 8:46</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5303208/Terveysasemasta+Maariaan+ei+ole+mitaan+varmuutta+hankala+matka+keskustaan+tiedossa+mutta+muutoksia+ei+ole+luvassa"><h1>Terveysasemasta Maariaan ei ole mitään varmuutta – hankala matka keskustaan tiedossa, mutta muutoksia ei ole luvassa</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-05-06 08:30+03:00" title="6.5.2021 8:30">6.5.2021 8:30</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="078d0159-bae6-4e56-ab13-1b0abfacbc74"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/talous/5297378/Koronavuosi+havitti+maakunnan+sadasta+suurimmasta+yrityksesta+lahes+tuhat+tyopaikkaaTS+selvitti+kuka+vahensi+ja+kuka+menestyi"><noscript><img alt="Wallacin toimitusjohtaja Petri Kallio kertoo, että nopea reagointi muuttuneeseen tilanteeseen mahdollisti yrityksen viime vuoden menestyksen. Wallac lisäsi väkimääräänsä eniten maakunnan suurimmista yrityksistä." class="lazyload lazyload--loaded" /></noscript><img alt="Wallacin toimitusjohtaja Petri Kallio kertoo, että nopea reagointi muuttuneeseen tilanteeseen mahdollisti yrityksen viime vuoden menestyksen. Wallac lisäsi väkimääräänsä eniten maakunnan suurimmista yrityksistä." class="lazyload js-lazyload" data-src="/static/content/pic_5_5297378_k6286555_480.jpg" data-srcset="/static/content/pic_5_5297378_k6286555_480.jpg 480w,/static/content/pic_5_5297378_k6286555_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/varsinais-suomen+sataset"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Varsinais-Suomen sataset</span></a></div><a href="/uutiset/talous/5297378/Koronavuosi+havitti+maakunnan+sadasta+suurimmasta+yrityksesta+lahes+tuhat+tyopaikkaaTS+selvitti+kuka+vahensi+ja+kuka+menestyi"><h1>Koronavuosi hävitti maakunnan sadasta suurimmasta yrityksestä lähes tuhat työpaikkaa – TS selvitti, kuka vähensi ja kuka menestyi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/koti/5275800/Koronatilanne+rauhoitti+Turun+seutua+riivannutta+ludeongelmaa+++Nain+saat+kodin+tuholaiset+kuriin"><noscript><img alt="Aikuinen lude eli lutikka on kooltaan 5–8 millimetriä. Se on soikea, litteä ja leveä hyönteinen, väriltään ruskeahko. (Kuva: Anticimex)" class="lazyload lazyload--loaded" /></noscript><img alt="Aikuinen lude eli lutikka on kooltaan 5–8 millimetriä. Se on soikea, litteä ja leveä hyönteinen, väriltään ruskeahko. (Kuva: Anticimex)" class="lazyload js-lazyload" data-src="/static/content/pic_5_5275800_k6246556_480.jpg" data-srcset="/static/content/pic_5_5275800_k6246556_480.jpg 480w,/static/content/pic_5_5275800_k6246556_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/tuholaiset"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Tuholaiset</span></a></div><a href="/koti/5275800/Koronatilanne+rauhoitti+Turun+seutua+riivannutta+ludeongelmaa+++Nain+saat+kodin+tuholaiset+kuriin"><h1>Koronatilanne rauhoitti Turun seutua riivannutta ludeongelmaa  – Näin saat kodin tuholaiset kuriin</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/koti/5268398/Luovilla+ideoilla+vanhasta+syntyy+uutta++Turun+Helluntaiseurakunnan+tilat+uudistuvat"><noscript><img alt="Melian Mathlin opiskelee Turun Ammattiopistosäätiössä sisustusalaa. Hän on näyttötyönään suunnitellut ja toteuttanut Turun Helluntaiseurakunnan kokoontumistilan remontin ja muutoksen alusta asti itse." class="lazyload lazyload--loaded" /></noscript><img alt="Melian Mathlin opiskelee Turun Ammattiopistosäätiössä sisustusalaa. Hän on näyttötyönään suunnitellut ja toteuttanut Turun Helluntaiseurakunnan kokoontumistilan remontin ja muutoksen alusta asti itse." class="lazyload js-lazyload" data-src="/static/content/pic_5_5268398_k5817903_480.jpg" data-srcset="/static/content/pic_5_5268398_k5817903_480.jpg 480w,/static/content/pic_5_5268398_k5817903_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/koti"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Koti</span></a></div><a href="/koti/5268398/Luovilla+ideoilla+vanhasta+syntyy+uutta++Turun+Helluntaiseurakunnan+tilat+uudistuvat"><h1>Luovilla ideoilla vanhasta syntyy uutta – Turun Helluntaiseurakunnan tilat uudistuvat</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5299783/Hirvensalossa+naisen+paalle+hyokannyt+koira+kayttaytyi+uhkaavasti+myos+ensimmaiselle+auttajalleen++Oli+onni+etta+se+ei+purrut+minua"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5299783_k6209847_480.jpg" data-srcset="/static/content/pic_5_5299783_k6209847_480.jpg 480w,/static/content/pic_5_5299783_k6209847_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/rikokset"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Rikokset</span></a></div><a href="/uutiset/paikalliset/5299783/Hirvensalossa+naisen+paalle+hyokannyt+koira+kayttaytyi+uhkaavasti+myos+ensimmaiselle+auttajalleen++Oli+onni+etta+se+ei+purrut+minua"><h1>Hirvensalossa naisen päälle hyökännyt koira käyttäytyi uhkaavasti myös ensimmäiselle auttajalleen – "Oli onni, että se ei purrut minua"</h1></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="078d0159-bae6-4e56-ab13-1b0abfacbc74"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5294010/Vuosisadan+loppuun+mennessa+monet+jaatikot+ovat+valuneet+mereen+ja+sen+aiheuttamat+ongelmat+rantautuvat+myos+Suomeen"><img alt="Antarktiksen eli Etelämantereen sulaminen voi vaikuttaa merenpinnan nousuun Suomessa enemmän kuin maantieteellisesti läheisemmän Grönlannin." src="/static/content/pic_5_5294010_k6321195_480.gif" srcset="/static/content/pic_5_5294010_k6321195_480.gif 480w,/static/content/pic_5_5294010_k6321195_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5294010/Vuosisadan+loppuun+mennessa+monet+jaatikot+ovat+valuneet+mereen+ja+sen+aiheuttamat+ongelmat+rantautuvat+myos+Suomeen"><h1>Vuosisadan loppuun mennessä monet jäätiköt ovat valuneet mereen, ja sen aiheuttamat ongelmat rantautuvat myös Suomeen</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5283600?articleid=5283600&amp;headline=S%c3%a4hk%c3%b6t+poikki%2c+ruoka+loppu+ja+valtuusto+vankina+%e2%80%93%e2%80%89demokratiatutkija+kertoo%2c+miksi+h%c3%a4nen+isoisois%c3%a4ns%c3%a4+oli+mukana+valtaamassa+Turkua"><img src="/static/content/pic_5_5283600_k6301134_480.jpg" srcset="/static/content/pic_5_5283600_k6301134_480.jpg 480w,/static/content/pic_5_5283600_k6301134_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="https://content.ts.fi/5283600?articleid=5283600&amp;headline=S%c3%a4hk%c3%b6t+poikki%2c+ruoka+loppu+ja+valtuusto+vankina+%e2%80%93%e2%80%89demokratiatutkija+kertoo%2c+miksi+h%c3%a4nen+isoisois%c3%a4ns%c3%a4+oli+mukana+valtaamassa+Turkua"><h1>Sähköt poikki, ruoka loppu ja valtuusto vankina – demokratiatutkija kertoo, miksi hänen isoisoisänsä oli mukana valtaamassa Turkua</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5294424/Testaa+tietosi+ja+bongaa+Turun+historiaa+tihkuvat+muistolaatatjoko+tiedat+kuka+oli+Betty+Elfving"><img alt="Turussa sijaitsee runsaasti muistolaattoja historiallisten tapahtumien ja merkkihenkilöiden kunniaksi. Tunnetko ympäri Turkua sijoitellut muistolaatat? " src="/static/content/pic_5_5294424_k6317120_480.jpg" srcset="/static/content/pic_5_5294424_k6317120_480.jpg 480w,/static/content/pic_5_5294424_k6317120_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/muistomerkit"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Muistomerkit</span></a></div><a href="/teemat/5294424/Testaa+tietosi+ja+bongaa+Turun+historiaa+tihkuvat+muistolaatatjoko+tiedat+kuka+oli+Betty+Elfving"><h1>Testaa tietosi ja bongaa Turun historiaa tihkuvat muistolaatat – joko tiedät, kuka oli Betty Elfving?</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5289037/Terveystiedot+ja+pankkikortit+tunnuslukuineen+jaettiin+naapurille++Nain+TSn+lukijat+kertovat+postiongelmista"><img alt="Puolalankatun K-Marketin kauppias Timo Vormisto kertoo, että ensimmäiset kuukaudet asiamiespostina ovat menneet mukavasti.  Olemme saaneet asiakkailta paljon positiivista palautetta asiamiespostin toimivuudesta ja asiakaspalvelusta. Yrittäjä ei liity jutussa kuvattuihin ongelmiin." src="/static/content/pic_5_5289037_k6301937_480.jpg" srcset="/static/content/pic_5_5289037_k6301937_480.jpg 480w,/static/content/pic_5_5289037_k6301937_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ts-kysely"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS-kysely</span></a></div><a href="/uutiset/paikalliset/5289037/Terveystiedot+ja+pankkikortit+tunnuslukuineen+jaettiin+naapurille++Nain+TSn+lukijat+kertovat+postiongelmista"><h1>Terveystiedot ja pankkikortit tunnuslukuineen jaettiin naapurille – Näin TS:n lukijat kertovat postiongelmista</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5278471/Saharan+olosuhteet+ovat+jo+hiipineet+EtelaEurooppaan+ja+aavikoituminen+koskettaa+suomalaisia+enemman+kuin+arvaisi"><img alt="Tämä on yksi skenaario siitä, miten kuivuus ja kosteus lisääntyvät alueellisesti vuoteen 2050 mennessä. Lähde: UNCCD" src="/static/content/pic_5_5278471_k6276778_480.gif" srcset="/static/content/pic_5_5278471_k6276778_480.gif 480w,/static/content/pic_5_5278471_k6276778_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/uutiset/5278471/Saharan+olosuhteet+ovat+jo+hiipineet+EtelaEurooppaan+ja+aavikoituminen+koskettaa+suomalaisia+enemman+kuin+arvaisi"><h1>Saharan olosuhteet ovat jo hiipineet Etelä-Eurooppaan, ja aavikoituminen koskettaa suomalaisia enemmän kuin arvaisi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5275139/Sitkea+myytti+vai+muinainen+kaupan+keskus+Uudet+tutkimukset+voivat+ratkaista+Koroisten+arvoituksen"><img alt="Suojaisa ja hyvien liikenneyhteyksien päässä sijainnut Koroinen on ollut luonteva paikka kauppakeskittymälle. Laurilan pellon alueella on mahdollisesti ollut satama." src="/static/content/pic_5_5275139_k6245978_480.jpg" srcset="/static/content/pic_5_5275139_k6245978_480.jpg 480w,/static/content/pic_5_5275139_k6245978_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/arkeologia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Arkeologia</span></a></div><a href="/uutiset/paikalliset/5275139/Sitkea+myytti+vai+muinainen+kaupan+keskus+Uudet+tutkimukset+voivat+ratkaista+Koroisten+arvoituksen"><h1>Sitkeä myytti vai muinainen kaupan keskus? Uudet tutkimukset voivat ratkaista Koroisten arvoituksen</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5261312/Tuhoutuvissa+sademetsissa+odottaa+jo+puretuksi+luultu+pommi++silti+nalkaiset+lansimaat+ja+Kiina+tunkeutuvat+yha+syvemmalle"><img alt="Usean valtion alueelle levittäytyvästä Amazonin sademetsästä on viimeisten vuosikymmenien aikana hävitetty huomattava osa." src="/static/content/pic_5_5261312_k6235664_480.gif" srcset="/static/content/pic_5_5261312_k6235664_480.gif 480w,/static/content/pic_5_5261312_k6235664_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5261312/Tuhoutuvissa+sademetsissa+odottaa+jo+puretuksi+luultu+pommi++silti+nalkaiset+lansimaat+ja+Kiina+tunkeutuvat+yha+syvemmalle"><h1>Tuhoutuvissa sademetsissä odottaa jo puretuksi luultu pommi – silti nälkäiset länsimaat ja Kiina tunkeutuvat yhä syvemmälle</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5242219/Kuusi+puukoniskua+muutti+turkulaisen+Sandran+elamannyt+han+puhuu+nuorille+toisten+kunnioittamisesta"><img alt="Sandra kokee, ettei saanut oikeudessa oikeutta vaan vääryyttä. Mutta se ei ole syy, miksi hän puhuu tapahtuneesta. Hän haluaa nuorten kohtelevan muita hyvin." src="/static/content/pic_5_5242219_k6218660_480.jpg" srcset="/static/content/pic_5_5242219_k6218660_480.jpg 480w,/static/content/pic_5_5242219_k6218660_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/rikosuhrit"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rikosuhrit</span></a></div><a href="/uutiset/paikalliset/5242219/Kuusi+puukoniskua+muutti+turkulaisen+Sandran+elamannyt+han+puhuu+nuorille+toisten+kunnioittamisesta"><h1>Kuusi puukoniskua muutti turkulaisen Sandran elämän – nyt hän puhuu nuorille toisten kunnioittamisesta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5256595/Kakolan+vankila+vaikeni+mutta+sellien+seinakirjoituksissa+kannabis+kukkii+ja+rundi+vituttaa"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img alt="Moni vanki joutui kotiutumaan Kakolaan lyhyemmäksi tai pitemmäksi ajaksi." src="/static/content/pic_5_5256595_k6203546_480.jpg" srcset="/static/content/pic_5_5256595_k6203546_480.jpg 480w,/static/content/pic_5_5256595_k6203546_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kakola"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kakola</span></a></div><a href="/teemat/5256595/Kakolan+vankila+vaikeni+mutta+sellien+seinakirjoituksissa+kannabis+kukkii+ja+rundi+vituttaa"><h1>Kakolan vankila vaikeni, mutta sellien seinäkirjoituksissa kannabis kukkii ja rundi vituttaa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5247468/Merivirrat+hidastuvatja+se+voi+aiheuttaa+Suomessa+aarimmaista+saata+tai+olla+ase+taistelussa+ilmastonmuutosta+vastaan"><img src="/static/content/pic_5_5247468_k6189731_480.gif" srcset="/static/content/pic_5_5247468_k6189731_480.gif 480w,/static/content/pic_5_5247468_k6189731_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5247468/Merivirrat+hidastuvatja+se+voi+aiheuttaa+Suomessa+aarimmaista+saata+tai+olla+ase+taistelussa+ilmastonmuutosta+vastaan"><h1>Merivirrat hidastuvat – ja se voi aiheuttaa Suomessa äärimmäistä säätä tai olla ase taistelussa ilmastonmuutosta vastaan</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5256825/Kasvoivatko+tomaatintaimesi+epamuodostuneiksi+kippuroiksi+Syyna+lienevat+luomulannoitteissa+piilevat+rikkaruohomyrkyt"><img alt="Tomaattien vaurioita on Ruotsissa dokumentoinut vapaa-ajanviljelyn katto-organisaatio FOR." src="/static/content/pic_5_5256825_k6185936_480.jpg" srcset="/static/content/pic_5_5256825_k6185936_480.jpg 480w,/static/content/pic_5_5256825_k6185936_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/lannoitteet"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Lannoitteet</span></a></div><a href="/uutiset/kotimaa/5256825/Kasvoivatko+tomaatintaimesi+epamuodostuneiksi+kippuroiksi+Syyna+lienevat+luomulannoitteissa+piilevat+rikkaruohomyrkyt"><h1>Kasvoivatko tomaatintaimesi epämuodostuneiksi kippuroiksi? Syynä lienevät luomulannoitteissa piilevät rikkaruohomyrkyt</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5230724?articleid=5230724&amp;headline=Keinuiko+t%c3%a4ll%c3%a4+tuolilla+aikoinaan+telakkamies+William+Crichton%3f+Tuolin+tarina+vie+keskelle+1800-luvun+Turkua"><img src="/static/content/pic_5_5230724_k6122445_480.jpg" srcset="/static/content/pic_5_5230724_k6122445_480.jpg 480w,/static/content/pic_5_5230724_k6122445_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Historia</span></a></div><a href="https://content.ts.fi/5230724?articleid=5230724&amp;headline=Keinuiko+t%c3%a4ll%c3%a4+tuolilla+aikoinaan+telakkamies+William+Crichton%3f+Tuolin+tarina+vie+keskelle+1800-luvun+Turkua"><h1>Keinuiko tällä tuolilla aikoinaan telakkamies William Crichton? Tuolin tarina vie keskelle 1800-luvun Turkua</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5252062/Saa+kehittaa+kiitos+Turun+Vanhankaupungin+toimijat+kaipaavat+tekoja+ei+vain+ideahuttua"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tuomiokirkon ja Vanhan Suurtorin välinen puistikko voisi näyttää suunnitelmien mukaan tulevaisuudessa tällaiselta." src="/static/content/pic_5_5252062_k6149025_480.jpg" srcset="/static/content/pic_5_5252062_k6149025_480.jpg 480w,/static/content/pic_5_5252062_k6149025_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/turku+muuttuu"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turku muuttuu</span></a></div><a href="/uutiset/paikalliset/5252062/Saa+kehittaa+kiitos+Turun+Vanhankaupungin+toimijat+kaipaavat+tekoja+ei+vain+ideahuttua"><h1>Saa kehittää, kiitos! Turun Vanhankaupungin toimijat kaipaavat tekoja, ei vain ideahuttua</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5242308/Naille+Turun+alueille+koronatartunnat+keskittyvat++erityisesti+kolme+postinumeroaluetta+dominoi+tilastoja"><img alt="Turun kaupunki on kohdentanut koronaviestintäänsä Varissuolle, missä on todettu paljon tartuntoja." src="/static/content/pic_5_5242308_k6144607_480.jpg" srcset="/static/content/pic_5_5242308_k6144607_480.jpg 480w,/static/content/pic_5_5242308_k6144607_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/koronavirus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Koronavirus</span></a></div><a href="/uutiset/paikalliset/5242308/Naille+Turun+alueille+koronatartunnat+keskittyvat++erityisesti+kolme+postinumeroaluetta+dominoi+tilastoja"><h1>Näille Turun alueille koronatartunnat keskittyvät – erityisesti kolme postinumeroaluetta dominoi tilastoja</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5235380?articleid=5235380&amp;headline=%22Sin%c3%a4+et+viitt%c3%a4+vuotta+t%c3%a4ss%c3%a4+kivihelvetiss%c3%a4+viihdy%22%2c+v%c3%a4itti+talon+myyj%c3%a4+Kari+Aarnitielle+l%c3%a4hes+20+vuotta+sitten+K%c3%b6karissa"><img src="/static/content/pic_5_5235380_k6107224_480.jpg" srcset="/static/content/pic_5_5235380_k6107224_480.jpg 480w,/static/content/pic_5_5235380_k6107224_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/erikoisartikkeli"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Erikoisartikkeli</span></a></div><a href="https://content.ts.fi/5235380?articleid=5235380&amp;headline=%22Sin%c3%a4+et+viitt%c3%a4+vuotta+t%c3%a4ss%c3%a4+kivihelvetiss%c3%a4+viihdy%22%2c+v%c3%a4itti+talon+myyj%c3%a4+Kari+Aarnitielle+l%c3%a4hes+20+vuotta+sitten+K%c3%b6karissa"><h1>"Sinä et viittä vuotta tässä kivihelvetissä viihdy", väitti talon myyjä Kari Aarnitielle lähes 20 vuotta sitten Kökarissa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5226335?articleid=5226335&amp;headline=Patterinhaassa+oli+yksi+paikka%2c+jota+tietokirjailija+lapsena+kavahti%e2%80%89%e2%80%93%e2%80%89Turun+l%c3%a4hi%c3%b6ill%c3%a4+on+maineensa+ja+mahdollisuutensa"><img src="/static/content/pic_5_5226335_k6113341_480.jpg" srcset="/static/content/pic_5_5226335_k6113341_480.jpg 480w,/static/content/pic_5_5226335_k6113341_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/l%c3%a4hi%c3%b6t"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Lähiöt</span></a></div><a href="https://content.ts.fi/5226335?articleid=5226335&amp;headline=Patterinhaassa+oli+yksi+paikka%2c+jota+tietokirjailija+lapsena+kavahti%e2%80%89%e2%80%93%e2%80%89Turun+l%c3%a4hi%c3%b6ill%c3%a4+on+maineensa+ja+mahdollisuutensa"><h1>Patterinhaassa oli yksi paikka, jota tietokirjailija lapsena kavahti – Turun lähiöillä on maineensa ja mahdollisuutensa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5193495/BLM+on+hinta+joka+orjuudesta+nyt+maksetaanLue+entisten+orjien+tarinat+ja+katso+orjalaivojen+kulkua+Atlantilla"><img src="/static/content/pic_5_5193495_k6050285_480.gif" srcset="/static/content/pic_5_5193495_k6050285_480.gif 480w,/static/content/pic_5_5193495_k6050285_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/orjuus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Orjuus</span></a></div><a href="/teemat/5193495/BLM+on+hinta+joka+orjuudesta+nyt+maksetaanLue+entisten+orjien+tarinat+ja+katso+orjalaivojen+kulkua+Atlantilla"><h1>"BLM on hinta, joka orjuudesta nyt maksetaan" – Lue entisten orjien tarinat ja katso orjalaivojen kulkua Atlantilla</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5216650/Viela+hetki+ennen+kuin+torilla+tavataankatso+mita+kaikkea+Turun+uudelle+kauppatorille+valmistuu+jo+tana+vuonna"><img alt="Yksi heti näkyvistä muutoksista on torninosturin katoaminen Kauppatorin maisemasta. Nosturi purettiin tiistain ja keskiviikon aikana. Tämä kuva on otettu keskiviikkona, jolloin nosturista oli vielä osa näkyvissä. " src="/static/content/pic_5_5216650_k6052255_480.jpg" srcset="/static/content/pic_5_5216650_k6052255_480.jpg 480w,/static/content/pic_5_5216650_k6052255_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/muuttuva+kaupunki"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Muuttuva kaupunki</span></a></div><a href="/uutiset/paikalliset/5216650/Viela+hetki+ennen+kuin+torilla+tavataankatso+mita+kaikkea+Turun+uudelle+kauppatorille+valmistuu+jo+tana+vuonna"><h1>Vielä hetki ennen kuin torilla tavataan – katso, mitä kaikkea Turun uudelle kauppatorille valmistuu jo tänä vuonna</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5199626?articleid=5199626&amp;headline=%22Wuhan+on+surun+kaupunki%22+%e2%80%93+kiinalaisnaisen+koronap%c3%a4iv%c3%a4kirja+paljastaa%2c+kuinka+virus+salattiin+asukkailta"><img src="/static/content/pic_5_5199626_k6021478_480.jpg" srcset="/static/content/pic_5_5199626_k6021478_480.jpg 480w,/static/content/pic_5_5199626_k6021478_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/koronavirus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Koronavirus</span></a></div><a href="https://content.ts.fi/5199626?articleid=5199626&amp;headline=%22Wuhan+on+surun+kaupunki%22+%e2%80%93+kiinalaisnaisen+koronap%c3%a4iv%c3%a4kirja+paljastaa%2c+kuinka+virus+salattiin+asukkailta"><h1>"Wuhan on surun kaupunki" – kiinalaisnaisen koronapäiväkirja paljastaa, kuinka virus salattiin asukkailta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5200740/Kaikki+jarven+talot+ja+rannat+olivat+taynna+kuolleiden+ruumiita+ja+ihmisten+paita++espanjalaiset+kukistivat+asteekit+500+vuotta+sitten"><img alt="Saarikaupunki Tenochtitlánin kukistuminen 1521. Tuntemattomaksi jäänyt taiteilija kuvasi 1600-luvun lopun öljyvärimaalauksessa taistelun, jossa espanjalaiset Hernán Cortésin johdolla hävittivät asteekkivaltakunnan pääkaupungin. Kuvassa keskellä takana näkyy korkeana asteekkitemppeli, ja vesien yli kaartavat pengertiet. Kuva on peräisin Jay I. Kislakin kokoelmasta." src="/static/content/pic_5_5200740_k5959582_480.jpg" srcset="/static/content/pic_5_5200740_k5959582_480.jpg 480w,/static/content/pic_5_5200740_k5959582_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Historia</span></a></div><a href="/tiede/5200740/Kaikki+jarven+talot+ja+rannat+olivat+taynna+kuolleiden+ruumiita+ja+ihmisten+paita++espanjalaiset+kukistivat+asteekit+500+vuotta+sitten"><h1>"Kaikki järven talot ja rannat olivat täynnä kuolleiden ruumiita ja ihmisten päitä" – espanjalaiset kukistivat asteekit 500 vuotta sitten</h1></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="078d0159-bae6-4e56-ab13-1b0abfacbc74"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5300829/Harppu+on+eteeristen+enkeleiden+taivaallinen+soitin+mutta+on+silla+ronskiakin+sanottavaa+vakuuttaa+TFOn+harpisti+Paivi+Severeide"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Päivi Severeide soittaa TFO:ssa Chicagossa valmistettua Lyon &amp; Healy -pedaaliharppua." src="/static/content/pic_5_5300829_k6334997_480.jpg" srcset="/static/content/pic_5_5300829_k6334997_480.jpg 480w,/static/content/pic_5_5300829_k6334997_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/mik%c3%a4+soitin!"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Mikä soitin!</span></a></div><a href="/kulttuuri/5300829/Harppu+on+eteeristen+enkeleiden+taivaallinen+soitin+mutta+on+silla+ronskiakin+sanottavaa+vakuuttaa+TFOn+harpisti+Paivi+Severeide"><h1>Harppu on eteeristen enkeleiden taivaallinen soitin, mutta on sillä ronskiakin sanottavaa, vakuuttaa TFO:n harpisti Päivi Severeide</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jaakiekko/5301398/Tassa+se+on+TPSn+voittomaali+jai+monilta+nakematta++C+Moren+lahetys+katkesi+juuri+kun+jatkoera+oli+kaynnistynyt"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="TPS:n voitonjuhlat jäivät näkemättä televisiossa, sillä C Moren tuotantotilojen sähkökatkos katkaisi suoran lähetyksen pitkäksi aikaa." src="/static/content/pic_5_5301398_k6332708_480.jpg" srcset="/static/content/pic_5_5301398_k6332708_480.jpg 480w,/static/content/pic_5_5301398_k6332708_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/j%c3%a4%c3%a4kiekko"><span>Jääkiekko</span></a></div><a href="/urheilu/jaakiekko/5301398/Tassa+se+on+TPSn+voittomaali+jai+monilta+nakematta++C+Moren+lahetys+katkesi+juuri+kun+jatkoera+oli+kaynnistynyt"><h1>Tässä se on: TPS:n voittomaali jäi monilta näkemättä – C Moren lähetys katkesi juuri, kun jatkoerä oli käynnistynyt</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5298888/Arkistovideo+Turkulainen+juniorijalkapallo+vuonna+1995"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5298888_k6317560_480.jpg" srcset="/static/content/pic_5_5298888_k6317560_480.jpg 480w,/static/content/pic_5_5298888_k6317560_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/retrovideot"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Retrovideot</span></a></div><a href="/uutiset/paikalliset/5298888/Arkistovideo+Turkulainen+juniorijalkapallo+vuonna+1995"><h1>Arkistovideo: Turkulainen juniorijalkapallo vuonna 1995</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5298798/Luonto+Plus+Malja+vapulle+Ruissalossa+kasvitieteellisen+puutarhan+puistossa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Turun yliopiston kasvitieteellisen puutarhan puiston hienoimman tammen alla värjöttelemässä toimittaja Ann-Mari Rannikko (vas.), luontoasiantuntija, Turun yliopiston eläinmuseon konservaattori Ari Karhilahti ja kirjailija Heli Laaksonen." src="/static/content/pic_5_5298798_k6317207_480.jpg" srcset="/static/content/pic_5_5298798_k6317207_480.jpg 480w,/static/content/pic_5_5298798_k6317207_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/luonto+plus"><span>Luonto Plus</span></a></div><a href="/teemat/luonto/5298798/Luonto+Plus+Malja+vapulle+Ruissalossa+kasvitieteellisen+puutarhan+puistossa"><h1>Luonto Plus: Malja vapulle Ruissalossa kasvitieteellisen puutarhan puistossa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5298736/Lukijan+video+nayttaa+Turun+puukkomies+levitti+katensa+ja+odotti+poliisin+iskevan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Poliisi sumutti miestä ennen raudoittamista keskellä Yliopistonkatua. " src="/static/content/pic_5_5298736_k6323473_480.jpg" srcset="/static/content/pic_5_5298736_k6323473_480.jpg 480w,/static/content/pic_5_5298736_k6323473_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/rikosep%c3%a4ilyt"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Rikosepäilyt</span></a></div><a href="/uutiset/paikalliset/5298736/Lukijan+video+nayttaa+Turun+puukkomies+levitti+katensa+ja+odotti+poliisin+iskevan"><h1>Lukijan video näyttää: Turun puukkomies levitti kätensä ja odotti poliisin iskevän</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/ykkonen/5296822/TPS+nappasi+voiton+Ykkosen+kenraaliharjoituksessaKatso+video+Klubi+04aa+vastaan+pelatusta+ottelusta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="TPS:n ja Klubi 04:n harjoituspeli pelattiin aurinkoisella Kupittaalla. " src="/static/content/pic_5_5296822_k6320548_480.jpg" srcset="/static/content/pic_5_5296822_k6320548_480.jpg 480w,/static/content/pic_5_5296822_k6320548_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/jalkapallo"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Jalkapallo</span></a></div><a href="/urheilu/jalkapallo/ykkonen/5296822/TPS+nappasi+voiton+Ykkosen+kenraaliharjoituksessaKatso+video+Klubi+04aa+vastaan+pelatusta+ottelusta"><h1>TPS nappasi voiton Ykkösen kenraaliharjoituksessa – Katso video Klubi 04:ää vastaan pelatusta ottelusta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5296204/Wartsilan+jattimoottori+esille+mahdollisesti+Tall+Ships+Racen+ajaksiPysyvan+ratkaisun+kustannukset+yha+liian+suuret"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Wärtsilän jättimoottoria suojaa pressu ja rasva." src="/static/content/pic_5_5296204_k6317359_480.jpg" srcset="/static/content/pic_5_5296204_k6317359_480.jpg 480w,/static/content/pic_5_5296204_k6317359_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/paikalliset"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5296204/Wartsilan+jattimoottori+esille+mahdollisesti+Tall+Ships+Racen+ajaksiPysyvan+ratkaisun+kustannukset+yha+liian+suuret"><h1>Wärtsilän jättimoottori esille mahdollisesti Tall Ships Racen ajaksi – Pysyvän ratkaisun kustannukset yhä liian suuret</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5296392/Valtamerten+kaunotar+Sigyn+sai+lisakorkeutta++katso+video+korkeuksiin+kohoavasta+mastosta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Täyteen korkeuteensa Sigynin mastot nousevat kesällä." src="/static/content/pic_5_5296392_k6316602_480.jpg" srcset="/static/content/pic_5_5296392_k6316602_480.jpg 480w,/static/content/pic_5_5296392_k6316602_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/sigyn"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Sigyn</span></a></div><a href="/uutiset/paikalliset/5296392/Valtamerten+kaunotar+Sigyn+sai+lisakorkeutta++katso+video+korkeuksiin+kohoavasta+mastosta"><h1>Valtamerten kaunotar Sigyn sai lisäkorkeutta – katso video korkeuksiin kohoavasta mastosta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/5295599/Teemu+Rannikon+uskomaton+ura+paattyi+taydelliseen+tarinaan+ja+Vilppaan+ensimmaiseen+mestaruuteen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Teemu Rannikon viimeisten sekuntien tuuletus kertoi siitä, kuinka paljon tunteita mestaruus ja uran päättyminen vapauttivat." src="/static/content/pic_5_5295599_k6315264_480.jpg" srcset="/static/content/pic_5_5295599_k6315264_480.jpg 480w,/static/content/pic_5_5295599_k6315264_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/korisliiga"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Korisliiga</span></a></div><a href="/urheilu/5295599/Teemu+Rannikon+uskomaton+ura+paattyi+taydelliseen+tarinaan+ja+Vilppaan+ensimmaiseen+mestaruuteen"><h1>Teemu Rannikon uskomaton ura päättyi täydelliseen tarinaan ja Vilppaan ensimmäiseen mestaruuteen</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5295184/Katso+videot+Nain+se+kohosi+ja+nain+se+katoaa+Viking+Gracen+roottoripurje+purettiin+pois"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Roottoripurje poistettiin Viking Gracen katolta Turun satamassa tiistaina. " src="/static/content/pic_5_5295184_k6313895_480.jpg" srcset="/static/content/pic_5_5295184_k6313895_480.jpg 480w,/static/content/pic_5_5295184_k6313895_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/laivaliikenne"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Laivaliikenne</span></a></div><a href="/uutiset/paikalliset/5295184/Katso+videot+Nain+se+kohosi+ja+nain+se+katoaa+Viking+Gracen+roottoripurje+purettiin+pois"><h1>Katso videot: Näin se kohosi ja näin se katoaa – Viking Gracen roottoripurje purettiin pois</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/5231093/Nayttava+breakingtanssi+debytoi+Pariisin+olympialaisissaTurussa+lajille+toivotaan+nostetta+meksikolaisopeilla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Breakingin vaativampia liikkeitä ovat esimerkiksi päällä seisominen. Sekin onnistuu Coco Sportin meksikolaisvalmentaja Jose Granadokselta." src="/static/content/pic_5_5231093_k6080902_480.jpg" srcset="/static/content/pic_5_5231093_k6080902_480.jpg 480w,/static/content/pic_5_5231093_k6080902_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/tanssiurheilu"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Tanssiurheilu</span></a></div><a href="/urheilu/5231093/Nayttava+breakingtanssi+debytoi+Pariisin+olympialaisissaTurussa+lajille+toivotaan+nostetta+meksikolaisopeilla"><h1>Näyttävä breaking-tanssi debytoi Pariisin olympialaisissa – Turussa lajille toivotaan nostetta meksikolaisopeilla</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5292902/Neronleimaus+35+metrista+riemastutti+kannattajat+kontin+katolla+ja+toi+Interille+voiton+liigaavauksessa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kupittaan jalkapallostadionille ei kannattajia päästetty, mutta se ei estänyt innokkaimpia Interin kannattajia katsomasta peliä kontin katolta. Poliisikin kävi välillä ohjaamassa kaikki maan tasalle." src="/static/content/pic_5_5292902_k6305410_480.jpg" srcset="/static/content/pic_5_5292902_k6305410_480.jpg 480w,/static/content/pic_5_5292902_k6305410_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/fc+inter"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>FC Inter</span></a></div><a href="/urheilu/jalkapallo/liiga/5292902/Neronleimaus+35+metrista+riemastutti+kannattajat+kontin+katolla+ja+toi+Interille+voiton+liigaavauksessa"><h1>Neronleimaus 35 metristä riemastutti kannattajat kontin katolla ja toi Interille voiton liiga-avauksessa</h1></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Lue my&#246;s n&#228;m&#228; yhteisty&#246;&#173;kumppanimme artikkelit</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5297861/Kulutusluottojen+vertailu+saastaa+rahaa+korkokaton+aikanakin"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5297861_k6320806_480.jpg" data-srcset="/static/content/pic_5_5297861_k6320806_480.jpg 480w,/static/content/pic_5_5297861_k6320806_651.jpg 651w,/static/content/pic_5_5297861_k6320806_900.jpg 900w,/static/content/pic_5_5297861_k6320806_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href=""><span class="tsv3-c-common-elementlist__element__info__meta__department">Lead Supply A/S</span></a></div><a href="/mainos/5297861/Kulutusluottojen+vertailu+saastaa+rahaa+korkokaton+aikanakin"><h1>Kulutusluottojen vertailu säästää rahaa korkokaton aikanakin</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-05-06 00:00+03:00" title="6.5.2021 0:00">6.5.2021 0:00</time></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="078d0159-bae6-4e56-ab13-1b0abfacbc74"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=Wq4IiYwboyoUkDeRrH3c3a339a5Xn39uucDx6EPk0SU1"></script>
        
         
    
<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        6.5.2021 9:40:24

        PageId: 4748
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0023685
        cctor: 00:00:00.0003584
        cinit: 00:00:00.0668319
    -->
 
    </body>
</html>


