




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Nuori, &#228;l&#228; j&#228;&#228; yksin! Nuorisoty&#246;ntekij&#228;n kanssa p&#228;&#228;see t&#228;n&#228;&#228;n juttelemaan Whatsappissa ja Instagramissa - Nuorisoty&#246; - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=5SXwAllBqhT8gFISETN82tb4eE2ObDNYEUwmy__q4UQ1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=KRt_oKxH3E68-1lCOTCigpuqpvdBsmA3G12Ov0218s01"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4748,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<meta property="article:published_time" content="2021-03-24T12:17:41.0000000Z"><meta property="article:tag" content="Nuorisotyö"><meta property="article:tag" content="Nuoret"><meta property="article:tag" content="Turku"><meta property="article:tag" content="Paikalliset"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5263762,'article_department': 'paikalliset','article_type': 1,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5254" -->
<style>
.c-5254 {
  margin-left: -10px;
  margin-right: 40px;
  max-width: 970px;
}

@media only screen and (max-device-width: 600px) {
.c-5254{
  margin-right: -10px;
 }

.c-5254 iframe{
  min-height: 180px !important;
  margin-right: -10px;
 }
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Nuori, &#228;l&#228; j&#228;&#228; yksin! Nuorisoty&#246;ntekij&#228;n kanssa p&#228;&#228;see t&#228;n&#228;&#228;n juttelemaan Whatsappissa ja Instagramissa"/>                <meta name="twitter:title" content="Nuori, &#228;l&#228; j&#228;&#228; yksin! Nuorisoty&#246;ntekij&#228;n kanssa p&#228;&#228;see t&#228;n&#228;&#228;n juttelemaan Whatsappissa ja Instagramissa" />
<meta name="description" content="Turun kaupungin Tapaa nuorisoty&#246;ntekij&#228; verkossa -kampanja k&#228;ynnistyy keskiviikkona." /><meta property="og:description" content="Turun kaupungin Tapaa nuorisoty&#246;ntekij&#228; verkossa -kampanja k&#228;ynnistyy keskiviikkona."/>                <meta name="twitter:description" content="Turun kaupungin Tapaa nuorisoty&amp;#246;ntekij&amp;#228; verkossa -kampanja k&amp;#228;ynnistyy keskiviikkona." />
<link rel="canonical" href="https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa" /><meta property="og:url" content="https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5263762_k5257385_1200.jpg"/><meta property="og:image:height" content="799"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5263762_k5257385_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5263762_k5257385_1200.jpg" />


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--longheader js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5263762" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/nuorisoty%c3%b6">Nuorisoty&#246;</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Nuori, &#228;l&#228; j&#228;&#228; yksin! Nuorisoty&#246;ntekij&#228;n kanssa p&#228;&#228;see t&#228;n&#228;&#228;n juttelemaan Whatsappissa ja Instagramissa</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k5257385">
    

        <a class="tsv3-c-common-article__attachment__link"
            href="/static/content/pic_5_5263762_k5257385_1200.jpg"
            data-contentpop="True"
            data-contentpop-id="k5257385"
            data-contentpop-title=""
            data-contentpop-photographer="TS-arkisto/Jane Iltanen"
            data-contentpop-type="image"
            target="_blank">

                <div class="tsv3-c-common-article__attachment__photographer">TS-arkisto/Jane Iltanen</div>

<img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5263762_k5257385_1200.jpg" srcset="/static/content/pic_5_5263762_k5257385_480.jpg 480w,/static/content/pic_5_5263762_k5257385_651.jpg 651w,/static/content/pic_5_5263762_k5257385_900.jpg 900w,/static/content/pic_5_5263762_k5257385_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption"></div>
        </a>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    



                    

                    

                    
                        <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>
                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5263762%2fNuori%2bala%2bjaa%2byksin%2bNuorisotyontekijan%2bkanssa%2bpaasee%2btanaan%2bjuttelemaan%2bWhatsappissa%2bja%2bInstagramissa" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5263762%2fNuori%2bala%2bjaa%2byksin%2bNuorisotyontekijan%2bkanssa%2bpaasee%2btanaan%2bjuttelemaan%2bWhatsappissa%2bja%2bInstagramissa&amp;text=Nuori%2c+%c3%a4l%c3%a4+j%c3%a4%c3%a4+yksin!+Nuorisoty%c3%b6ntekij%c3%a4n+kanssa+p%c3%a4%c3%a4see+t%c3%a4n%c3%a4%c3%a4n+juttelemaan+Whatsappissa+ja+Instagramissa&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa" href="mailto:?subject=Nuori, älä jää yksin! Nuorisotyöntekijän kanssa pääsee tänään juttelemaan Whatsappissa ja Instagramissa&body=https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa" href="https://wa.me/?text=Nuori%2c+%c3%a4l%c3%a4+j%c3%a4%c3%a4+yksin!+Nuorisoty%c3%b6ntekij%c3%a4n+kanssa+p%c3%a4%c3%a4see+t%c3%a4n%c3%a4%c3%a4n+juttelemaan+Whatsappissa+ja+Instagramissa+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5263762%2fNuori%2bala%2bjaa%2byksin%2bNuorisotyontekijan%2bkanssa%2bpaasee%2btanaan%2bjuttelemaan%2bWhatsappissa%2bja%2bInstagramissa" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2021-03-24 14:17+02:00" title="24.3.2021 14:17">14:17</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Turun kaupungin Tapaa nuorisoty&#246;ntekij&#228; verkossa -kampanja k&#228;ynnistyy keskiviikkona. </p><p class="teksti">Tavoitteena on tarjota nuorille mahdollisuus keskustella mielt&#228;&#228;n askarruttavista asioista, esimerkiksi ihmissuhteista, harrastuksista tai koulumenestyksest&#228;. Keskustelu k&#228;yd&#228;&#228;n verkon v&#228;lityksell&#228; luottamuksellisesti kaupungin nuorisoty&#246;ntekij&#246;iden kanssa. </p><p class="teksti">Turku on my&#246;s julkaissut osana syrj&#228;ytymisen ehk&#228;isemisen hanketta p&#228;ivitetyn <a href="https://www.turku.fi/sites/default/files/atoms/files/apua_ja_tukea_nuorille_-opas_18032021.pdf" target="_blank" rel="noopener nofollow">tukioppaan nuorille</a>, jossa tarjotaan apua muun muassa turvattomiin kotioloihin, rahahuoliin ja vaikeuksiin opinnoissa.</p><p class="teksti">Nuorisoty&#246;ntekij&#246;ihin voi olla yhteydess&#228; joko Whatsappin tai Instagramin kautta. </p><p class="teksti">Nuorisoty&#246;ntekij&#228;t ovat linjoilla kello 17.30–19.30. </p></div>









            </div>
        </div>
</div>




<div class="tsv3-c-common-article__container tsv3-c-common-article__container--fakta">
    
        <hr />

    

    

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--fakta"><p class="faktanvinjetti">Ota yhteytt&#228;</p><p class="faktanotsikko">Keskiviikkona 24. maaliskuuta p&#228;ivyst&#228;v&#228;t nuorisoty&#246;ntekij&#228;t</p><p class="fakta">Whatsapp 044 907 2995 / Instagram: @ohjaaja_liisa</p><p class="fakta">Whatsapp 040 621 2373 / Instagram: @ohjaaja_hanna</p><p class="fakta">Whatsapp 040 621 2185 / Instagram: @vcitypetteri</p><p class="fakta">Whatsapp 040 183 6778</p><p class="faktanlahde">Turun kaupunki</p></div>



            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">

                



    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5263762%2fNuori%2bala%2bjaa%2byksin%2bNuorisotyontekijan%2bkanssa%2bpaasee%2btanaan%2bjuttelemaan%2bWhatsappissa%2bja%2bInstagramissa" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5263762%2fNuori%2bala%2bjaa%2byksin%2bNuorisotyontekijan%2bkanssa%2bpaasee%2btanaan%2bjuttelemaan%2bWhatsappissa%2bja%2bInstagramissa&amp;text=Nuori%2c+%c3%a4l%c3%a4+j%c3%a4%c3%a4+yksin!+Nuorisoty%c3%b6ntekij%c3%a4n+kanssa+p%c3%a4%c3%a4see+t%c3%a4n%c3%a4%c3%a4n+juttelemaan+Whatsappissa+ja+Instagramissa&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa" href="mailto:?subject=Nuori, älä jää yksin! Nuorisotyöntekijän kanssa pääsee tänään juttelemaan Whatsappissa ja Instagramissa&body=https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa" href="https://wa.me/?text=Nuori%2c+%c3%a4l%c3%a4+j%c3%a4%c3%a4+yksin!+Nuorisoty%c3%b6ntekij%c3%a4n+kanssa+p%c3%a4%c3%a4see+t%c3%a4n%c3%a4%c3%a4n+juttelemaan+Whatsappissa+ja+Instagramissa+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5263762%2fNuori%2bala%2bjaa%2byksin%2bNuorisotyontekijan%2bkanssa%2bpaasee%2btanaan%2bjuttelemaan%2bWhatsappissa%2bja%2bInstagramissa" rel="nofollow noopener"></a>
        </div>
    </div>

                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/nuorisoty%c3%b6">Nuorisoty&#246;</a></li>
                        <li><a href="/aihe/nuoret">Nuoret</a></li>
                        <li><a href="/aihe/turku">Turku</a></li>
                        <li><a href="/aihe/paikalliset">Paikalliset</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                </ul>
            </div>
</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nuori, älä jää yksin! Nuorisotyöntekijän kanssa pääsee tänään juttelemaan Whatsappissa ja Instagramissa","image":"https://www.ts.fi/static/content/pic_5_5263762_k5257385_1200.jpg","datePublished":"2021-03-24T14:17:41","dateModified":"2021-03-24T14:17:41","description":"Turun kaupungin Tapaa nuorisoty&#246;ntekij&#228; verkossa -kampanja k&#228;ynnistyy keskiviikkona.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="e0cee8f6-feb0-4269-a914-1fc07abb6c52"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-237843"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-237843', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-237843', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-237843', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-237843', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="237843" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_237843_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_237843_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: none; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5261744/Tilanne+lahes+katastrofaalinen++Itsetuhoisia+nuoria+nukkuu+tapotayden+nuorisopsykiatrian+osaston+lattioilla+Turussa"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>"Tilanne lähes katastrofaalinen" – Itsetuhoisia nuoria nukkuu täpötäyden nuorisopsykiatrian osaston lattioilla Turussa</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/kotimaa/5224839/Keskiviikon+koronatiedot+Suomessa+803+uutta+koronatartuntaa++Turussa+uusia+tapauksia+65"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1>Keskiviikon koronatiedot: Suomessa 803 uutta koronatartuntaa – Turussa uusia tapauksia 65</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5262892/Bussien+ja+junien+matkustajamaarat+rajataan+puoleen+kuukauden+ajaksi+VarsinaisSuomessa++lasten+koulumatkat+turvataan"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1>Bussien ja junien matkustajamäärät rajataan puoleen kuukauden ajaksi Varsinais-Suomessa – lasten koulumatkat turvataan</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5262636/VarsinaisSuomen+koronaryhma+suosittelee+ylakoulujen+etaopetuksen+jatkamista++ilmaantuvuusluku+koko+pandemian+korkein"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1>Varsinais-Suomen koronaryhmä suosittelee yläkoulujen etäopetuksen jatkamista – ilmaantuvuusluku koko pandemian korkein</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5262141/Kuuden+henkilon+kokoontumisrajoitukset+jatkuvat+LounaisSuomessa+pitkalle+huhtikuuhun"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1>Kuuden henkilön kokoontumisrajoitukset jatkuvat Lounais-Suomessa pitkälle huhtikuuhun</h1></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="linkpulse_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="e0cee8f6-feb0-4269-a914-1fc07abb6c52"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5263762/Nuori+ala+jaa+yksin+Nuorisotyontekijan+kanssa+paasee+tanaan+juttelemaan+Whatsappissa+ja+Instagramissa"><h1>Nuori, älä jää yksin! Nuorisotyöntekijän kanssa pääsee tänään juttelemaan Whatsappissa ja Instagramissa</h1><time datetime="2021-03-24 14:17+02:00" title="24.3.2021 14:17">24.3.2021 14:17</time></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/kotimaa/5263756/Helsingin+Koskelan+murhasta+syytetyt+pojat+maarattiin+mielentilatutkimukseen"><h1>Helsingin Koskelan murhasta syytetyt pojat määrättiin mielentilatutkimukseen</h1><time datetime="2021-03-24 14:09+02:00" title="24.3.2021 14:09">24.3.2021 14:09</time></a></div><div class="tsv3-c-common-elementlist__element"><a href="/urheilu/jaakiekko/5263723/Ilveksen+liigajoukkueessa+koronatartunta++illan+ottelu+JukuritIlves+peruuntuu"><h1>Ilveksen liigajoukkueessa koronatartunta – illan ottelu Jukurit–Ilves peruuntuu</h1><time datetime="2021-03-24 13:54+02:00" title="24.3.2021 13:54">24.3.2021 13:54</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5263435/Traficomin+matkustajarajoitukset+vaikuttavat+Folin+toimintaan+vain+vahan++ruuhkaisille+vuoroille+pyritaan+lisaamaan+busseja"><h1>Traficomin matkustajarajoitukset vaikuttavat Fölin toimintaan vain vähän – ruuhkaisille vuoroille pyritään lisäämään busseja</h1><time datetime="2021-03-24 13:48+02:00" title="24.3.2021 13:48">24.3.2021 13:48</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/talous/5263654/Koronapandemian+vaikutus+rakentamiseen+on+jaanyt+vahaiseksi++ala+uskoo+etta+ensi+vuonna+notkahdus+on+jo+takana"><h1>Koronapandemian vaikutus rakentamiseen on jäänyt vähäiseksi – ala uskoo, että ensi vuonna notkahdus on jo takana</h1><time datetime="2021-03-24 13:39+02:00" title="24.3.2021 13:39">24.3.2021 13:39</time></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="e0cee8f6-feb0-4269-a914-1fc07abb6c52"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5256825/Kasvoivatko+tomaatintaimesi+epamuodostuneiksi+kippuroiksi+Syyna+lienevat+luomulannoitteissa+piilevat+rikkaruohomyrkyt"><noscript><img alt="Tomaattien vaurioita on Ruotsissa dokumentoinut vapaa-ajanviljelyn katto-organisaatio FOR." class="lazyload lazyload--loaded" /></noscript><img alt="Tomaattien vaurioita on Ruotsissa dokumentoinut vapaa-ajanviljelyn katto-organisaatio FOR." class="lazyload js-lazyload" data-src="/static/content/pic_5_5256825_k6185936_480.jpg" data-srcset="/static/content/pic_5_5256825_k6185936_480.jpg 480w,/static/content/pic_5_5256825_k6185936_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/lannoitteet"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Lannoitteet</span></a></div><a href="/uutiset/kotimaa/5256825/Kasvoivatko+tomaatintaimesi+epamuodostuneiksi+kippuroiksi+Syyna+lienevat+luomulannoitteissa+piilevat+rikkaruohomyrkyt"><h1>Kasvoivatko tomaatintaimesi epämuodostuneiksi kippuroiksi? Syynä lienevät luomulannoitteissa piilevät rikkaruohomyrkyt</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5251882/Tyontekijat+pakenevat+Turun+koronajaljitysyksikostajohto+kiistaa+ongelmat"><noscript><img alt="Koronajäljittäjien työ alkaa heti positiivisen testituloksen toteamisen jälkeen." class="lazyload lazyload--loaded" /></noscript><img alt="Koronajäljittäjien työ alkaa heti positiivisen testituloksen toteamisen jälkeen." class="lazyload js-lazyload" data-src="/static/content/pic_5_5251882_k5255884_480.jpg" data-srcset="/static/content/pic_5_5251882_k5255884_480.jpg 480w,/static/content/pic_5_5251882_k5255884_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/koronavirus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Koronavirus</span></a></div><a href="/uutiset/paikalliset/5251882/Tyontekijat+pakenevat+Turun+koronajaljitysyksikostajohto+kiistaa+ongelmat"><h1>Työntekijät pakenevat Turun koronajäljitysyksiköstä – johto kiistää ongelmat</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5155137/Kuin+mitaan+ei+olisi+tapahtunut++Turkulaisen+Susanne+Mauden+esikoisromaani+vie+196070luvun+Turkuun"><noscript><img alt="Susanne Mauden esikoisromaani sijoittuu kirjailijan kotikaupunkiin Turkuun." class="lazyload lazyload--loaded" /></noscript><img alt="Susanne Mauden esikoisromaani sijoittuu kirjailijan kotikaupunkiin Turkuun." class="lazyload js-lazyload" data-src="/static/content/pic_5_5155137_k5842405_480.jpg" data-srcset="/static/content/pic_5_5155137_k5842405_480.jpg 480w,/static/content/pic_5_5155137_k5842405_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kirjat"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Kirjat</span></a></div><a href="/kulttuuri/kirjat/5155137/Kuin+mitaan+ei+olisi+tapahtunut++Turkulaisen+Susanne+Mauden+esikoisromaani+vie+196070luvun+Turkuun"><h1>Kuin mitään ei olisi tapahtunut – Turkulaisen Susanne Mauden esikoisromaani vie 1960–70-luvun Turkuun</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5124567/Lateksifetissi+on+osa+turkulaispariskunnan+arkea++kinkyys+on+piiskausta+paljon+laajempi+asia"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><noscript><img alt="Johanna aaltonen ja Toni Arosuvi ovat kumpikin tahoillaan kokeneet, että jos fetissiä ei ole mahdollista jakaa kumppanin kanssa, suhde ei toimi. " class="lazyload lazyload--loaded" /></noscript><img alt="Johanna aaltonen ja Toni Arosuvi ovat kumpikin tahoillaan kokeneet, että jos fetissiä ei ole mahdollista jakaa kumppanin kanssa, suhde ei toimi. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5124567_k5771134_480.jpg" data-srcset="/static/content/pic_5_5124567_k5771134_480.jpg 480w,/static/content/pic_5_5124567_k5771134_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/seksi"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Seksi</span></a></div><a href="/teemat/5124567/Lateksifetissi+on+osa+turkulaispariskunnan+arkea++kinkyys+on+piiskausta+paljon+laajempi+asia"><h1>Lateksifetissi on osa turkulaispariskunnan arkea – kinkyys on piiskausta paljon laajempi asia</h1></a></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="e0cee8f6-feb0-4269-a914-1fc07abb6c52"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5256595/Kakolan+vankila+vaikeni+mutta+sellien+seinakirjoituksissa+kannabis+kukkii+ja+rundi+vituttaa"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img alt="Moni vanki joutui kotiutumaan Kakolaan lyhyemmäksi tai pitemmäksi ajaksi." src="/static/content/pic_5_5256595_k6203546_480.jpg" srcset="/static/content/pic_5_5256595_k6203546_480.jpg 480w,/static/content/pic_5_5256595_k6203546_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kakola"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kakola</span></a></div><a href="/teemat/5256595/Kakolan+vankila+vaikeni+mutta+sellien+seinakirjoituksissa+kannabis+kukkii+ja+rundi+vituttaa"><h1>Kakolan vankila vaikeni, mutta sellien seinäkirjoituksissa kannabis kukkii ja rundi vituttaa</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5247468/Merivirrat+hidastuvatja+se+voi+aiheuttaa+Suomessa+aarimmaista+saata+tai+olla+ase+taistelussa+ilmastonmuutosta+vastaan"><img src="/static/content/pic_5_5247468_k6189731_480.gif" srcset="/static/content/pic_5_5247468_k6189731_480.gif 480w,/static/content/pic_5_5247468_k6189731_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5247468/Merivirrat+hidastuvatja+se+voi+aiheuttaa+Suomessa+aarimmaista+saata+tai+olla+ase+taistelussa+ilmastonmuutosta+vastaan"><h1>Merivirrat hidastuvat – ja se voi aiheuttaa Suomessa äärimmäistä säätä tai olla ase taistelussa ilmastonmuutosta vastaan</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5256825/Kasvoivatko+tomaatintaimesi+epamuodostuneiksi+kippuroiksi+Syyna+lienevat+luomulannoitteissa+piilevat+rikkaruohomyrkyt"><img alt="Tomaattien vaurioita on Ruotsissa dokumentoinut vapaa-ajanviljelyn katto-organisaatio FOR." src="/static/content/pic_5_5256825_k6185936_480.jpg" srcset="/static/content/pic_5_5256825_k6185936_480.jpg 480w,/static/content/pic_5_5256825_k6185936_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/lannoitteet"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Lannoitteet</span></a></div><a href="/uutiset/kotimaa/5256825/Kasvoivatko+tomaatintaimesi+epamuodostuneiksi+kippuroiksi+Syyna+lienevat+luomulannoitteissa+piilevat+rikkaruohomyrkyt"><h1>Kasvoivatko tomaatintaimesi epämuodostuneiksi kippuroiksi? Syynä lienevät luomulannoitteissa piilevät rikkaruohomyrkyt</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5230724?articleid=5230724&amp;headline=Keinuiko+t%c3%a4ll%c3%a4+tuolilla+aikoinaan+telakkamies+William+Crichton%3f+Tuolin+tarina+vie+keskelle+1800-luvun+Turkua"><img src="/static/content/pic_5_5230724_k6122445_480.jpg" srcset="/static/content/pic_5_5230724_k6122445_480.jpg 480w,/static/content/pic_5_5230724_k6122445_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Historia</span></a></div><a href="https://content.ts.fi/5230724?articleid=5230724&amp;headline=Keinuiko+t%c3%a4ll%c3%a4+tuolilla+aikoinaan+telakkamies+William+Crichton%3f+Tuolin+tarina+vie+keskelle+1800-luvun+Turkua"><h1>Keinuiko tällä tuolilla aikoinaan telakkamies William Crichton? Tuolin tarina vie keskelle 1800-luvun Turkua</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5252062/Saa+kehittaa+kiitos+Turun+Vanhankaupungin+toimijat+kaipaavat+tekoja+ei+vain+ideahuttua"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tuomiokirkon ja Vanhan Suurtorin välinen puistikko voisi näyttää suunnitelmien mukaan tulevaisuudessa tällaiselta." src="/static/content/pic_5_5252062_k6149025_480.jpg" srcset="/static/content/pic_5_5252062_k6149025_480.jpg 480w,/static/content/pic_5_5252062_k6149025_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/turku+muuttuu"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turku muuttuu</span></a></div><a href="/uutiset/paikalliset/5252062/Saa+kehittaa+kiitos+Turun+Vanhankaupungin+toimijat+kaipaavat+tekoja+ei+vain+ideahuttua"><h1>Saa kehittää, kiitos! Turun Vanhankaupungin toimijat kaipaavat tekoja, ei vain ideahuttua</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5242308/Naille+Turun+alueille+koronatartunnat+keskittyvat++erityisesti+kolme+postinumeroaluetta+dominoi+tilastoja"><img alt="Turun kaupunki on kohdentanut koronaviestintäänsä Varissuolle, missä on todettu paljon tartuntoja." src="/static/content/pic_5_5242308_k6144607_480.jpg" srcset="/static/content/pic_5_5242308_k6144607_480.jpg 480w,/static/content/pic_5_5242308_k6144607_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/koronavirus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Koronavirus</span></a></div><a href="/uutiset/paikalliset/5242308/Naille+Turun+alueille+koronatartunnat+keskittyvat++erityisesti+kolme+postinumeroaluetta+dominoi+tilastoja"><h1>Näille Turun alueille koronatartunnat keskittyvät – erityisesti kolme postinumeroaluetta dominoi tilastoja</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5235380?articleid=5235380&amp;headline=%22Sin%c3%a4+et+viitt%c3%a4+vuotta+t%c3%a4ss%c3%a4+kivihelvetiss%c3%a4+viihdy%22%2c+v%c3%a4itti+talon+myyj%c3%a4+Kari+Aarnitielle+l%c3%a4hes+20+vuotta+sitten+K%c3%b6karissa"><img src="/static/content/pic_5_5235380_k6107224_480.jpg" srcset="/static/content/pic_5_5235380_k6107224_480.jpg 480w,/static/content/pic_5_5235380_k6107224_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/erikoisartikkeli"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Erikoisartikkeli</span></a></div><a href="https://content.ts.fi/5235380?articleid=5235380&amp;headline=%22Sin%c3%a4+et+viitt%c3%a4+vuotta+t%c3%a4ss%c3%a4+kivihelvetiss%c3%a4+viihdy%22%2c+v%c3%a4itti+talon+myyj%c3%a4+Kari+Aarnitielle+l%c3%a4hes+20+vuotta+sitten+K%c3%b6karissa"><h1>"Sinä et viittä vuotta tässä kivihelvetissä viihdy", väitti talon myyjä Kari Aarnitielle lähes 20 vuotta sitten Kökarissa</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5226335?articleid=5226335&amp;headline=Patterinhaassa+oli+yksi+paikka%2c+jota+tietokirjailija+lapsena+kavahti%e2%80%89%e2%80%93%e2%80%89Turun+l%c3%a4hi%c3%b6ill%c3%a4+on+maineensa+ja+mahdollisuutensa"><img src="/static/content/pic_5_5226335_k6113341_480.jpg" srcset="/static/content/pic_5_5226335_k6113341_480.jpg 480w,/static/content/pic_5_5226335_k6113341_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/l%c3%a4hi%c3%b6t"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Lähiöt</span></a></div><a href="https://content.ts.fi/5226335?articleid=5226335&amp;headline=Patterinhaassa+oli+yksi+paikka%2c+jota+tietokirjailija+lapsena+kavahti%e2%80%89%e2%80%93%e2%80%89Turun+l%c3%a4hi%c3%b6ill%c3%a4+on+maineensa+ja+mahdollisuutensa"><h1>Patterinhaassa oli yksi paikka, jota tietokirjailija lapsena kavahti – Turun lähiöillä on maineensa ja mahdollisuutensa</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5193495/BLM+on+hinta+joka+orjuudesta+nyt+maksetaanLue+entisten+orjien+tarinat+ja+katso+orjalaivojen+kulkua+Atlantilla"><img src="/static/content/pic_5_5193495_k6050285_480.gif" srcset="/static/content/pic_5_5193495_k6050285_480.gif 480w,/static/content/pic_5_5193495_k6050285_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/orjuus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Orjuus</span></a></div><a href="/teemat/5193495/BLM+on+hinta+joka+orjuudesta+nyt+maksetaanLue+entisten+orjien+tarinat+ja+katso+orjalaivojen+kulkua+Atlantilla"><h1>"BLM on hinta, joka orjuudesta nyt maksetaan" – Lue entisten orjien tarinat ja katso orjalaivojen kulkua Atlantilla</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5216650/Viela+hetki+ennen+kuin+torilla+tavataankatso+mita+kaikkea+Turun+uudelle+kauppatorille+valmistuu+jo+tana+vuonna"><img alt="Yksi heti näkyvistä muutoksista on torninosturin katoaminen Kauppatorin maisemasta. Nosturi purettiin tiistain ja keskiviikon aikana. Tämä kuva on otettu keskiviikkona, jolloin nosturista oli vielä osa näkyvissä. " src="/static/content/pic_5_5216650_k6052255_480.jpg" srcset="/static/content/pic_5_5216650_k6052255_480.jpg 480w,/static/content/pic_5_5216650_k6052255_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/muuttuva+kaupunki"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Muuttuva kaupunki</span></a></div><a href="/uutiset/paikalliset/5216650/Viela+hetki+ennen+kuin+torilla+tavataankatso+mita+kaikkea+Turun+uudelle+kauppatorille+valmistuu+jo+tana+vuonna"><h1>Vielä hetki ennen kuin torilla tavataan – katso, mitä kaikkea Turun uudelle kauppatorille valmistuu jo tänä vuonna</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5199626?articleid=5199626&amp;headline=%22Wuhan+on+surun+kaupunki%22+%e2%80%93+kiinalaisnaisen+koronap%c3%a4iv%c3%a4kirja+paljastaa%2c+kuinka+virus+salattiin+asukkailta"><img src="/static/content/pic_5_5199626_k6021478_480.jpg" srcset="/static/content/pic_5_5199626_k6021478_480.jpg 480w,/static/content/pic_5_5199626_k6021478_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/koronavirus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Koronavirus</span></a></div><a href="https://content.ts.fi/5199626?articleid=5199626&amp;headline=%22Wuhan+on+surun+kaupunki%22+%e2%80%93+kiinalaisnaisen+koronap%c3%a4iv%c3%a4kirja+paljastaa%2c+kuinka+virus+salattiin+asukkailta"><h1>"Wuhan on surun kaupunki" – kiinalaisnaisen koronapäiväkirja paljastaa, kuinka virus salattiin asukkailta</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5200740/Kaikki+jarven+talot+ja+rannat+olivat+taynna+kuolleiden+ruumiita+ja+ihmisten+paita++espanjalaiset+kukistivat+asteekit+500+vuotta+sitten"><img alt="Saarikaupunki Tenochtitlánin kukistuminen 1521. Tuntemattomaksi jäänyt taiteilija kuvasi 1600-luvun lopun öljyvärimaalauksessa taistelun, jossa espanjalaiset Hernán Cortésin johdolla hävittivät asteekkivaltakunnan pääkaupungin. Kuvassa keskellä takana näkyy korkeana asteekkitemppeli, ja vesien yli kaartavat pengertiet. Kuva on peräisin Jay I. Kislakin kokoelmasta." src="/static/content/pic_5_5200740_k5959582_480.jpg" srcset="/static/content/pic_5_5200740_k5959582_480.jpg 480w,/static/content/pic_5_5200740_k5959582_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Historia</span></a></div><a href="/tiede/5200740/Kaikki+jarven+talot+ja+rannat+olivat+taynna+kuolleiden+ruumiita+ja+ihmisten+paita++espanjalaiset+kukistivat+asteekit+500+vuotta+sitten"><h1>"Kaikki järven talot ja rannat olivat täynnä kuolleiden ruumiita ja ihmisten päitä" – espanjalaiset kukistivat asteekit 500 vuotta sitten</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5198887/Kuka+hoitaisi+kissaani+Korona+on+tuonut+erilaisia+huolia+ja+syvaa+yksinaisyytta+yksinasuvien+ihmisten+arkeen"><img alt="&quot;Tyttöystäväni viimeistelee opintojaan Ruotsissa, joten olemme pystyneet tapaamaan toisiamme vain hyvin rajoitetusti&quot;, kertoo Teemu Muurinen." src="/static/content/pic_5_5198887_k6009859_480.jpg" srcset="/static/content/pic_5_5198887_k6009859_480.jpg 480w,/static/content/pic_5_5198887_k6009859_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ts-kysely"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS-kysely</span></a></div><a href="/uutiset/paikalliset/5198887/Kuka+hoitaisi+kissaani+Korona+on+tuonut+erilaisia+huolia+ja+syvaa+yksinaisyytta+yksinasuvien+ihmisten+arkeen"><h1>Kuka hoitaisi kissaani? Korona on tuonut erilaisia huolia ja syvää yksinäisyyttä yksinasuvien ihmisten arkeen</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5202257/Hanna+Ongelin+kirjoitti+1700sivuisen+romaanin+poltti+sikareita+ja+asui+naisen+kanssa++lue+kirjailijan+uskomaton+tarina"><img alt="Kirjailija Hanna Ongelin (1848–1893) noin seitsemäntoistavuotiaana. Kollaasiin upotettu potretti on yksityiskohta Museoviraston kokoelmiin kuuluvasta luokkakuvasta. Teksti on Ongelinin novellikokoelmasta Skizzer och berättelser (1880)." src="/static/content/pic_5_5202257_k6012532_480.jpg" srcset="/static/content/pic_5_5202257_k6012532_480.jpg 480w,/static/content/pic_5_5202257_k6012532_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ts+kirja"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS Kirja</span></a></div><a href="/kulttuuri/kirjat/5202257/Hanna+Ongelin+kirjoitti+1700sivuisen+romaanin+poltti+sikareita+ja+asui+naisen+kanssa++lue+kirjailijan+uskomaton+tarina"><h1>Hanna Ongelin kirjoitti 1700-sivuisen romaanin, poltti sikareita ja asui naisen kanssa – lue kirjailijan uskomaton tarina</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5186825/Tervetuloa+1800luvulle+kirjailija+Maria+Kraftmanin+Turkuun+Katso+vaihtokuvat+ja+lue+omalaatuisen+kauppiaan+tarina"><img alt="Tämä kuva on tehty yhdistämällä kaksi valokuvaa, jotka esittävät näkymää Turun Linnankadulta Tuomiokirkolle. Mustavalkoinen otos on K. E. Ståhlbergin 1890-luvulla ottama ja kuuluu Museoviraston kuvakokoelmiin. Tammikuussa 2021 Linnankadun kuvasi Lennart Holmberg. Katulinja on pysynyt lähes samana." src="/static/content/pic_5_5186825_k5967673_480.jpg" srcset="/static/content/pic_5_5186825_k5967673_480.jpg 480w,/static/content/pic_5_5186825_k5967673_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kirjat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kirjat</span></a></div><a href="/kulttuuri/kirjat/5186825/Tervetuloa+1800luvulle+kirjailija+Maria+Kraftmanin+Turkuun+Katso+vaihtokuvat+ja+lue+omalaatuisen+kauppiaan+tarina"><h1>Tervetuloa 1800-luvulle kirjailija Maria Kraftmanin Turkuun! Katso vaihtokuvat ja lue omalaatuisen kauppiaan tarina</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5175596/Wendelan+salaisuus++Vuonna+1848+Uudenkaupungin+pormestarin+vaimo+julkaisi+salanimella+Suomen+ensimmaisen+aviorikosromaanin"><img alt="Wendla Randelin julkaisi vuonna 1848 ainoaksi jääneen romaaninsa, joka ilmestyi turkulaisen J.W. Lilljan Aura-sarjassa nimellä Den Fallna, berättelse af Wendela. Teos on kuvattu Turun yliopiston Feeniks-kirjastossa." src="/static/content/pic_5_5175596_k5891955_480.jpg" srcset="/static/content/pic_5_5175596_k5891955_480.jpg 480w,/static/content/pic_5_5175596_k5891955_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kirjat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kirjat</span></a></div><a href="/kulttuuri/kirjat/5175596/Wendelan+salaisuus++Vuonna+1848+Uudenkaupungin+pormestarin+vaimo+julkaisi+salanimella+Suomen+ensimmaisen+aviorikosromaanin"><h1>Wendelan salaisuus – Vuonna 1848 Uudenkaupungin pormestarin vaimo julkaisi salanimellä Suomen ensimmäisen aviorikosromaanin</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5174427?articleid=5174427&amp;headline=T%c3%a4lt%c3%a4+n%c3%a4ytti+vuoden+pimein+p%c3%a4iv%c3%a4+Turun+nelj%c3%a4ss%c3%a4+kolkassa%e2%80%89%e2%80%93%e2%80%89jouluviikkoon+kuului+koronatestej%c3%a4+ja+rikki+menneit%c3%a4+l%c3%a4pp%c3%a4reit%c3%a4"><img alt="Maria Lahtosen työkiireet vaihtuivat jouluvalmisteluihin, kun läppäri meni rikki." src="/static/content/pic_5_5174427_k5933264_480.jpg" srcset="/static/content/pic_5_5174427_k5933264_480.jpg 480w,/static/content/pic_5_5174427_k5933264_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/erikoisartikkeli"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Erikoisartikkeli</span></a></div><a href="https://content.ts.fi/5174427?articleid=5174427&amp;headline=T%c3%a4lt%c3%a4+n%c3%a4ytti+vuoden+pimein+p%c3%a4iv%c3%a4+Turun+nelj%c3%a4ss%c3%a4+kolkassa%e2%80%89%e2%80%93%e2%80%89jouluviikkoon+kuului+koronatestej%c3%a4+ja+rikki+menneit%c3%a4+l%c3%a4pp%c3%a4reit%c3%a4"><h1>Tältä näytti vuoden pimein päivä Turun neljässä kolkassa – jouluviikkoon kuului koronatestejä ja rikki menneitä läppäreitä</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5163906/Tassa+pussissa+Fredrika+Runeberg+sailytti+kasikirjoituksiaankirjailijan+lapsuudenkoti+loytyy+turkulaisen+kadun+alta"><img alt="Paperipussi, jossa Fredrika Runeberg säilytti käsikirjoituksiaan, on kuvattu Helsingissä Svenska litteratursällskapetin arkistossa. Arkiston kokoelmaan kuuluu useita Fredrika Runebergin julkaisemattomia käsikirjoituksia ja laaja otos hänen kirjeenvaihtoaan." src="/static/content/pic_5_5163906_k5880219_480.jpg" srcset="/static/content/pic_5_5163906_k5880219_480.jpg 480w,/static/content/pic_5_5163906_k5880219_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kirjat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kirjat</span></a></div><a href="/kulttuuri/kirjat/5163906/Tassa+pussissa+Fredrika+Runeberg+sailytti+kasikirjoituksiaankirjailijan+lapsuudenkoti+loytyy+turkulaisen+kadun+alta"><h1>Tässä pussissa Fredrika Runeberg säilytti käsikirjoituksiaan – kirjailijan lapsuudenkoti löytyy turkulaisen kadun alta</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5160678/Valtaosa+TSkyselyyn+vastanneista+haluaa+uuden+konserttitalonLinnanniemi+kipusi+kyselyn+ykkossuosikiksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Linnanniemeä kannatti lähes 30 prosenttia vastaajista. " src="/static/content/pic_5_5160678_k5897240_480.jpg" srcset="/static/content/pic_5_5160678_k5897240_480.jpg 480w,/static/content/pic_5_5160678_k5897240_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/konserttitalo"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Konserttitalo</span></a></div><a href="/uutiset/paikalliset/5160678/Valtaosa+TSkyselyyn+vastanneista+haluaa+uuden+konserttitalonLinnanniemi+kipusi+kyselyn+ykkossuosikiksi"><h1>Valtaosa TS-kyselyyn vastanneista haluaa uuden konserttitalon – Linnanniemi kipusi kyselyn ykkössuosikiksi</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5131540?articleid=5131540&amp;headline=Olipa+kerran+koditon+sirkustaiteilija...%e2%80%89%e2%80%93%e2%80%89Suomen+ainoan+sirkuskaupan+tarina+on+huikea+sattumusten+summa"><img src="/static/content/pic_5_5131540_k5833926_480.jpg" srcset="/static/content/pic_5_5131540_k5833926_480.jpg 480w,/static/content/pic_5_5131540_k5833926_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/henkil%c3%b6"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Henkilö</span></a></div><a href="https://content.ts.fi/5131540?articleid=5131540&amp;headline=Olipa+kerran+koditon+sirkustaiteilija...%e2%80%89%e2%80%93%e2%80%89Suomen+ainoan+sirkuskaupan+tarina+on+huikea+sattumusten+summa"><h1>Olipa kerran koditon sirkustaiteilija... – Suomen ainoan sirkuskaupan tarina on huikea sattumusten summa</h1></a></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="e0cee8f6-feb0-4269-a914-1fc07abb6c52"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/5260109/Hevoset+ovat+Maria+Mollerille+kaikki+kaikessa+kenttaratsastuksen+uranuurtaja+ajaa+lahes+paivittain+Salosta+Kaarinaan+ratsastamaan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Maria Möller on tehnyt merkittävän uran kenttäratsastajana, valmentajana, hevosalan opettajana sekä ratsuhevosjalostuksen asiatuntijana. Hän omistaa nykyisin kaksi hevosta. Vieressä on täysveriratsu Ferara, joka on Möllerin silmäterä." src="/static/content/pic_5_5260109_k6047911_480.jpg" srcset="/static/content/pic_5_5260109_k6047911_480.jpg 480w,/static/content/pic_5_5260109_k6047911_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ratsastus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Ratsastus</span></a></div><a href="/urheilu/5260109/Hevoset+ovat+Maria+Mollerille+kaikki+kaikessa+kenttaratsastuksen+uranuurtaja+ajaa+lahes+paivittain+Salosta+Kaarinaan+ratsastamaan"><h1>Hevoset ovat Maria Möllerille kaikki kaikessa – kenttäratsastuksen uranuurtaja ajaa lähes päivittäin Salosta Kaarinaan ratsastamaan</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5258173/Arkistovideo+Palveluskoiratapahtuma+vuonna+1992"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5258173_k6165603_480.jpg" srcset="/static/content/pic_5_5258173_k6165603_480.jpg 480w,/static/content/pic_5_5258173_k6165603_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/retrovideot"><span>Retrovideot</span></a></div><a href="/uutiset/paikalliset/5258173/Arkistovideo+Palveluskoiratapahtuma+vuonna+1992"><h1>Arkistovideo: Palveluskoiratapahtuma vuonna 1992</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5258717/Lisaa+metsataideteoksia+Paljasjalkapolulla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Amerikkalaisen taiteilija Anthony Meadowsin kiillotettu kivi hämmästyttää Ari Karhilahtea ja Ann-Mari Rannikkoa." src="/static/content/pic_5_5258717_k6195184_480.jpg" srcset="/static/content/pic_5_5258717_k6195184_480.jpg 480w,/static/content/pic_5_5258717_k6195184_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/luonto+plus"><span>Luonto Plus</span></a></div><a href="/teemat/luonto/5258717/Lisaa+metsataideteoksia+Paljasjalkapolulla"><h1>Lisää metsätaideteoksia Paljasjalkapolulla</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5257081/Mantymaen+lastenkoti+antoi+pienelle+AnnMarielle+perusturvallisuutta++paluu+Koppalaan+nosti+muistot+pintaan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ann-Marie Molin-Laaksonen muistaa Mäntymäen lastenkodin turvallisena paikkana." src="/static/content/pic_5_5257081_k6168128_480.jpg" srcset="/static/content/pic_5_5257081_k6168128_480.jpg 480w,/static/content/pic_5_5257081_k6168128_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/lastensuojelu"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Lastensuojelu</span></a></div><a href="/teemat/5257081/Mantymaen+lastenkoti+antoi+pienelle+AnnMarielle+perusturvallisuutta++paluu+Koppalaan+nosti+muistot+pintaan"><h1>Mäntymäen lastenkoti antoi pienelle Ann-Marielle perusturvallisuutta – paluu Koppalaan nosti muistot pintaan</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5250945/Hevoskuvaajan+on+oltava+myos+hevoskuiskaaja+Annika+Kaskinen+perusti+teinina+yrityksen+koska+halusi+kesatyon"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Hevoskuvaaja muuttui hetkessä hevoskuiskaajaksi, kun friisiläisruuna Tomppa kieltäytyy yhteistyöstä heti kuvaussession alkajaisiksi. Yksi tunti ei välillä riitä mihinkään hevoskuvauksissa. Annika Kaskinen on jo oppinut, että ihmisiä on paljon helpompi kuvata kuin eläimiä." src="/static/content/pic_5_5250945_k6149535_480.jpg" srcset="/static/content/pic_5_5250945_k6149535_480.jpg 480w,/static/content/pic_5_5250945_k6149535_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/yritt%c3%a4jyys"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Yrittäjyys</span></a></div><a href="/teemat/5250945/Hevoskuvaajan+on+oltava+myos+hevoskuiskaaja+Annika+Kaskinen+perusti+teinina+yrityksen+koska+halusi+kesatyon"><h1>Hevoskuvaajan on oltava myös hevoskuiskaaja – Annika Kaskinen perusti teininä yrityksen, koska halusi kesätyön</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5252145/Arkistovideo+Vuoden+1992+Miss+Turku+kisat"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5252145_k6165604_480.jpg" srcset="/static/content/pic_5_5252145_k6165604_480.jpg 480w,/static/content/pic_5_5252145_k6165604_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/retrovideot"><span>Retrovideot</span></a></div><a href="/uutiset/paikalliset/5252145/Arkistovideo+Vuoden+1992+Miss+Turku+kisat"><h1>Arkistovideo: Vuoden 1992 Miss Turku -kisat</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5251962/Luonto+Plus+Yllattavia+taideteoksia+Korppoon+Paljasjalkapolulla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Paljasjalkapolun alku on Korppoon Österretaisten kylän Nestor -ravintolan kulmalla, tunnelmallisen kylänraitin varrella." src="/static/content/pic_5_5251962_k6165656_480.jpg" srcset="/static/content/pic_5_5251962_k6165656_480.jpg 480w,/static/content/pic_5_5251962_k6165656_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/luonto+plus"><span>Luonto Plus</span></a></div><a href="/teemat/luonto/5251962/Luonto+Plus+Yllattavia+taideteoksia+Korppoon+Paljasjalkapolulla"><h1>Luonto Plus: Yllättäviä taideteoksia Korppoon Paljasjalkapolulla</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/uutiset/kotimaa/5249586/Turunvaylan+tukkineissa+ketjukolareissa+oli+yhteensa+88+ajoneuvoa+osallisina++mukana+ambulanssi+ja+poliisin+partioauto"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Poliisin mukaan yhteensä 88 ajoneuvoa oli osallisena Turunväylän ketjukolarissa." src="/static/content/pic_5_5249586_k6165704_480.jpg" srcset="/static/content/pic_5_5249586_k6165704_480.jpg 480w,/static/content/pic_5_5249586_k6165704_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/onnettomuudet"><span>Onnettomuudet</span></a></div><a href="/uutiset/kotimaa/5249586/Turunvaylan+tukkineissa+ketjukolareissa+oli+yhteensa+88+ajoneuvoa+osallisina++mukana+ambulanssi+ja+poliisin+partioauto"><h1>Turunväylän tukkineissa ketjukolareissa oli yhteensä 88 ajoneuvoa osallisina – mukana ambulanssi ja poliisin partioauto</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5244885/Turkulaisella+Iina+Allosella+on+keskustayksiossaan+kolme+rukkia++On+ihanaa+kun+illalla+voi+istua+kotona+kehraamassa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Somesta löytyy vilkas kehrääjien yhteisö, jossa Iina Allosta kiehtoo monipuolisuus ja asenne. – Siellä on hyvänlainen itse tekemisen meininki ja löytyy kaikkea korjausvinkeistä Pelle Peloton -tyylisiin ratkaisuihin, hän kertoo." src="/static/content/pic_5_5244885_k6055541_480.jpg" srcset="/static/content/pic_5_5244885_k6055541_480.jpg 480w,/static/content/pic_5_5244885_k6055541_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/k%c3%a4sity%c3%b6t"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Käsityöt</span></a></div><a href="/teemat/5244885/Turkulaisella+Iina+Allosella+on+keskustayksiossaan+kolme+rukkia++On+ihanaa+kun+illalla+voi+istua+kotona+kehraamassa"><h1>Turkulaisella Iina Allosella on keskustayksiössään kolme rukkia –  "On ihanaa, kun illalla voi istua kotona kehräämässä"</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5245244/Retrovideo+Maalivahti+Jukka+Tammi+finaalipelien+aikaan+1990"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5245244_k6140953_480.jpg" srcset="/static/content/pic_5_5245244_k6140953_480.jpg 480w,/static/content/pic_5_5245244_k6140953_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/j%c3%a4%c3%a4kiekko"><span>Jääkiekko</span></a></div><a href="/uutiset/paikalliset/5245244/Retrovideo+Maalivahti+Jukka+Tammi+finaalipelien+aikaan+1990"><h1>Retrovideo: Maalivahti Jukka Tammi finaalipelien aikaan 1990</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5244938/Luonto+Plus+Kevaan+ensimmaisia+muuttolintuja+tervehtimassa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Luonto Plussan toimittaja Ann-Mari Rannikko (vas.) ja luontoasiantuntija, Turun  yliopiston eläinmuseon konservaattori Ari Karhilahti kiikaroivat Ruissalossa tämän kevään ensimmäisiä muuttolintuja." src="/static/content/pic_5_5244938_k6139692_480.jpg" srcset="/static/content/pic_5_5244938_k6139692_480.jpg 480w,/static/content/pic_5_5244938_k6139692_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kev%c3%a4t"><span>Kevät</span></a></div><a href="/teemat/luonto/5244938/Luonto+Plus+Kevaan+ensimmaisia+muuttolintuja+tervehtimassa"><h1>Luonto Plus: Kevään ensimmäisiä muuttolintuja tervehtimässä</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5237823/Koristeeksi+luultu+haittakasvi+leviaa+villisti+Aurajoessa++saatio+ryhtyy+torjuntatoihin+keltalammikin+pysayttamiseksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Vierasperäinen ja haitallinen keltalammikki sekoittuu helposti ulpukkaan, mutta on lähemmässä tarkastelussa kukinnoltaan erilainen ja kooltaan pienempi.Laji on levinnyt Aurajoessa viime vuosina paikoin räjähdysmäisesti. " src="/static/content/pic_5_5237823_k6130079_480.jpg" srcset="/static/content/pic_5_5237823_k6130079_480.jpg 480w,/static/content/pic_5_5237823_k6130079_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/vieraslajit"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Vieraslajit</span></a></div><a href="/uutiset/paikalliset/5237823/Koristeeksi+luultu+haittakasvi+leviaa+villisti+Aurajoessa++saatio+ryhtyy+torjuntatoihin+keltalammikin+pysayttamiseksi"><h1>Koristeeksi luultu haittakasvi leviää villisti Aurajoessa – säätiö ryhtyy torjuntatöihin keltalammikin pysäyttämiseksi</h1></a></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="e0cee8f6-feb0-4269-a914-1fc07abb6c52"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=AowDqOh2wKROG1CTSKk0fcmr2FqksT-K0JdlIlgQwzc1"></script>
        
         
    
<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        24.3.2021 14:35:30

        PageId: 4748
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0567985
        cctor: 00:00:00.0008619
        cinit: 00:00:00.0758057
    -->
 
    </body>
</html>


