




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Amorellaa aletaan kohta tilkit&#228;, rungossa oli pieni&#228; reiki&#228; – alukselle tehd&#228;&#228;n samalla kausihuolto - Paikalliset - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=z6h18V5ZwNFhQjJ_jMVTsTXf-wclkTUrMyPLeaD7BpY1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=3QZhco6UmmbhmJRKjA35_Yo73L75sbsyMspiwbNGHr41"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4748,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5133" -->
        <style>
            .c5133 {
              display: none;
            }
     .tsv3-c-common-article__landingbox {
	position: relative;
}

.tsv3-c-common-article__landingbox:before {
  height: 100px;
  width: 100%;
  display: block;
  content: "";
  position: absolute;
  top: -100px;
  padding: 0;
  background: rgba(255, 255, 255, 0);
  background: linear-gradient(to top, #fff, rgba(255, 255, 255, 0));			  
}

.landingbox {
	font-family: 'Duplicate Ionic Web', Georgia, 'Times New Roman', Times, serif;        
	font-stretch: normal;
	font-style: normal;        
	font-size: 18px;
	font-weight: 100;                
	padding: 24px;
	margin: 10px 10px 15px 10px;
	color: #000;
	text-align: center;
	border: 1px solid #000;
        background: #fff;
}     
	.landingbox .tsplus {
		color: #2c7f8b;
		font-size: 1.2em;
		margin-bottom: 20px;
	}
		.landingbox .tsplus .g-tsplus {
			background-size: 40px;
			padding-left: 45px;
		}

.landingbox h3 {
	font-size: 33px;        
	margin-bottom: 18px;
}

	.landingbox .landingbox__offer {
		margin-bottom: 20px;
		font-size: 1.1em;
		font-weight: bold;
	}

.landingbox a {
	color: #fff;
	background-color: #000;
	font-family: Arial;
	font-weight: bold;
	text-align: center;
	text-decoration: none;
	padding: 10px;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px; 
	display: inline-block;           
	min-width: 140px;
	margin-bottom: 10px;
}

	.landingbox a:last-child {
		margin-bottom: 0;
	}
           
        </style>
<!-- /v3-item="c-5133" -->

<meta property="article:published_time" content="2020-10-03T04:00:00.0000000Z"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Paikalliset"><meta property="article:tag" content="Laivaliikenne"><meta property="article:tag" content="Viking Line"><meta property="article:tag" content="Ahvenanmaa"><meta property="article:tag" content="Ruotsinlaivat"><meta property="article:tag" content="M/S Amorella"><meta property="article:tag" content="Amorellan onnettomuus"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5086586,'article_department': 'paikalliset','article_type': 1,'article_premiumlevel': 0});</script><meta property="lp:paywall" content="hard"><script>var cTilaus = 'TS-tilaustehty'; if ($.cookie(cTilaus) =="5086586") { $("head").append('<meta property="lp:converted_user" content="1">'); $.removeCookie(cTilaus); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5254" -->
<style>
@media only screen and (max-device-width: 500px) {
.c-5254 iframe{
  min-height: 180px !important;
}
}
</style>
<!-- /v3-item="c-5254" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Amorellaa aletaan kohta tilkit&#228;, rungossa oli pieni&#228; reiki&#228; – alukselle tehd&#228;&#228;n samalla kausihuolto"/>                <meta name="twitter:title" content="Amorellaa aletaan kohta tilkit&#228;, rungossa oli pieni&#228; reiki&#228; – alukselle tehd&#228;&#228;n samalla kausihuolto" />
<meta name="description" content="Karille ajanut Viking Linen Amorella-alus on seisonut viikonp&#228;iv&#228;t Turun korjaustelakalla Naantalissa." /><meta property="og:description" content="Karille ajanut Viking Linen Amorella-alus on seisonut viikonp&#228;iv&#228;t Turun korjaustelakalla Naantalissa."/>                <meta name="twitter:description" content="Karille ajanut Viking Linen Amorella-alus on seisonut viikonp&amp;#228;iv&amp;#228;t Turun korjaustelakalla Naantalissa." />
<link rel="canonical" href="https://www.ts.fi/uutiset/paikalliset/5086586/Amorellaa+aletaan+kohta+tilkita+rungossa+oli+pienia+reikiaalukselle+tehdaan+samalla+kausihuolto" /><meta property="og:url" content="https://www.ts.fi/uutiset/paikalliset/5086586/Amorellaa+aletaan+kohta+tilkita+rungossa+oli+pienia+reikiaalukselle+tehdaan+samalla+kausihuolto"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5086586_k5689691_1200.jpg"/><meta property="og:image:height" content="795"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5086586_k5689691_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://uudiskohteet.ts.fi/" target="_blank">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--tsplus tsv3-c-common-article--longheader tsv3-c-common-article--premium--preview js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5086586" class="lp_article_content">



<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">


            
                <div class="tsv3-c-common-article__container__top__department">
                            <a href="/uutiset/paikalliset/"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span>Paikalliset</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Amorellaa aletaan kohta tilkit&#228;, rungossa oli pieni&#228; reiki&#228; – alukselle tehd&#228;&#228;n samalla kausihuolto</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k5689691">
    

        <div class="tsv3-c-common-article__attachment__link">
                <div class="tsv3-c-common-article__attachment__photographer">Juha Paju-Heikkilä</div>

<img alt="Amorellaa hinattiin Naantaliin viime viikolla yön pimeydessä." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5086586_k5689691_1200.jpg" srcset="/static/content/pic_5_5086586_k5689691_480.jpg 480w,/static/content/pic_5_5086586_k5689691_651.jpg 651w,/static/content/pic_5_5086586_k5689691_900.jpg 900w,/static/content/pic_5_5086586_k5689691_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Amorellaa hinattiin Naantaliin viime viikolla yön pimeydessä.</div>
        </div>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    




                            <p class="tsv3-c-common-article__meta__author">Niko Vahtera</p>


                        <p Class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>
                </div>
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/5086586/Amorellaa+aletaan+kohta+tilkita+rungossa+oli+pienia+reikiaalukselle+tehdaan+samalla+kausihuolto" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5086586%2fAmorellaa%2baletaan%2bkohta%2btilkita%2brungossa%2boli%2bpienia%2breikiaalukselle%2btehdaan%2bsamalla%2bkausihuolto" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/5086586/Amorellaa+aletaan+kohta+tilkita+rungossa+oli+pienia+reikiaalukselle+tehdaan+samalla+kausihuolto" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5086586%2fAmorellaa%2baletaan%2bkohta%2btilkita%2brungossa%2boli%2bpienia%2breikiaalukselle%2btehdaan%2bsamalla%2bkausihuolto&amp;text=Amorellaa+aletaan+kohta+tilkit%c3%a4%2c+rungossa+oli+pieni%c3%a4+reiki%c3%a4%e2%80%89%e2%80%93%e2%80%89alukselle+tehd%c3%a4%c3%a4n+samalla+kausihuolto&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/paikalliset/5086586/Amorellaa+aletaan+kohta+tilkita+rungossa+oli+pienia+reikiaalukselle+tehdaan+samalla+kausihuolto" href="mailto:?subject=Amorellaa aletaan kohta tilkitä, rungossa oli pieniä reikiä – alukselle tehdään samalla kausihuolto&body=https://www.ts.fi/uutiset/paikalliset/5086586/Amorellaa+aletaan+kohta+tilkita+rungossa+oli+pienia+reikiaalukselle+tehdaan+samalla+kausihuolto"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/5086586/Amorellaa+aletaan+kohta+tilkita+rungossa+oli+pienia+reikiaalukselle+tehdaan+samalla+kausihuolto" href="whatsapp://send?text=Amorellaa+aletaan+kohta+tilkit%c3%a4%2c+rungossa+oli+pieni%c3%a4+reiki%c3%a4%e2%80%89%e2%80%93%e2%80%89alukselle+tehd%c3%a4%c3%a4n+samalla+kausihuolto+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f5086586%2fAmorellaa%2baletaan%2bkohta%2btilkita%2brungossa%2boli%2bpienia%2breikiaalukselle%2btehdaan%2bsamalla%2bkausihuolto" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2020-10-03 07:00+03:00" title="3.10.2020 7:00">7:00</time>                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">1 kommentti</span>
                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div Class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Karille ajanut Viking Linen Amorella-alus on seisonut viikonp&#228;iv&#228;t Turun korjaustelakalla Naantalissa.</p><p class="teksti">Turun korjaustelakan toimitusjohtaja Johan Backas kertoo, että aluksen korjaussuunnitelma on valmi...</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__landingbox">
                <div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__paywall-landingbox"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5134"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5133 js-c5133 tsv3-c-common-html tsv3-c" data-v3-item="c-5133"><div>
	<script>
		if (document.cookie.indexOf("TS-User=") != -1) {
			document.write("<i style='display: none;' class='js-tstracking' data-event='101' data-info=''></i>");
		}
		else {
			document.write("<i style='display: none;' class='js-tstracking' data-event='102' data-info=''></i>");
		}	
	</script>

	<div class="landingbox">
		<div class='tsplus'>
			<span class='g-tsplus'></span> tilaajille
		</div>
		<h3 class='header-read-more'>Haluatko lukea koko artikkelin?</h3>                    
		<p class="landingbox__offer">
			Kokeile TS digiä<br/>1kk eurolla.<br/>Tilaus päättyy automaattisesti.                       
		</p>
						
		<a href="https://asiakaspalvelu.ts.fi/kampanja/plusdigi/" class="order">Tutustu 1 kk 1 €</a><br/>
		<a href="https://asiakaspalvelu.ts.fi/kampanja/tsplus/?service=ts.fi" class="already-have-order">Olen jo tilaaja</a>                    
	</div>
</div>         
</div></div></div></div>
            </div>
</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Amorellaa aletaan kohta tilkitä, rungossa oli pieniä reikiä – alukselle tehdään samalla kausihuolto","image":"https://www.ts.fi/static/content/pic_5_5086586_k5689691_1200.jpg","datePublished":"2020-10-03T07:00:00+03:00","dateModified":"2020-10-03T07:00:00+03:00","description":"Karille ajanut Viking Linen Amorella-alus on seisonut viikonp&#228;iv&#228;t Turun korjaustelakalla Naantalissa.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".tsv3-c-common-article--premium .tsv3-c-common-article__textitem--teksti"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/paikalliset/5086586/Amorellaa+aletaan+kohta+tilkita+rungossa+oli+pienia+reikiaalukselle+tehdaan+samalla+kausihuolto"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="206dfd34-5992-4a53-a7c0-2f583eda9d0d"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-226657"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-226657', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-226657', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-226657', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-226657', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="226657" /><div class='tsv3-c-common-forum-threadviewer__form__header'>Kirjoita uusi viesti</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_226657_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_226657_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"><h3>Aiemmat viestit (1)</h3><div class="tsv3-c-common-forum-threadviewer__order__ascending tsv3-c-common-forum-threadviewer__reverse__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-forum-threadviewer__reverse--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5138" 
                        data-parameter="226657"
                        data-searchtype="thread-desc"                        
                        data-loaded="1"
                        data-removecurr="true">
                        Vanhimmat ensin</a></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item"><div class="tsv3-c-common-forum-threadviewer__message--canbereplied tsv3-c-common-forum-threadviewer__message" data-message_id="1178767"><div class="tsv3-c-common-forum-threadviewer__message__meta"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-mobile"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a><div class="tsv3-c-common-forum-threadviewer__message__meta__name"><span class="tsv3-c-common-forum-threadviewer__message__meta__name__nickname nickname g-nickname">S.F.</span><span class="tsv3-c-common-forum-threadviewer__message__meta__name__time"><time datetime="2020-10-03 08:08+03:00" title="3.10.2020 8:08">8:08</time></span></div></div><div class="tsv3-c-common-forum-threadviewer__message__header js-tsv3-c-common-forum-threadviewer__message__header">Ontuva kielikuva</div><div class="tsv3-c-common-forum-threadviewer__message__text">Tuo tilkit&#228; on v&#228;h&#228;n ontuva kielikuva, kun kyseess&#228; ei ole mik&#228;&#228;n puupaatti. Ei ter&#228;slaivoja kittaamalla kuntoon saada. Asia on sik&#228;li herkk&#228;, kun tuo Estoniakin on ollut juuri esill&#228;.</div><div class="tsv3-c-common-forum-threadviewer__message__meta__bottom"><a href="#" class="tsv3-c-common-forum-threadviewer__message__meta__flaglink js-tsv3-c-common-forum-threadviewer__message__meta__flaglink">Ilmoita asiaton viesti</a></div><div class="tsv3-c-common-forum-threadviewer__message__reply"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-tablet g-hidden-desktop"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a></div><div class="tsv3-c-common-forum-threadviewer__message__replyform js-tsv3-c-common-forum-threadviewer__message__replyform"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-226657', 1178767)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-226657', 1178767)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-226657', 1178767)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-226657', 1178767)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="226657" /><input type="hidden" name="replyToMessageId" value="1178767" /><div class="tsv3-c-common-forum-threadviewer__form__header">Kirjoita vastaus viestiin</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_226657_1178767_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_226657_1178767_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__message__flagform js-tsv3-c-common-forum-threadviewer__message__flagform"><form action="/ajax/component/common_forum_threadviewer/savemessageflag" data-ajax="true" data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onFlagBegin('js-forum-threadviewer-226657', 1178767)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onFlagComplete('js-forum-threadviewer-226657', 1178767)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onFlagSuccess('js-forum-threadviewer-226657', 1178767)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onFlagFailure('js-forum-threadviewer-226657', 1178767)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessageflag"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="targetMessageId" value="1178767" /><div class="tsv3-c-common-forum-threadviewer__form__header">Tee ilmoitus sopimattomasta viestistä</div>    <div class="editor-row">        <div class="editor-label">            <label for="5138_226657_1178767_flagmessage">Viesti</label>        </div>        <div class="editor-field">      <textarea class="text-box multi-line" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." id="5138_226657_1178767_flagmessage" name="Message"></textarea><br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Ilmoituksesi on siirtynyt käsittelyyn.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe ilmoituksen lähetyksessä.</div></form></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Toimitus suosittelee</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5067218/Keittion+ikkunasta+sai+melkein+onkia++Voitto+Salosen+lapsuuteen+Brinkhallin+mailla+kuului+leikki+ja+kuolemanvaara"><noscript><img alt="Voitto Salonen asui perheineen Brinkhallin kartanon väentuvassa Kakskerranjärven rannassa 1930-luvulla." class="lazyload lazyload--loaded" /></noscript><img alt="Voitto Salonen asui perheineen Brinkhallin kartanon väentuvassa Kakskerranjärven rannassa 1930-luvulla." class="lazyload js-lazyload" data-src="/static/content/pic_5_5067218_k5618054_480.jpg" data-srcset="/static/content/pic_5_5067218_k5618054_480.jpg 480w,/static/content/pic_5_5067218_k5618054_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5067218/Keittion+ikkunasta+sai+melkein+onkia++Voitto+Salosen+lapsuuteen+Brinkhallin+mailla+kuului+leikki+ja+kuolemanvaara"><h1>"Keittiön ikkunasta sai melkein onkia" – Voitto Salosen lapsuuteen Brinkhallin mailla kuului leikki ja kuolemanvaara</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-27 11:00+03:00" title="27.9.2020 11:00">27.9.2020 11:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5084966/Turussa+koronavirustartunnan+saaneista+suurin+osa+nuoria+aikuisia"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5084966_k5535627_480.jpg" data-srcset="/static/content/pic_5_5084966_k5535627_480.jpg 480w,/static/content/pic_5_5084966_k5535627_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5084966/Turussa+koronavirustartunnan+saaneista+suurin+osa+nuoria+aikuisia"><h1>Turussa koronavirustartunnan saaneista suurin osa nuoria aikuisia</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-10-01 11:09+03:00" title="1.10.2020 11:09">1.10.2020 11:09</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5078820/Teatterit+rukkaavat+uusiksi+kevaan+ohjelmistojaan++Turun+kaupunginteatterikin+siirsi+ison+tuotannon+kevaalta+syksyyn"><noscript><img alt="Turun kaupunginteatterin Cabaret&#39;n esityskulut tulevat toimitusjohtaja Arto Valkaman mukaan lähes katetuiksi. Musikaalin keskeisessä roolissa Sally Bowlesina nähdään Anna Victoria Eriksson." class="lazyload lazyload--loaded" /></noscript><img alt="Turun kaupunginteatterin Cabaret&#39;n esityskulut tulevat toimitusjohtaja Arto Valkaman mukaan lähes katetuiksi. Musikaalin keskeisessä roolissa Sally Bowlesina nähdään Anna Victoria Eriksson." class="lazyload js-lazyload" data-src="/static/content/pic_5_5078820_k5665249_480.jpg" data-srcset="/static/content/pic_5_5078820_k5665249_480.jpg 480w,/static/content/pic_5_5078820_k5665249_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/"><span>Kulttuuri</span></a></div><a href="/kulttuuri/5078820/Teatterit+rukkaavat+uusiksi+kevaan+ohjelmistojaan++Turun+kaupunginteatterikin+siirsi+ison+tuotannon+kevaalta+syksyyn"><h1>Teatterit rukkaavat uusiksi kevään ohjelmistojaan – Turun kaupunginteatterikin siirsi ison tuotannon keväältä syksyyn</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-26 09:00+03:00" title="26.9.2020 9:00">26.9.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5084908/Poytyan+surmatapauksen+tutkinta+jatkuu+kuulusteluilla++Kuultavia+on+paljon"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5084908_k5665985_480.jpg" data-srcset="/static/content/pic_5_5084908_k5665985_480.jpg 480w,/static/content/pic_5_5084908_k5665985_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5084908/Poytyan+surmatapauksen+tutkinta+jatkuu+kuulusteluilla++Kuultavia+on+paljon"><h1>Pöytyän surmatapauksen tutkinta jatkuu kuulusteluilla – "Kuultavia on paljon"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-01 10:30+03:00" title="1.10.2020 10:30">1.10.2020 10:30</time></div></a></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="206dfd34-5992-4a53-a7c0-2f583eda9d0d"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5086600/Turkuun+Kaarinaan+Lietoon+ja+Raisioon+annettiin+kasvomaskisuositus"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Turkuun, Kaarinaan, Lietoon ja Raisioon annettiin kasvomaskisuositus</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/maailma/5086068/Yhdysvaltain+presidentti+Donald+Trumpilla+ja+Melania+Trumpilla+koronatartunta"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1>Yhdysvaltain presidentti Donald Trumpilla ja Melania Trumpilla koronatartunta</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/urheilu/jalkapallo/liiga/5086350/TPSn+koronatartunta+langetti+varjon+koko+loppukauden+ylle++Interin+mukaan+sen+pelaajat+eivat+ole+altistuneet"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS:n koronatartunta langetti varjon koko loppukauden ylle – Interin mukaan sen pelaajat eivät ole altistuneet</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5084196/Stalarminkadulla+tapahtui+vakivaltarikos++poliisi+ottanut+kiinni+yhden+henkilon"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1>Stålarminkadulla tapahtui väkivaltarikos – poliisi ottanut kiinni yhden henkilön</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5084151/Turun+Yliopistonkadulle+kolme+uutta+ravintolaa++aikovat+avata+viela+taman+vuoden+puolella"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Turun Yliopistonkadulle kolme uutta ravintolaa – aikovat avata vielä tämän vuoden puolella</h1></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5402" 
                        data-parameter="linkpulse_24h_natiiviton"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="206dfd34-5992-4a53-a7c0-2f583eda9d0d"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830749/TS+arkisto+HC+TPS+valmistautuu+SMliigan+avaukseen+syksylla+1995"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830749_k40349_480.jpg" srcset="/static/content/pic_5_1074830749_k40349_480.jpg 480w,/static/content/pic_5_1074830749_k40349_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830749/TS+arkisto+HC+TPS+valmistautuu+SMliigan+avaukseen+syksylla+1995"><h1>TS arkisto: HC TPS valmistautuu SM-liigan avaukseen syksyllä 1995</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-10-03 03:00+03:00" title="3.10.2020 3:00">3.10.2020 3:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5086247/Luonto+Plus+Kaarinan+Signaalivuorella"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Pähkinähakki on närhestä vähän kookkaampi varislintu. Sen tukeva nokka on kuin tehty pähkinöiden ja siementen murskaamiseen." src="/static/content/pic_5_5086247_k5678190_480.jpg" srcset="/static/content/pic_5_5086247_k5678190_480.jpg 480w,/static/content/pic_5_5086247_k5678190_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/luonto/"><span>Ympäristö</span></a></div><a href="/teemat/luonto/5086247/Luonto+Plus+Kaarinan+Signaalivuorella"><h1>Luonto Plus Kaarinan Signaalivuorella</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-10-02 12:00+03:00" title="2.10.2020 12:00">2.10.2020 12:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5077664/Herasin+tehoosastolta+kaikki+raajat+amputoituna+viilto+sormeen+muutti+turkulaisen+Arja+Ahtaanluoman+elaman"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="– Palasin auton rattiin puolitoista vuotta sitten. On ihanaa, kun on vapaus mennä itsenäisesti, Arja Ahtaanluoma sanoo." src="/static/content/pic_5_5077664_k5666672_480.jpg" srcset="/static/content/pic_5_5077664_k5666672_480.jpg 480w,/static/content/pic_5_5077664_k5666672_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/elama/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Elämä</span></a></div><a href="/teemat/elama/5077664/Herasin+tehoosastolta+kaikki+raajat+amputoituna+viilto+sormeen+muutti+turkulaisen+Arja+Ahtaanluoman+elaman"><h1>"Heräsin teho-osastolta kaikki raajat amputoituna" – viilto sormeen muutti turkulaisen Arja Ahtaanluoman elämän</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-29 00:05+03:00" title="29.9.2020 0:05">29.9.2020 0:05</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5082027/Maali+viimeksi+yli+kolme+vuotta+sitten++Interin+taaperrukselle+loytyi+yllattava+katkaisija"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Avausmaalin arkkitehdit: Anthony Annan (vas.) teki maalin, FC Lahden Henri Eninful (oik.) pohjusti sen hölmöllä kikkailullaan omalla rangaistusalueella." src="/static/content/pic_5_5082027_k5675551_480.jpg" srcset="/static/content/pic_5_5082027_k5675551_480.jpg 480w,/static/content/pic_5_5082027_k5675551_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/liiga/"><span>Liiga</span></a></div><a href="/urheilu/jalkapallo/liiga/5082027/Maali+viimeksi+yli+kolme+vuotta+sitten++Interin+taaperrukselle+loytyi+yllattava+katkaisija"><h1>Maali viimeksi yli kolme vuotta sitten – Interin taaperrukselle löytyi yllättävä katkaisija</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-28 21:16+03:00" title="28.9.2020 21:16">28.9.2020 21:16</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830744/Risteilyalus+Mardi+Gras+koeajolla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830744_k40344_480.jpg" srcset="/static/content/pic_5_1074830744_k40344_480.jpg 480w,/static/content/pic_5_1074830744_k40344_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830744/Risteilyalus+Mardi+Gras+koeajolla"><h1>Risteilyalus Mardi Gras koeajolla</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-28 11:17+03:00" title="28.9.2020 11:17">28.9.2020 11:17</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5081067/Vasynyt+TPS+vailla+mahdollisuuksia+Tampereella++Mettalan+pelottava+loukkaantuminen+varjosti+iltaa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ratinan illan musta hetki. Ilveksen Ilari Mettälän nilkka vääntyi pahasti, ja hänet kannettiin lopulta ambulanssiin. TPS:n Sami Rähmönen ja Rasmus Holma näkivät tilanteen lähietäisyydeltä." src="/static/content/pic_5_5081067_k5673009_480.jpg" srcset="/static/content/pic_5_5081067_k5673009_480.jpg 480w,/static/content/pic_5_5081067_k5673009_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/liiga/"><span>Liiga</span></a></div><a href="/urheilu/jalkapallo/liiga/5081067/Vasynyt+TPS+vailla+mahdollisuuksia+Tampereella++Mettalan+pelottava+loukkaantuminen+varjosti+iltaa"><h1>Väsynyt TPS vailla mahdollisuuksia Tampereella – Mettälän pelottava loukkaantuminen varjosti iltaa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-27 21:31+03:00" title="27.9.2020 21:31">27.9.2020 21:31</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5078985/Arkistovideo+Miss+Skandinavia+1991+kruunattiin+Turussa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5078985_k5655110_480.jpg" srcset="/static/content/pic_5_5078985_k5655110_480.jpg 480w,/static/content/pic_5_5078985_k5655110_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5078985/Arkistovideo+Miss+Skandinavia+1991+kruunattiin+Turussa"><h1>Arkistovideo: Miss Skandinavia 1991 kruunattiin Turussa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-26 06:00+03:00" title="26.9.2020 6:00">26.9.2020 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5077654/Video+Nain+syntyy+perinteinen+parekatto+opiskelijavoimin+Nousiaisissa++Yritetaan+yllapitaa+vanhoja+kasityotaitoja"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Pärekaton tekoon tarvitaan paljon ihmisiä. Antero Lipasti näyttää oikeaoppista päreen naulaamista Tanja Aleksolle (oik.) ja Veikko Korhoselle." src="/static/content/pic_5_5077654_k5614485_480.jpg" srcset="/static/content/pic_5_5077654_k5614485_480.jpg 480w,/static/content/pic_5_5077654_k5614485_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5077654/Video+Nain+syntyy+perinteinen+parekatto+opiskelijavoimin+Nousiaisissa++Yritetaan+yllapitaa+vanhoja+kasityotaitoja"><h1>Video: Näin syntyy perinteinen pärekatto opiskelijavoimin Nousiaisissa – "Yritetään ylläpitää vanhoja käsityötaitoja"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-26 00:10+03:00" title="26.9.2020 0:10">26.9.2020 0:10</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5079134/Luonto+Plus+Sauvon+Kattilamaella++kaksi+hiidenkirnua+taynna+vetta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Syksyistä metsänpohjaa värittää katkenneeseen oksaan kiinnittynyt keltanastakka." src="/static/content/pic_5_5079134_k5662117_480.jpg" srcset="/static/content/pic_5_5079134_k5662117_480.jpg 480w,/static/content/pic_5_5079134_k5662117_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/luonto/"><span>Ympäristö</span></a></div><a href="/teemat/luonto/5079134/Luonto+Plus+Sauvon+Kattilamaella++kaksi+hiidenkirnua+taynna+vetta"><h1>Luonto Plus Sauvon Kattilamäellä – kaksi hiidenkirnua täynnä vettä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-09-25 14:03+03:00" title="25.9.2020 14:03">25.9.2020 14:03</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830740/Amorella+saapui+Naantalin+korjaustelakalle"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830740_k40340_480.jpg" srcset="/static/content/pic_5_1074830740_k40340_480.jpg 480w,/static/content/pic_5_1074830740_k40340_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830740/Amorella+saapui+Naantalin+korjaustelakalle"><h1>Amorella saapui Naantalin korjaustelakalle</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-24 22:48+03:00" title="24.9.2020 22:48">24.9.2020 22:48</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5078589/Rasmus+Holma+nosti+TPSn+Helsingissa+tasoihin+lisaajalla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Jere Koposella riitti kosolti töitä TPS:n maalissa. Kuvassa kolme HJK:n pelaajaa Valtteri Morenin johdolla ahdistelemassa Koposta." src="/static/content/pic_5_5078589_k5663415_480.jpg" srcset="/static/content/pic_5_5078589_k5663415_480.jpg 480w,/static/content/pic_5_5078589_k5663415_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/liiga/"><span>Liiga</span></a></div><a href="/urheilu/jalkapallo/liiga/5078589/Rasmus+Holma+nosti+TPSn+Helsingissa+tasoihin+lisaajalla"><h1>Rasmus Holma nosti TPS:n Helsingissä tasoihin lisäajalla</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-24 21:54+03:00" title="24.9.2020 21:54">24.9.2020 21:54</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5077323/Jenkkihaamu+pysaytti+kaiken+mahdollisen++Interluotsi+pyysi+kollegaa+myymaan+maalivahtinsa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Honka-vahti Tim Murray (edessä) ja uhrautuva puolustuspeli takasivat Hongalle maalittoman tasapelin Interin vieraana." src="/static/content/pic_5_5077323_k5660182_480.jpg" srcset="/static/content/pic_5_5077323_k5660182_480.jpg 480w,/static/content/pic_5_5077323_k5660182_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/liiga/"><span>Liiga</span></a></div><a href="/urheilu/jalkapallo/liiga/5077323/Jenkkihaamu+pysaytti+kaiken+mahdollisen++Interluotsi+pyysi+kollegaa+myymaan+maalivahtinsa"><h1>Jenkkihaamu pysäytti kaiken mahdollisen – Inter-luotsi pyysi kollegaa myymään maalivahtinsa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-23 21:18+03:00" title="23.9.2020 21:18">23.9.2020 21:18</time></div></a></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="206dfd34-5992-4a53-a7c0-2f583eda9d0d"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--noimage"><a href="/puheenvuorot/5085124/Rahoituksen+hakurumba+kuormittaa+tutkijoita"><h1>Elina Pirjatanniemi: Rahoituksen hakurumba kuormittaa tutkijoita</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-03 08:00+03:00" title="3.10.2020 8:00">3.10.2020 8:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--noimage"><a href="/puheenvuorot/5085241/Kolme+vuosikymmenta+Saksan+yhtenaisyytta++ja+erilaistumista"><h1>Kolme vuosikymmentä Saksan yhtenäisyyttä – ja erilaistumista</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-03 08:00+03:00" title="3.10.2020 8:00">3.10.2020 8:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus"><a href="/kulttuuri/tv-vinkit/5085673/Tvelokuvat+Ukkomiehet+surevat+ja+rilluttelevat+kriisiaan"><h1>Tv-elokuvat: Ukkomiehet surevat ja rilluttelevat kriisiään</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-03 08:00+03:00" title="3.10.2020 8:00">3.10.2020 8:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5083125/Luotsioikeudenkaynti+alkaa+joulukuussa++Turun+ulkoistettujen+palveluiden+valvonta+on+ollut+heikkoa"><h1>Luotsi-oikeudenkäynti alkaa joulukuussa – "Turun ulkoistettujen palveluiden valvonta on ollut heikkoa"</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-03 08:00+03:00" title="3.10.2020 8:00">3.10.2020 8:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5087169/Pyharannan+valtuusto+aanestaa+potkuista+kunnanjohtajalle++toraisaa+pikkukuntaa+hiertavat+loikkaukset+ja+kiista+paivakodin+koosta"><h1>Pyhärannan valtuusto äänestää potkuista kunnanjohtajalle – toraisaa pikkukuntaa hiertävät loikkaukset ja kiista päiväkodin koosta</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-03 07:30+03:00" title="3.10.2020 7:30">3.10.2020 7:30</time></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5085" 
                        data-parameter="erikois_uusimmat"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/5081984/Voillruokatapahtuman+jarjestajat+Hienoa+antaa+kotimaisten+loistaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Voiveljet Oy:n toimitusjohtaja Janne Juvonen (vas.) ja keittiöpäällikkö Jarno Seppä (oik.) toivottavat Michelin-kokki Kim Mikkolan tervetulleeksi Turun Voillà-tapahtumaan lokakuussa.  " class="lazyload lazyload--loaded" /></noscript><img alt="Voiveljet Oy:n toimitusjohtaja Janne Juvonen (vas.) ja keittiöpäällikkö Jarno Seppä (oik.) toivottavat Michelin-kokki Kim Mikkolan tervetulleeksi Turun Voillà-tapahtumaan lokakuussa.  " class="lazyload js-lazyload" data-src="/static/content/pic_5_5081984_k5677832_480.jpg" data-srcset="/static/content/pic_5_5081984_k5677832_480.jpg 480w,/static/content/pic_5_5081984_k5677832_651.jpg 651w,/static/content/pic_5_5081984_k5677832_900.jpg 900w,/static/content/pic_5_5081984_k5677832_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Voiveljet Oy</span></div><h1>Voillà-ruokatapahtuman järjestäjät: ”Hienoa antaa kotimaisten loistaa”</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-09-29 00:01+03:00" title="29.9.2020 0:01">29.9.2020 0:01</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/5070415/Viisi+naista+testasi+kollageenijauhetta+kokeilemisen+arvoista"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5070415_k5638965_480.jpg" data-srcset="/static/content/pic_5_5070415_k5638965_480.jpg 480w,/static/content/pic_5_5070415_k5638965_651.jpg 651w,/static/content/pic_5_5070415_k5638965_900.jpg 900w,/static/content/pic_5_5070415_k5638965_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">NutraQ Oy/ Oslo Skin Lab</span></div><h1>Viisi naista testasi kollageenijauhetta: ”kokeilemisen arvoista”</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-09-21 00:00+03:00" title="21.9.2020 0:00">21.9.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element--portrait tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--longheader"><a href="/mainos/5051976/Handelsbanken+muuttaa+Turun+seudun+pankkipalvelunsa+marraskuussa+avautuvaan+KOPkolmion+konttoriin"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Konttorinjohtaja Teemu Alanko kertoo, että asuntokauppa ja sijoittaminen ovat elpyneet poikkeuksellisen kevään jälkeen." class="lazyload lazyload--loaded" /></noscript><img alt="Konttorinjohtaja Teemu Alanko kertoo, että asuntokauppa ja sijoittaminen ovat elpyneet poikkeuksellisen kevään jälkeen." class="lazyload js-lazyload" data-src="/static/content/pic_5_5051976_k5587601_480.jpg" data-srcset="/static/content/pic_5_5051976_k5587601_480.jpg 480w,/static/content/pic_5_5051976_k5587601_651.jpg 651w,/static/content/pic_5_5051976_k5587601_900.jpg 900w,/static/content/pic_5_5051976_k5587601_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Handelsbanken</span></div><h1>Handelsbanken muuttaa Turun seudun pankkipalvelunsa marraskuussa avautuvaan KOP-kolmion konttoriin</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-09-03 00:00+03:00" title="3.9.2020 0:00">3.9.2020 0:00</time></div></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="206dfd34-5992-4a53-a7c0-2f583eda9d0d"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-ts-contentpick tsv3-c-ts-contentpick--layout-teemat tsv3-c-ts-contentpick--color-green tsv3-c" data-v3-item="c-5082"><div class="articles"><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/5084273/Turussa+mehilaiset+tuottavat+hunajaa+hotellille+ja+kalakauppiaan+lokkikaveri+on+valtakunnallinen+julkkis"><noscript><img alt="Karoliina Vitikainen (edessä) johdattaa kävelykierrokselle osallistujat eläinten kaupunkiin. Susanna Pietilä (oik.) on kerännyt kierroksella kuultavat tarinat erilaisista lähteistä. Jaana gustafsson (vas. edessä) on vahvistanut kierroksen tarina-antia tilastoiduilla faktoilla. " class="lazyload lazyload--loaded" /></noscript><img alt="Karoliina Vitikainen (edessä) johdattaa kävelykierrokselle osallistujat eläinten kaupunkiin. Susanna Pietilä (oik.) on kerännyt kierroksella kuultavat tarinat erilaisista lähteistä. Jaana gustafsson (vas. edessä) on vahvistanut kierroksen tarina-antia tilastoiduilla faktoilla. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5084273_k5653306_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/5084273/Turussa+mehilaiset+tuottavat+hunajaa+hotellille+ja+kalakauppiaan+lokkikaveri+on+valtakunnallinen+julkkis"><h1>Turussa mehiläiset tuottavat hunajaa hotellille ja kalakauppiaan lokkikaveri on valtakunnallinen julkkis</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-10-02 19:00+03:00" title="2.10.2020 19:00">2.10.2020 19:00</time></div></a></div></div><div class="article article--video"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/luonto/5086247/Luonto+Plus+Kaarinan+Signaalivuorella"><div class="tsv3-c-ts-contentpick__image__video g-icon g-icon--video"></div><noscript><img alt="Pähkinähakki on närhestä vähän kookkaampi varislintu. Sen tukeva nokka on kuin tehty pähkinöiden ja siementen murskaamiseen." class="lazyload lazyload--loaded" /></noscript><img alt="Pähkinähakki on närhestä vähän kookkaampi varislintu. Sen tukeva nokka on kuin tehty pähkinöiden ja siementen murskaamiseen." class="lazyload js-lazyload" data-src="/static/content/pic_5_5086247_k5678190_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/luonto/">Ympäristö</a></div><a href="/teemat/luonto/5086247/Luonto+Plus+Kaarinan+Signaalivuorella"><h1>Luonto Plus Kaarinan Signaalivuorella</h1><div class="tsv3-c-ts-contentpick__text__time"><time datetime="2020-10-02 12:00+03:00" title="2.10.2020 12:00">2.10.2020 12:00</time></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="206dfd34-5992-4a53-a7c0-2f583eda9d0d"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/palaute/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=9LIUIofHvFdfUJwLoy9vDcmJEFqChEtDIDKUoSi6YsQ1"></script>
        
         
    
<!-- v3-item="c-5133" -->
<script>
    $(function () {
        $('#js-login').on("ts-loginwidget-ready", function (e, isLoggedIn, username) {
	    var alreadyOrder = document.querySelector(".landingbox .already-have-order");            
	    var newHref = alreadyOrder.getAttribute("href");

	    if (isLoggedIn) {
	      newHref = "https://asiakaspalvelu.ts.fi/kampanja/tsplus-2/?service=ts.fi";
	    }

	    alreadyOrder.setAttribute("href", newHref + "&returnUrl=" + encodeURIComponent(document.location.href));

            $(".js-c5133").show();           
        });                
    });
</script>
<!-- /v3-item="c-5133" -->

<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        3.10.2020 9:00:40

        PageId: 4748
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.1339770
        cctor: 00:00:00.0002117
        cinit: 00:00:10.7865754
    -->
 
    </body>
</html>


