




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Mikaelinseurakunnan kirkkoherra Jouni Lehikoinen ehdolle Turun piispanvaalissa - Paikalliset - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=n8JMRm4Jbn1dIt1edCnpBdmaoUIBkIlsl2omyLiJ_Cw1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=v1zhEEm7e0mivZLIrXvhKjvBx5IixMi2lIruFVuMGJg1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4748,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<meta property="article:published_time" content="2020-05-21T12:18:12.0000000Z"><meta property="article:tag" content="Kirkko ja seurakunnat"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Paikalliset"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4958956,'article_department': 'paikalliset','article_type': 0,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Mikaelinseurakunnan kirkkoherra Jouni Lehikoinen ehdolle Turun piispanvaalissa"/>                <meta name="twitter:title" content="Mikaelinseurakunnan kirkkoherra Jouni Lehikoinen ehdolle Turun piispanvaalissa" />
<meta name="description" content="Turun Mikaelinseurakunnan kirkkoherra ja rovasti  Jouni Lehikoinen  ilmoitti eilen keskiviikkona asettuvansa ehdolle Turun piispanvaalissa. Lehikoinen kertoi asiasta julkisessa Facebook-p&#228;ivityksess&#228;&#228;n. Lehikoinen kertoo ehdokkuudestaan lis&#228;&#228; keskiviikkona 27.5." /><meta property="og:description" content="Turun Mikaelinseurakunnan kirkkoherra ja rovasti  Jouni Lehikoinen  ilmoitti eilen keskiviikkona asettuvansa ehdolle Turun piispanvaalissa. Lehikoinen kertoi asiasta julkisessa Facebook-p&#228;ivityksess&#228;&#228;n. Lehikoinen kertoo ehdokkuudestaan lis&#228;&#228; keskiviikkona 27.5."/>                <meta name="twitter:description" content="Turun Mikaelinseurakunnan kirkkoherra ja rovasti  Jouni Lehikoinen  ilmoitti eilen keskiviikkona asettuvansa ehdolle Turun piispanvaalissa. Lehikoinen kertoi asiasta julkisessa Facebook-p&amp;#228;ivityksess&amp;#228;&amp;#228;n. Lehikoinen kertoo ehdokkuudestaan lis&amp;#228;&amp;#228; keskiviikkona 27.5." />
<link rel="canonical" href="https://www.ts.fi/uutiset/paikalliset/4958956/Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa" /><meta property="og:url" content="https://www.ts.fi/uutiset/paikalliset/4958956/Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_4958956_k5195977_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_4958956_k5195977_1200.jpg" />
    

    
    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://uudiskohteet.ts.fi/" target="_blank">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-5340" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="4958956" class="lp_article_content">



<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                            <a href="/uutiset/paikalliset/">Paikalliset</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Mikaelinseurakunnan kirkkoherra Jouni Lehikoinen ehdolle Turun piispanvaalissa</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k5195977">

        <div class="tsv3-c-common-article__attachment__link">
                <div class="tsv3-c-common-article__attachment__photographer">Riitta Salmi</div>

<img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_4958956_k5195977_1200.jpg" srcset="/static/content/pic_5_4958956_k5195977_480.jpg 480w,/static/content/pic_5_4958956_k5195977_651.jpg 651w,/static/content/pic_5_4958956_k5195977_900.jpg 900w,/static/content/pic_5_4958956_k5195977_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption"></div>
        </div>


</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    






                        <p Class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>
                </div>
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/4958956/Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4958956%2fMikaelinseurakunnan%2bkirkkoherra%2bJouni%2bLehikoinen%2behdolle%2bTurun%2bpiispanvaalissa" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/4958956/Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4958956%2fMikaelinseurakunnan%2bkirkkoherra%2bJouni%2bLehikoinen%2behdolle%2bTurun%2bpiispanvaalissa&amp;text=Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/paikalliset/4958956/Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa" href="mailto:?subject=Mikaelinseurakunnan kirkkoherra Jouni Lehikoinen ehdolle Turun piispanvaalissa&body=https://www.ts.fi/uutiset/paikalliset/4958956/Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/4958956/Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa" href="whatsapp://send?text=Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4958956%2fMikaelinseurakunnan%2bkirkkoherra%2bJouni%2bLehikoinen%2behdolle%2bTurun%2bpiispanvaalissa" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2020-05-21 15:18+03:00" title="21.5.2020 15:18">15:18</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div Class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Turun Mikaelinseurakunnan kirkkoherra ja rovasti <span class="henkilo">Jouni Lehikoinen</span> ilmoitti eilen keskiviikkona asettuvansa ehdolle Turun piispanvaalissa. Lehikoinen kertoi asiasta julkisessa Facebook-p&#228;ivityksess&#228;&#228;n. Lehikoinen kertoo ehdokkuudestaan lis&#228;&#228; keskiviikkona 27.5.</p><p class="teksti"> </p><p class="teksti">Lehikoinen vihittiin papiksi vuonna 1984 ja h&#228;n aloitti uransa nuorisopappina.</p><p class="teksti"> </p><p class="teksti">Lehikoinen on toiminut Mikaelinseurakunnassa yli 15 vuoden ajan. Paimiossa asuva Lehikoinen on keskustan valtuutettu ja toimii sosiaali- ja terveyslautakunnan puheenjohtajana. </p><p class="teksti">Lehikoinen on puhunut julkisuudessa kirkon asemasta pehmeiden arvojen edustajana ja on esimerkiksi jalkautunut kohtaamaan ihmisi&#228; jokilaivoilla ja baareissa. Vuonna 2012 Lehikoinen palkittiin rasismin vastaisesta ty&#246;st&#228;&#228;n ja vuonna 2015 h&#228;net valittiin positiivisimmaksi turkulaiseksi. </p><p class="teksti"> </p><p class="teksti">Turun piispan virka tulee avoimeksi helmikuussa 2021, kun piispa Kaarlo Kalliala j&#228;&#228; el&#228;kkeelle. Piispanvaali j&#228;rjestet&#228;&#228;n syksyll&#228; 2020 ja siin&#228; ovat &#228;&#228;nioikeutettuja kaikki Turun arkkihiippakunnan papit, lehtorit sek&#228; nimetyt luottamushenkil&#246;t. Aiemmin ehdokkuudestaan vaalissa on ilmoittanut kirkkoherra <span class="henkilo">Kaisa Huhtala</span> Porista. </p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="64707" data-pageid="907649" data-tagtype="std" id="sas_64707"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_64707 = function(data) { let $p = $('#sas_64707').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><p class="teksti"> </p><p class="teksti">Lue my&#246;s:</p><p class="teksti"><a href="https://www.ts.fi/teemat/4165297/Sanan+Takaa+Kirkkoherra+Jouni+Lehikoinen+on+sita+mielta+etta+seurakunnan+tulee+luoda+uudenlaisia+polkuja+ihmisten+luokse" target="_blank" rel="noopener">Sanan Takaa: Kirkkoherra Jouni Lehikoinen on sit&#228; mielt&#228;, ett&#228; seurakunnan tulee luoda uudenlaisia polkuja ihmisten luokse</a></p><p class="teksti"><a href="https://www.ts.fi/uutiset/paikalliset/825169/Jouni+Lehikoinen+on+Turun+positiivisin" target="_blank" rel="noopener">Jouni Lehikoinen on Turun positiivisin</a></p><p class="teksti"><a href="https://www.ts.fi/uutiset/paikalliset/325296/Jouni+Lehikoinen+palkittiin+rasisminvastaisesta+tyosta" target="_blank" rel="noopener">Jouni Lehikoinen palkittiin rasisminvastaisesta ty&#246;st&#228;</a></p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">
                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/kirkko+ja+seurakunnat">Kirkko ja seurakunnat</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/paikalliset">Paikalliset</a></li>
                </ul>
            </div>
</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Mikaelinseurakunnan kirkkoherra Jouni Lehikoinen ehdolle Turun piispanvaalissa","image":"https://www.ts.fi/static/content/pic_5_4958956_k5195977_1200.jpg","datePublished":"2020-05-21T15:18:12","dateModified":"2020-05-21T15:18:12","description":"Turun Mikaelinseurakunnan kirkkoherra ja rovasti  Jouni Lehikoinen  ilmoitti eilen keskiviikkona asettuvansa ehdolle Turun piispanvaalissa. Lehikoinen kertoi asiasta julkisessa Facebook-p&#228;ivityksess&#228;&#228;n. Lehikoinen kertoo ehdokkuudestaan lis&#228;&#228; keskiviikkona 27.5.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/paikalliset/4958956/Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="3759d7a6-c90f-4289-bcb2-d8619d1cb1ae"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-217363"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-217363', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-217363', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-217363', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-217363', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="217363" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_217363_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_217363_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 151px; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-elementcollection__header"><div class="tsv3-c-common-elementcollection__header__colorSlip"></div><a href="https://www.ts.fi/">Toimitus suosittelee</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/talous/4952851/TSselvitys+Nama+ovat+VarsinaisSuomen+sata+suurinta+yritystyonantajaa++tyopaikkojen+lisaantyminen+alkoi+hiipua+jo+ennen+koronaa"><noscript><img alt="Laura Langh-Lagerlöfin johtama perheyritys myi vielä viime vuonna rikkipesureita kuin kuumille kiville. Ensimmäiset merkit koronaviruksesta Langh Groupissa huomattiin jo tammikuussa. " class="lazyload lazyload--loaded" /></noscript><img alt="Laura Langh-Lagerlöfin johtama perheyritys myi vielä viime vuonna rikkipesureita kuin kuumille kiville. Ensimmäiset merkit koronaviruksesta Langh Groupissa huomattiin jo tammikuussa. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4952851_k5294660_480.jpg" data-srcset="/static/content/pic_5_4952851_k5294660_480.jpg 480w,/static/content/pic_5_4952851_k5294660_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/talous/">Talous</a></div><a href="/uutiset/talous/4952851/TSselvitys+Nama+ovat+VarsinaisSuomen+sata+suurinta+yritystyonantajaa++tyopaikkojen+lisaantyminen+alkoi+hiipua+jo+ennen+koronaa"><h1>TS-selvitys: Nämä ovat Varsinais-Suomen sata suurinta yritystyönantajaa – työpaikkojen lisääntyminen alkoi hiipua jo ennen koronaa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-16 06:00+03:00" title="16.5.2020 6:00">16.5.2020 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/4952432/Lapin+palsasuot+katoavat+ja+ikirouta+sulaa++ja+sammalpunkit+viestivat+ilmastonmuutoksesta"><noscript><img alt="Inkeri Markkula valitsi väitöstutkimuksen aiheeksi palsasuot, koska ne ovat ekosysteemi, johon ilmaston lämpeneminen vaikuttaa voimakkaasti. Ne toimivat malliekosysteeminä." class="lazyload lazyload--loaded" /></noscript><img alt="Inkeri Markkula valitsi väitöstutkimuksen aiheeksi palsasuot, koska ne ovat ekosysteemi, johon ilmaston lämpeneminen vaikuttaa voimakkaasti. Ne toimivat malliekosysteeminä." class="lazyload js-lazyload" data-src="/static/content/pic_5_4952432_k5243884_480.jpg" data-srcset="/static/content/pic_5_4952432_k5243884_480.jpg 480w,/static/content/pic_5_4952432_k5243884_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/tiede/">Tiede</a></div><a href="/tiede/4952432/Lapin+palsasuot+katoavat+ja+ikirouta+sulaa++ja+sammalpunkit+viestivat+ilmastonmuutoksesta"><h1>Lapin palsasuot katoavat ja ikirouta sulaa – ja sammalpunkit viestivät ilmastonmuutoksesta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-16 11:00+03:00" title="16.5.2020 11:00">16.5.2020 11:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/nayttamotaide/4949686/Korona+tappoi+Turun+niskavuorelaiset+ennen+aikojaan++Iso+itku+paasi+Loviisaa+naytellyt++Minna+Hamalainen+tunnustaa"><noscript><img alt="Niskavuoren nuoren emännän ensi-ilta oli 14. helmikuuta tänä vuonna. Kuukautta myöhemmin esitystoiminta keskeytyi hallituksen ilmoitettua rajoituksensa koronavirustartuntojen leviämisen hidastamiseksi ja riskiryhmien suojelemiseksi. Huhtikuun alussa Kaupunginteatteri ilmoitti, ettei näytelmä jatka syksyllä ohjelmistossa. Kuvassa Ulla Reinikainen (vas.), Mika Kujala, (Minna Hämäläinen ja Markus Ilkka Uolevi." class="lazyload lazyload--loaded" /></noscript><img alt="Niskavuoren nuoren emännän ensi-ilta oli 14. helmikuuta tänä vuonna. Kuukautta myöhemmin esitystoiminta keskeytyi hallituksen ilmoitettua rajoituksensa koronavirustartuntojen leviämisen hidastamiseksi ja riskiryhmien suojelemiseksi. Huhtikuun alussa Kaupunginteatteri ilmoitti, ettei näytelmä jatka syksyllä ohjelmistossa. Kuvassa Ulla Reinikainen (vas.), Mika Kujala, (Minna Hämäläinen ja Markus Ilkka Uolevi." class="lazyload js-lazyload" data-src="/static/content/pic_5_4949686_k5291484_480.jpg" data-srcset="/static/content/pic_5_4949686_k5291484_480.jpg 480w,/static/content/pic_5_4949686_k5291484_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/nayttamotaide/">Kulttuuri</a></div><a href="/kulttuuri/nayttamotaide/4949686/Korona+tappoi+Turun+niskavuorelaiset+ennen+aikojaan++Iso+itku+paasi+Loviisaa+naytellyt++Minna+Hamalainen+tunnustaa"><h1>Korona tappoi Turun niskavuorelaiset ennen aikojaan – "Iso itku pääsi", Loviisaa näytellyt  Minna Hämäläinen tunnustaa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-15 09:30+03:00" title="15.5.2020 9:30">15.5.2020 9:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/4949333/Artukainen+tuntuu+kaukaa+haetulta+urheiluvaki+toivoo+jarkevyytta+Turun+liikuntapaikkarakentamiseen"><noscript><img alt="Kupittaan palloiluhalli on Turun tuorein liikuntapaikkasatsaus. Se valmistui reilut kaksi vuotta sitten." class="lazyload lazyload--loaded" /></noscript><img alt="Kupittaan palloiluhalli on Turun tuorein liikuntapaikkasatsaus. Se valmistui reilut kaksi vuotta sitten." class="lazyload js-lazyload" data-src="/static/content/pic_5_4949333_k5294195_480.jpg" data-srcset="/static/content/pic_5_4949333_k5294195_480.jpg 480w,/static/content/pic_5_4949333_k5294195_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/">Urheilu</a></div><a href="/urheilu/jalkapallo/4949333/Artukainen+tuntuu+kaukaa+haetulta+urheiluvaki+toivoo+jarkevyytta+Turun+liikuntapaikkarakentamiseen"><h1>"Artukainen tuntuu kaukaa haetulta" – urheiluväki toivoo järkevyyttä Turun liikuntapaikkarakentamiseen</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-12 21:00+03:00" title="12.5.2020 21:00">12.5.2020 21:00</time></div></a></div></div></div></div><!--s0 f4--></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="3759d7a6-c90f-4289-bcb2-d8619d1cb1ae"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4924267/Paivittyva+koronaseuranta+Koko+maassa+koronatartuntoja+nyt+6493+kaksi+uutta+koronakuolemaa"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Päivittyvä koronaseuranta: Koko maassa koronatartuntoja nyt 6 493 – kaksi uutta koronakuolemaa</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4958592/Harvinainen+delfiinilaji+ilmestyi+yllattaen+Kemionsaaren+vesille+edellisen+kerran+nahty+Suomessa+liki+70+vuotta+sitten"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Harvinainen delfiinilaji ilmestyi yllättäen Kemiönsaaren vesille – edellisen kerran nähty Suomessa liki 70 vuotta sitten</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4956380/Vastaantulija+hyokkasi+lapsiperheen+kimppuun+Turussakaatoi+lastenvaunut+ja+pyorailevan+pikkulapsen"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1>Vastaantulija hyökkäsi lapsiperheen kimppuun Turussa – kaatoi lastenvaunut ja pyöräilevän pikkulapsen</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/4958421/VarsinaisSuomen+pelastuslaitoksella+koronatartuntakahdeksan+tyontekijaa+karanteenissa"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1>Varsinais-Suomen pelastuslaitoksella koronatartunta – kahdeksan työntekijää karanteenissa</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/4957833/Turun+keskustassa+syttyi+asuntopalo+hellalle+jaaneesta+tavarasta"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1>Turun keskustassa syttyi asuntopalo hellalle jääneestä tavarasta</h1></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="/ajax/component/ajax_loadelements/loadmore" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-itemid="5402" 
                        data-parameter="linkpulse_24h_natiiviton"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="3759d7a6-c90f-4289-bcb2-d8619d1cb1ae"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-elementcollection__header"><div class="tsv3-c-common-elementcollection__header__colorSlip"></div><a href="https://www.ts.fi/videot/">Videot</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/4957624/14vuotiaan+Krista+Myllyperkion+viulutunnit+ovat+sujuneet+myos+etanaOpea+olisi+kiva+nahda+jo+livena"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kaarinalainen Krista Myllyperkiö soittaa Charles Auguste de Bériotin viulukonserttoa nro 9, opus 104." src="/static/content/pic_5_4957624_k5296019_480.jpg" srcset="/static/content/pic_5_4957624_k5296019_480.jpg 480w,/static/content/pic_5_4957624_k5296019_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/4957624/14vuotiaan+Krista+Myllyperkion+viulutunnit+ovat+sujuneet+myos+etanaOpea+olisi+kiva+nahda+jo+livena"><h1>14-vuotiaan Krista Myllyperkiön viulutunnit ovat sujuneet myös etänä – "Opea olisi kiva nähdä jo livenä"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-21 10:30+03:00" title="21.5.2020 10:30">21.5.2020 10:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/4956779/Sigyn+palasi+Aurajokeen+Ruissalon+telakaltaSita+katseli+ihan+uusin+silmin"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Sigynin uiva telakka Loke lasketaan juhannukseen mennessä siten, että laivan kylki on lähellä veden pintaa. Sigyn pidetään irti Aurajoen vedestä." src="/static/content/pic_5_4956779_k5315944_480.jpg" srcset="/static/content/pic_5_4956779_k5315944_480.jpg 480w,/static/content/pic_5_4956779_k5315944_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/">Paikalliset</a></div><a href="/uutiset/paikalliset/4956779/Sigyn+palasi+Aurajokeen+Ruissalon+telakaltaSita+katseli+ihan+uusin+silmin"><h1>Sigyn palasi Aurajokeen Ruissalon telakalta – "Sitä katseli ihan uusin silmin"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-20 15:59+03:00" title="20.5.2020 15:59">20.5.2020 15:59</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/4957870/Parkki+Sigyn+on+palannut+paikalleen+Aurajokeen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_4957870_k5315836_480.jpg" srcset="/static/content/pic_5_4957870_k5315836_480.jpg 480w,/static/content/pic_5_4957870_k5315836_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/">Paikalliset</a></div><a href="/uutiset/paikalliset/4957870/Parkki+Sigyn+on+palannut+paikalleen+Aurajokeen"><h1>Parkki Sigyn on palannut paikalleen Aurajokeen</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-05-20 11:17+03:00" title="20.5.2020 11:17">20.5.2020 11:17</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830571/TSarkisto+Jari+Kurri+Turussa+kesalla+1991"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830571_k40171_480.jpg" srcset="/static/content/pic_5_1074830571_k40171_480.jpg 480w,/static/content/pic_5_1074830571_k40171_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830571/TSarkisto+Jari+Kurri+Turussa+kesalla+1991"><h1>TS-arkisto: Jari Kurri Turussa kesällä 1991</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-05-18 11:30+03:00" title="18.5.2020 11:30">18.5.2020 11:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830570/Mount+Everestille+Hirvensalon+rinnetta+pitkin"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830570_k40170_480.jpg" srcset="/static/content/pic_5_1074830570_k40170_480.jpg 480w,/static/content/pic_5_1074830570_k40170_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830570/Mount+Everestille+Hirvensalon+rinnetta+pitkin"><h1>Mount Everestille Hirvensalon rinnettä pitkin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-17 20:00+03:00" title="17.5.2020 20:00">17.5.2020 20:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830569/Videosatu+Napsiskirjasta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830569_k40169_480.jpg" srcset="/static/content/pic_5_1074830569_k40169_480.jpg 480w,/static/content/pic_5_1074830569_k40169_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830569/Videosatu+Napsiskirjasta"><h1>Videosatu Napsis-kirjasta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-16 20:00+03:00" title="16.5.2020 20:00">16.5.2020 20:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/4953867/Retrovideo+Koripallon+karkipeli+vuodelta+1999+Piiloset+vs+Huima"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_4953867_k5303783_480.jpg" srcset="/static/content/pic_5_4953867_k5303783_480.jpg 480w,/static/content/pic_5_4953867_k5303783_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/">Paikalliset</a></div><a href="/uutiset/paikalliset/4953867/Retrovideo+Koripallon+karkipeli+vuodelta+1999+Piiloset+vs+Huima"><h1>Retrovideo: Koripallon kärkipeli vuodelta 1999 Piiloset vs. Huima</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-16 12:00+03:00" title="16.5.2020 12:00">16.5.2020 12:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/4953832/Retrovideo+Pukevan+johtaja+toivoi+toriparkkia+Turkuun"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_4953832_k5292530_480.jpg" srcset="/static/content/pic_5_4953832_k5292530_480.jpg 480w,/static/content/pic_5_4953832_k5292530_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/">Paikalliset</a></div><a href="/uutiset/paikalliset/4953832/Retrovideo+Pukevan+johtaja+toivoi+toriparkkia+Turkuun"><h1>Retrovideo: Pukevan johtaja toivoi toriparkkia Turkuun</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-05-16 06:30+03:00" title="16.5.2020 6:30">16.5.2020 6:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/4953816/Luonto+Plus+Jaaninojalla++virkistysalue+ihastuttaa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Luonto Plus -ohjelman luontoasiantuntija, Turun yliopiston eläinmuseon konservaattori Ari Karhilahti (edessä) ja toimittaja Ann-Mari Rannikko ihastelevat Jaaninojan penkkoja." src="/static/content/pic_5_4953816_k5300409_480.jpg" srcset="/static/content/pic_5_4953816_k5300409_480.jpg 480w,/static/content/pic_5_4953816_k5300409_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/">Luonto</a></div><a href="/teemat/4953816/Luonto+Plus+Jaaninojalla++virkistysalue+ihastuttaa"><h1>Luonto Plus Jaaninojalla – virkistysalue ihastuttaa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-05-15 14:04+03:00" title="15.5.2020 14:04">15.5.2020 14:04</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/4946243/Retrovideo+Suomi+on+uusi+maailmanmestari"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tuoreet maailmanmestarit Saku Koivu, Hannu Virta ja Petteri Nummelin railakkaissa juhlatunnelmissa vuonna 1995. " src="/static/content/pic_5_4946243_k5275856_480.jpg" srcset="/static/content/pic_5_4946243_k5275856_480.jpg 480w,/static/content/pic_5_4946243_k5275856_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/">Paikalliset</a></div><a href="/uutiset/paikalliset/4946243/Retrovideo+Suomi+on+uusi+maailmanmestari"><h1>Retrovideo: "Suomi on uusi maailmanmestari!"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-09 10:17+03:00" title="9.5.2020 10:17">9.5.2020 10:17</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/4946267/Luonto+Plus+kohtasi+vesimyyran+Jarvelan+kosteikolla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_4946267_k5275264_480.jpg" srcset="/static/content/pic_5_4946267_k5275264_480.jpg 480w,/static/content/pic_5_4946267_k5275264_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/">Luonto</a></div><a href="/teemat/4946267/Luonto+Plus+kohtasi+vesimyyran+Jarvelan+kosteikolla"><h1>Luonto Plus kohtasi vesimyyrän Järvelän kosteikolla</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-05-08 12:00+03:00" title="8.5.2020 12:00">8.5.2020 12:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/4942326/Turkulainen+kilparatsastaja+HanneMari+Kiuttu+haluaa+tuntea+hevosensa+lapikotaisin+ja+kouluttaa+ne+kohteliaiksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Hanne-Mari Kiuttu on aina kouluttanut omat kilpahevosensa. 8-vuotias Chérubin osaa jo paljon grand prix -tason kouluratsastusliikeitä." src="/static/content/pic_5_4942326_k5144733_480.jpg" srcset="/static/content/pic_5_4942326_k5144733_480.jpg 480w,/static/content/pic_5_4942326_k5144733_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/">Urheilu</a></div><a href="/urheilu/4942326/Turkulainen+kilparatsastaja+HanneMari+Kiuttu+haluaa+tuntea+hevosensa+lapikotaisin+ja+kouluttaa+ne+kohteliaiksi"><h1>Turkulainen kilparatsastaja Hanne-Mari Kiuttu haluaa tuntea hevosensa läpikotaisin ja kouluttaa ne kohteliaiksi</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-04 10:30+03:00" title="4.5.2020 10:30">4.5.2020 10:30</time></div></a></div></div></div></div><!--s0 f12--></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="3759d7a6-c90f-4289-bcb2-d8619d1cb1ae"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/4958956/Mikaelinseurakunnan+kirkkoherra+Jouni+Lehikoinen+ehdolle+Turun+piispanvaalissa"><h1>Mikaelinseurakunnan kirkkoherra Jouni Lehikoinen ehdolle Turun piispanvaalissa</h1><time datetime="2020-05-21 15:18+03:00" title="21.5.2020 15:18">21.5.2020 15:18</time></a></div><div class="tsv3-c-common-elementlist__element"><a href="/kulttuuri/4958945/Eero+YrjoKoskinen+valittiin+Suomen+instituutin+johtajaksi+Budapestiin"><h1>Eero Yrjö-Koskinen valittiin Suomen instituutin johtajaksi Budapestiin</h1><time datetime="2020-05-21 14:52+03:00" title="21.5.2020 14:52">21.5.2020 14:52</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4924267/Paivittyva+koronaseuranta+Koko+maassa+koronatartuntoja+nyt+6493+kaksi+uutta+koronakuolemaa"><h1>Päivittyvä koronaseuranta: Koko maassa koronatartuntoja nyt 6 493 – kaksi uutta koronakuolemaa</h1><time datetime="2020-05-21 13:47+03:00" title="21.5.2020 13:47">21.5.2020 13:47</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/maailma/4958906/Hirmumyrsky+on+tappanut+ainakin+24+ihmista+Intiassa+ja+Bangladeshissa++Uhriluvun+odotetaan+nousevan"><h1>Hirmumyrsky on tappanut ainakin 24 ihmistä Intiassa ja Bangladeshissa – Uhriluvun odotetaan nousevan</h1><time datetime="2020-05-21 13:20+03:00" title="21.5.2020 13:20">21.5.2020 13:20</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/teemat/4958271/Tavoitteena+15+eri+kalalajia++Lauantain+Ongelletapahtuma+haastaa+kaikki+onkimaan+lahivesiensa+varsille"><h1>Tavoitteena 15 eri kalalajia – Lauantain Ongelle!-tapahtuma haastaa kaikki onkimaan lähivesiensä varsille</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-21 13:00+03:00" title="21.5.2020 13:00">21.5.2020 13:00</time></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="/ajax/component/ajax_loadelements/loadmore" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-itemid="5085" 
                        data-parameter="erikois_uusimmat"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/4952559/Rakennusvalineiden+vuokramarkkinat+jaetaan+uusiksi"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="HRK Konevuokraamo Turun aluepäällikkö Mika Isakssonilla on rakennuskonealalta vuosien kokemus. " class="lazyload lazyload--loaded" /></noscript><img alt="HRK Konevuokraamo Turun aluepäällikkö Mika Isakssonilla on rakennuskonealalta vuosien kokemus. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4952559_k5300523_480.jpg" data-srcset="/static/content/pic_5_4952559_k5300523_480.jpg 480w,/static/content/pic_5_4952559_k5300523_651.jpg 651w,/static/content/pic_5_4952559_k5300523_900.jpg 900w,/static/content/pic_5_4952559_k5300523_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Hämeen Rakennuskone Oy</span></div><h1>Rakennusvälineiden vuokramarkkinat jaetaan uusiksi</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-05-18 00:00+03:00" title="18.5.2020 0:00">18.5.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/4953434/Riku+Suokas+vaihtoi+auton+sahkopyoraan++Laihdun+ja+saastan+3000+euroa+vuodessa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4953434_k5303060_480.jpg" data-srcset="/static/content/pic_5_4953434_k5303060_480.jpg 480w,/static/content/pic_5_4953434_k5303060_651.jpg 651w,/static/content/pic_5_4953434_k5303060_900.jpg 900w,/static/content/pic_5_4953434_k5303060_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Kuntokauppa</span></div><h1>Riku Suokas vaihtoi auton sähköpyörään – ”Laihdun ja säästän 3000 euroa vuodessa</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-05-18 00:00+03:00" title="18.5.2020 0:00">18.5.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/4939094/Leuanvetotanko+on+yksi+kodin+monipuolisimmista+kuntoilulaitteista"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4939094_k5261072_480.jpg" data-srcset="/static/content/pic_5_4939094_k5261072_480.jpg 480w,/static/content/pic_5_4939094_k5261072_651.jpg 651w,/static/content/pic_5_4939094_k5261072_900.jpg 900w,/static/content/pic_5_4939094_k5261072_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Gorilla Sports</span></div><h1>Leuanvetotanko on yksi kodin monipuolisimmista kuntoilulaitteista</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-05-11 00:00+03:00" title="11.5.2020 0:00">11.5.2020 0:00</time></div></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="3759d7a6-c90f-4289-bcb2-d8619d1cb1ae"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-ts-contentpick tsv3-c-ts-contentpick--layout-teemat tsv3-c-ts-contentpick--color-green tsv3-c" data-v3-item="c-5082"><div class="articles"><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/matkailu/4957310/Loytamattomat+helmet+odottavat+pohjoisen+eramaissatassa+tarpit+vahemman+kolutuille+reiteille"><noscript><img alt="Jouni Laaksonen nimeää Lemmenjoen kultareitin yhdeksi pohjoisen löytämättömäksi helmeksi. – Vaikka kansallispuisto onkin aika tunnettu, siellä on sellaista laajuutta ja tilaa, jota harva tajuaa, Laaksonen sanoo." class="lazyload lazyload--loaded" /></noscript><img alt="Jouni Laaksonen nimeää Lemmenjoen kultareitin yhdeksi pohjoisen löytämättömäksi helmeksi. – Vaikka kansallispuisto onkin aika tunnettu, siellä on sellaista laajuutta ja tilaa, jota harva tajuaa, Laaksonen sanoo." class="lazyload js-lazyload" data-src="/static/content/pic_5_4957310_k5314656_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/matkailu/">Matkailu</a></div><a href="/teemat/matkailu/4957310/Loytamattomat+helmet+odottavat+pohjoisen+eramaissatassa+tarpit+vahemman+kolutuille+reiteille"><h1>Löytämättömät helmet odottavat pohjoisen erämaissa – tässä tärpit vähemmän kolutuille reiteille</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-05-20 10:00+03:00" title="20.5.2020 10:00">20.5.2020 10:00</time></div></a></div></div><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/4956703/Kuluneena+kevaana+meilla+on+ollut+paljon+helpompaaSodan+jalkeen+normaaliin+ei+ollut+nopeaa+paluuta"><noscript><img alt="Turun linna paloi pahasti kesän 1941 pommituksissa." class="lazyload lazyload--loaded" /></noscript><img alt="Turun linna paloi pahasti kesän 1941 pommituksissa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4956703_k5313910_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/4956703/Kuluneena+kevaana+meilla+on+ollut+paljon+helpompaaSodan+jalkeen+normaaliin+ei+ollut+nopeaa+paluuta"><h1>"Kuluneena keväänä meillä on ollut paljon helpompaa" – Sodan jälkeen normaaliin ei ollut nopeaa paluuta</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-05-19 15:59+03:00" title="19.5.2020 15:59">19.5.2020 15:59</time></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="3759d7a6-c90f-4289-bcb2-d8619d1cb1ae"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<!-- <p>21. vuosikerta</p> -->
<p>Vastaava päätoimittaja: Kari Vainio</p>
<!--<p>ISSN: 0356-133X 2000 - 2020</p> --></div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/palaute/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=3_Sms6XYdQbdPQlTowkW5p-v5u5k3w5nX7NgRkb28641"></script>
        
         
    
<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        21.5.2020 15:33:08

        PageId: 4748
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:01.0796027
        cctor: 00:00:00.0003610
        cinit: 00:00:00.3764041
    -->
 
    </body>
</html>


