




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Ministeri&#246; laittaa ty&#246;voiman maahanmuuttoon vauhtia – varsinaissuomalaisten ehdotus saa my&#246;s varovaista tukea - Paikalliset - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=JX-SaD4bYWbf-emD41kLtNHDaKSzI_JUCZECve_dV2M1" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0
    };
</script>        <script src="/Content/headjs_bundle.js?v=sd5JpP93UwkLvc8FaaQL-Zc0aPDx7AGYV0vRrOzOffI1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(3, 768));
                    t.addTemplate(new TS.App.Template(6, 320));
                t.setCurrentTemplate(6);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }       

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-23" -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- v3-item="c-23" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 3211,'v3cms_templateid': 6,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-23" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="//app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script>

<style>

/* Header */
.c23 > .tsv3-c-layout__c:first-child {
   margin: 0;
}

/* Artikkeli */
.c23 > .tsv3-c-layout__c:nth-child(2) {
   background-color: #fff;
   margin: 0 0 10px 0;
   padding: 10px;
}

/* Ads */
.c23 > .tsv3-c-layout__c:nth-child(3) {
   margin-left: 0;
   margin-right: 0;
   background-color: #fff;
}

/* Keskustelu */
.c23 > .tsv3-c-layout__c:nth-child(5) {
   margin-left: 0;
   margin-right: 0;
   padding: 10px;
   background-color: #fff;
}

/* Footter */
.c23 > .tsv3-c-layout__c:last-child {
   margin-left:0;
   margin-right:0;  
}
</style>
<!-- /v3-item="c-23" -->

<!-- v3-item="c-354" -->
<style>

.c354 > .tsv3-c-layout__c:nth-child(2) {
  background-color: #fff;
  margin: 0;
}

.c354 > .tsv3-c-layout__c:nth-child(3) {
  background-color: #fff;
  padding-top: 10px;
}
</style>
<!-- /v3-item="c-354" -->

<!-- v3-item="c-4926" -->
<style>
</style>
<!-- /v3-item="c-4926" -->

<!-- v3-item="c-4919" -->
<style>

.c4919 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu__menuitems .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   margin-bottom: 20px;
}

.c67 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-4919" -->

<!-- v3-item="c-4863" -->
<style>
 .c4863 {
   padding-top: 5px;
 }
</style>
<!-- /v3-item="c-4863" -->

<!-- v3-item="c-4939" -->
<style>
	
.tsv3-c-ts-rightnow--mobile { 
    min-width: unset;
    max-width: 100%;
    padding: 15px 9px 10px 9px;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div {
    display: inline-block;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a,
.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div > span { 
    font-size: 16px;
    line-height: 20px;
    display: inline;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a {
    padding-left: 5px;
}

</style>
<!-- /v3-item="c-4939" -->

<!-- v3-item="c-150" -->

<!-- v3-item="c-320" -->
        <style>
            .c320 {
              display: none;
            }
     .tsv3-c-common-article__landingbox {
	position: relative;
}

.tsv3-c-common-article__landingbox:before {
  height: 100px;
  width: 100%;
  display: block;
  content: "";
  position: absolute;
  top: -100px;
  padding: 0;
  background: rgba(255, 255, 255, 0);
  background: linear-gradient(to top, #fff, rgba(255, 255, 255, 0));			  
}

.landingbox {
	font-family: 'Duplicate Ionic Web', Georgia, 'Times New Roman', Times, serif;        
	font-stretch: normal;
	font-style: normal;        
	font-size: 18px;
	font-weight: 100;                
	padding: 24px;
	margin: 10px 10px 15px 10px;
	color: #000;
	text-align: center;
	border: 1px solid #000;
        background: #fff;
}     
	.landingbox .tsplus {
		color: #2c7f8b;
		font-size: 1.2em;
		margin-bottom: 20px;
	}
		.landingbox .tsplus .g-tsplus {
			background-size: 40px;
			padding-left: 45px;
		}

.landingbox h3 {
	font-size: 33px;        
	margin-bottom: 18px;
}

	.landingbox .landingbox__offer {
		margin-bottom: 20px;
		font-size: 1.1em;
		font-weight: bold;
	}

.landingbox a {
	color: #fff;
	background-color: #000;
	font-family: Arial;
	font-weight: bold;
	text-align: center;
	text-decoration: none;
	padding: 10px;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px; 
	display: inline-block;           
	min-width: 140px;
	margin-bottom: 10px;
}

	.landingbox a:last-child {
		margin-bottom: 0;
	}
           
        </style>
<!-- /v3-item="c-320" -->

<meta property="article:published_time" content="2019-12-17T04:00:00.0000000Z"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Työ"><meta property="article:tag" content="Paikalliset"><meta property="article:tag" content="Työelämä"><meta property="article:tag" content="Varsinais-Suomi"><meta property="article:tag" content="Maahanmuutto"><meta property="article:tag" content="Työ- ja elinkeinoministeriö"><meta property="article:tag" content="Oleskeluluvat"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4802486,'article_department': 'paikalliset','article_type': 1,'article_premiumlevel': 0});</script><meta property="lp:paywall" content="hard"><script>var cTilaus = 'TS-tilaustehty'; if ($.cookie(cTilaus) =="4802486") { $("head").append('<meta property="lp:converted_user" content="1">'); $.removeCookie(cTilaus); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-150" -->

<!-- v3-item="c-70" -->
<style>

.c70 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-70" -->

<!-- v3-item="c-351" -->
<style>

.c351 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-351" -->

<!-- v3-item="c-68" -->
<style>
 .c68 .tsv3-c-ts-footer__jsn {
  /*display: none !important;*/
}
</style>
<!-- /v3-item="c-68" -->

<!-- /v3-item="c-23" -->

<!-- /v3-item="c-23" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Ministeri&#246; laittaa ty&#246;voiman maahanmuuttoon vauhtia – varsinaissuomalaisten ehdotus saa my&#246;s varovaista tukea"/>                <meta name="twitter:title" content="Ministeri&#246; laittaa ty&#246;voiman maahanmuuttoon vauhtia – varsinaissuomalaisten ehdotus saa my&#246;s varovaista tukea" />
<meta name="description" content="Ty&#246;- ja elinkeinoministeri&#246;n (TEM) maahanmuuttojohtaja  Sonja H&#228;m&#228;l&#228;inen  kommentoi positiiviseen s&#228;vyyn Varsinais-Suomesta esitetty&#228; toivetta siit&#228;, ett&#228; Varsinais-Suomea koskevien ty&#246;perusteisten oleskelulupahakemusten k&#228;sittely siirrett&#228;isiin Tampereelta Turkuun." /><meta property="og:description" content="Ty&#246;- ja elinkeinoministeri&#246;n (TEM) maahanmuuttojohtaja  Sonja H&#228;m&#228;l&#228;inen  kommentoi positiiviseen s&#228;vyyn Varsinais-Suomesta esitetty&#228; toivetta siit&#228;, ett&#228; Varsinais-Suomea koskevien ty&#246;perusteisten oleskelulupahakemusten k&#228;sittely siirrett&#228;isiin Tampereelta Turkuun."/>                <meta name="twitter:description" content="Ty&amp;#246;- ja elinkeinoministeri&amp;#246;n (TEM) maahanmuuttojohtaja  Sonja H&amp;#228;m&amp;#228;l&amp;#228;inen  kommentoi positiiviseen s&amp;#228;vyyn Varsinais-Suomesta esitetty&amp;#228; toivetta siit&amp;#228;, ett&amp;#228; Varsinais-Suomea koskevien ty&amp;#246;perusteisten oleskelulupahakemusten k&amp;#228;sittely siirrett&amp;#228;isiin Tampereelta Turkuun." />
<link rel="canonical" href="https://www.ts.fi/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea" /><meta property="og:url" content="https://www.ts.fi/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_4802486_k4860534_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_4802486_k4860534_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="c23 tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-23"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c354 tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-354"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4926 tsv3-c-ts-header tsv3-c" data-v3-item="c-4926" style="min-width: 320px;"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://www.ts.fi">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint" href="https://uutisvinkki.ts.fi/"></a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint newshint--whatsapp" href="https://wa.me/358505130651?text=Uutisvinkki:">  </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-mobile tsv3-c" data-v3-item="c-66"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4919 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-4919"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">N&#228;k&#246;islehti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus tsplus--blue" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/extra">Extra</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/sunnuntai">Sunnuntai</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/saaristo/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/joulu">Kuukauden teema</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Koulutus ja harrastus</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/asuminen/">Asuminen</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/ymparisto/">Ymp&#228;rist&#246;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/puutarha/">Puutarha</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kesa/">Kes&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/koirat">Koirat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/joulu">Joulu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/eurooppa+areena/">Eurooppa-areena</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiantuntijatpalveluksessa.ts.fi/" target="_blank">Asiantuntijat palveluksessasi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://uudiskohteet.ts.fi/">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content extrasmall" href="/uusimmat">24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink"></div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4863 tsv3-c-common-smart tsv3-c" data-v3-item="c-4863"><div id="sas_63651"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63651, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63651); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow--mobile tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-4939"><div id="js-rightnow-4939"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-4939', '/json/latest1.json?t=1917120652');</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-4922" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-article--premium tsv3-c-common-article--premium--preview tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-mobile tsv3-c-common-article--render-mobilenormal tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-150"><div class="tsv3-c-common-article__articlecontainer">
















                                

<article data-article="4802486" class="lp_article_content">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Ministeri&#246; laittaa ty&#246;voiman maahanmuuttoon vauhtia – varsinaissuomalaisten ehdotus saa my&#246;s varovaista tukea</h1></header>
           
                    <div class="tsv3-c-common-article__container__top__attachment">
                                        <div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k4860534">                     
                     
                        <div class="tsv3-c-common-article__attachment__link">
                                <div class="tsv3-c-common-article__attachment__photographer">Timo Jakonen</div>
  

                                <img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_4802486_k4860534_651.jpg" alt="Metalliteollisuus on yksi ala, jolla ei ole Suomessa p&amp;#228;rj&amp;#228;tty moneen vuoteen pelk&amp;#228;st&amp;#228;&amp;#228;n kotimaisella ty&amp;#246;voimalla ilman vierasty&amp;#246;l&amp;#228;isi&amp;#228;. T&amp;#228;ss&amp;#228; kuvassa hitsataan kuitenkin ihan suomalaisvoimin." />
                                                     
                        </div>
                                            <div class="tsv3-c-common-article__attachment__caption">Metalliteollisuus on yksi ala, jolla ei ole Suomessa pärjätty moneen vuoteen pelkästään kotimaisella työvoimalla ilman vierastyöläisiä. Tässä kuvassa hitsataan kuitenkin ihan suomalaisvoimin.</div>
                </div>

                    </div>
            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                    <a href="/uutiset/paikalliset/" class="tsv3-c-common-article__meta__department">Paikalliset</a>

                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">Turun Sanomat</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2019-12-17 06:00+02:00" title="17.12.2019 6:00">6:00</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4802486%2fMinisterio%2blaittaa%2btyovoiman%2bmaahanmuuttoon%2bvauhtiavarsinaissuomalaisten%2behdotus%2bsaa%2bmyos%2bvarovaista%2btukea" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4802486%2fMinisterio%2blaittaa%2btyovoiman%2bmaahanmuuttoon%2bvauhtiavarsinaissuomalaisten%2behdotus%2bsaa%2bmyos%2bvarovaista%2btukea&amp;text=Ministeri%c3%b6+laittaa+ty%c3%b6voiman+maahanmuuttoon+vauhtia%e2%80%89%e2%80%93%e2%80%89varsinaissuomalaisten+ehdotus+saa+my%c3%b6s+varovaista+tukea&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea" href="whatsapp://send?text=Ministeri%c3%b6+laittaa+ty%c3%b6voiman+maahanmuuttoon+vauhtia%e2%80%89%e2%80%93%e2%80%89varsinaissuomalaisten+ehdotus+saa+my%c3%b6s+varovaista+tukea+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4802486%2fMinisterio%2blaittaa%2btyovoiman%2bmaahanmuuttoon%2bvauhtiavarsinaissuomalaisten%2behdotus%2bsaa%2bmyos%2bvarovaista%2btukea" rel="nofollow noopener"></a>        </div>
    </div>
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                
                
                 <div class="tsv3-c-common-article__container__middle__left">



                     


                                 <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti">                
<p class="kirjoittaja">Esko Pihkala</p><p class="teksti">Työ- ja elinkeinoministeriön (TEM) maahanmuuttojohtaja Sonja Hämäläinen kommentoi positiiviseen sävyyn Varsinais-Suomesta esitettyä toivetta siitä, että Varsinais-Suomea koskevien työperus...</p>            </div>




                 </div>
            </div>
    </div>
            <div class="tsv3-c-common-article__landingbox">
                <div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__paywall-landingbox"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-321"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c320 js-c320 tsv3-c-common-html tsv3-c" data-v3-item="c-320"><div>
	<script>
		if (document.cookie.indexOf("TS-User=") != -1) {
			document.write("<i style='display: none;' class='js-tstracking' data-event='101' data-info=''></i>");
		}
		else {
			document.write("<i style='display: none;' class='js-tstracking' data-event='102' data-info=''></i>");
		}	
	</script>

	<div class="landingbox">
		<div class='tsplus'>
			<span class='g-tsplus'></span> tilaajille
		</div>
		<h3 class='header-read-more'>Haluatko lukea koko artikkelin?</h3>                    
		<p class="landingbox__offer">
			Kokeile TS digiä<br/>1kk maksutta.<br/>Tilaus päättyy automaattisesti.                       
		</p>
						
		<a href="https://asiakaspalvelu.ts.fi/kampanja/plusdigi/" class="order">Tutustu 1 kk 0 €</a><br/>
		<a href="https://asiakaspalvelu.ts.fi/kampanja/tsplus/?service=ts.fi" class="already-have-order">Olen jo tilaaja</a>                    
	</div>
</div>         
</div></div></div></div>
            </div>

        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4802486%2fMinisterio%2blaittaa%2btyovoiman%2bmaahanmuuttoon%2bvauhtiavarsinaissuomalaisten%2behdotus%2bsaa%2bmyos%2bvarovaista%2btukea" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4802486%2fMinisterio%2blaittaa%2btyovoiman%2bmaahanmuuttoon%2bvauhtiavarsinaissuomalaisten%2behdotus%2bsaa%2bmyos%2bvarovaista%2btukea&amp;text=Ministeri%c3%b6+laittaa+ty%c3%b6voiman+maahanmuuttoon+vauhtia%e2%80%89%e2%80%93%e2%80%89varsinaissuomalaisten+ehdotus+saa+my%c3%b6s+varovaista+tukea&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea" href="whatsapp://send?text=Ministeri%c3%b6+laittaa+ty%c3%b6voiman+maahanmuuttoon+vauhtia%e2%80%89%e2%80%93%e2%80%89varsinaissuomalaisten+ehdotus+saa+my%c3%b6s+varovaista+tukea+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4802486%2fMinisterio%2blaittaa%2btyovoiman%2bmaahanmuuttoon%2bvauhtiavarsinaissuomalaisten%2behdotus%2bsaa%2bmyos%2bvarovaista%2btukea" rel="nofollow noopener"></a>        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="https://www.ts.fi/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea"></div>
            </div>      
    </div>

</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ministeriö laittaa työvoiman maahanmuuttoon vauhtia – varsinaissuomalaisten ehdotus saa myös varovaista tukea","image":"https://www.ts.fi/static/content/pic_5_4802486_k4860534_1200.jpg","datePublished":"2019-12-17T06:00:00+02:00","dateModified":"2019-12-17T06:00:00+02:00","description":"Ty&#246;- ja elinkeinoministeri&#246;n (TEM) maahanmuuttojohtaja  Sonja H&#228;m&#228;l&#228;inen  kommentoi positiiviseen s&#228;vyyn Varsinais-Suomesta esitetty&#228; toivetta siit&#228;, ett&#228; Varsinais-Suomea koskevien ty&#246;perusteisten oleskelulupahakemusten k&#228;sittely siirrett&#228;isiin Tampereelta Turkuun.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".tsv3-c-common-article--premium .tsv3-c-common-article__textitem--teksti"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4864"><div id="sas_63652"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63652, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63652); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c-3790 tsv3-c-common-iframe tsv3-c" data-v3-item="c-3790"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 151px; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-334"><div data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-ct-334-15-4802486"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-334-15-4802486', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-334-15-4802486', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-334-15-4802486', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-334-15-4802486', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="207594" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="334_207594_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Max 1800 merkkiä" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="334_207594_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4865"><div id="sas_63653"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63653, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63653); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4866"><div id="sas_63654"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63654, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63654); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4867"><div id="sas_63655"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63655, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63655); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4868"><div id="sas_63656"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63656, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63656); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4869"><div id="sas_63657"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63657, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63657); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c70 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-70"><div class="tsv3-c-common-withheader__header"><h2>Paikalliset</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Metalliteollisuus on yksi ala, jolla ei ole Suomessa pärjätty moneen vuoteen pelkästään kotimaisella työvoimalla ilman vierastyöläisiä. Tässä kuvassa hitsataan kuitenkin ihan suomalaisvoimin." class="lazyload lazyload--loaded" /></noscript><img alt="Metalliteollisuus on yksi ala, jolla ei ole Suomessa pärjätty moneen vuoteen pelkästään kotimaisella työvoimalla ilman vierastyöläisiä. Tässä kuvassa hitsataan kuitenkin ihan suomalaisvoimin." class="lazyload js-lazyload" data-src="/static/content/pic_5_4802486_k4860534_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-12-17 06:00+02:00" title="17.12.2019 6:00">6:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Ministeriö laittaa työvoiman maahanmuuttoon vauhtia – varsinaissuomalaisten ehdotus saa myös varovaista tukea</h1></a></div><div class="article"><a href="/urheilu/4802604/Ura+havisi+senttipelin+mutta+voitti+ottelunHenkilokohtaisesti+vihaan+pelata+tata+joukkuetta+vastaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Dustin Thomas oli 17 levypallollaan Uralle elintärkeä ase Kevin Langfordia ja muita KTP:n isoja miehiä vastaan." class="lazyload lazyload--loaded" /></noscript><img alt="Dustin Thomas oli 17 levypallollaan Uralle elintärkeä ase Kevin Langfordia ja muita KTP:n isoja miehiä vastaan." class="lazyload js-lazyload" data-src="/static/content/pic_5_4802604_k4860552_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Urheilu</span><time datetime="2019-12-16 21:30+02:00" title="16.12.2019 21:30">16.12.2019 21:30</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Ura hävisi senttipelin mutta voitti ottelun – "Henkilökohtaisesti vihaan pelata tätä joukkuetta vastaan"</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4802453/Folin+tilaamia+busseja+ei+kuulunutsadat+odottivat+Turkuhallilla+sateessa+Lauri+Tahkan+konsertin+jalkeen"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Sadat ihmiset odottivat linja-autoa lauantai-iltana Turkuhallilla lähes tunnin, koska liikennöitsijälle oli käynyt virhe, eikä tilattuja autoja ollut lähetetty paikalle." class="lazyload lazyload--loaded" /></noscript><img alt="Sadat ihmiset odottivat linja-autoa lauantai-iltana Turkuhallilla lähes tunnin, koska liikennöitsijälle oli käynyt virhe, eikä tilattuja autoja ollut lähetetty paikalle." class="lazyload js-lazyload" data-src="/static/content/pic_5_4802453_k4164020_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-12-16 19:47+02:00" title="16.12.2019 19:47">16.12.2019 19:47</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Fölin tilaamia busseja ei kuulunut – sadat odottivat Turkuhallilla sateessa Lauri Tähkän konsertin jälkeen</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4802314/Maksuttomilla+yleisoluisteluvuoroilla+voi+nauttia+kunnon+jaasta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Luistimet jalkaan. Roope (vas.) ja Pasi Veijalainen nauttivat yhteisestä luisteluretkestä aina kun isän työajat antavat siihen mahdollisuuden. Yleisöluisteluvuoroilla voi harjoitella vain luistelua, mailan käyttö on näillä vuoroilla kiellettyä." class="lazyload lazyload--loaded" /></noscript><img alt="Luistimet jalkaan. Roope (vas.) ja Pasi Veijalainen nauttivat yhteisestä luisteluretkestä aina kun isän työajat antavat siihen mahdollisuuden. Yleisöluisteluvuoroilla voi harjoitella vain luistelua, mailan käyttö on näillä vuoroilla kiellettyä." class="lazyload js-lazyload" data-src="/static/content/pic_5_4802314_k4847471_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-12-16 18:50+02:00" title="16.12.2019 18:50">16.12.2019 18:50</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Maksuttomilla yleisöluisteluvuoroilla voi nauttia kunnon jäästä</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4802366/Eurassa+Raumantiella+peraanajokolari"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4802366_k1033851_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-12-16 18:15+02:00" title="16.12.2019 18:15">16.12.2019 18:15</time></div><h1>Eurassa Raumantiellä peräänajokolari</h1></a></div><div class="article"><a href="/urheilu/4773823/Liikuntataitojen+heikentyminen+nakyy+Turun+Seudun+Urheiluakatemiassakin+moni+nuori+urheilija+ei+saa+vedettya+yhtaan+leukaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Leo Lehtisen kropan liikkuvuus on kiitettävällä tasolla. Jani Heino seuraa vieressä kirjaten tulokset muistiin." class="lazyload lazyload--loaded" /></noscript><img alt="Leo Lehtisen kropan liikkuvuus on kiitettävällä tasolla. Jani Heino seuraa vieressä kirjaten tulokset muistiin." class="lazyload js-lazyload" data-src="/static/content/pic_5_4773823_k4773273_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Urheilu</span><time datetime="2019-12-16 17:30+02:00" title="16.12.2019 17:30">16.12.2019 17:30</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Liikuntataitojen heikentyminen näkyy Turun Seudun Urheiluakatemiassakin – moni nuori urheilija ei saa vedettyä yhtään leukaa</h1></a></div><div class="article"><a href="/kulttuuri/kuvataide/4801191/Nayttelyarvio+WAMin+kunnianhimoinen+ja+filosofinen+nayttely+tarjoaa+kerroksellisia+tulkintoja+ajasta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Still-kuva Daniel Crooksin videoinstallaatiosta  Phantom Ride (Aaveajelu) 2016, joka rakentaa rinnakkain useita erilaisia todellisuuksia." class="lazyload lazyload--loaded" /></noscript><img alt="Still-kuva Daniel Crooksin videoinstallaatiosta  Phantom Ride (Aaveajelu) 2016, joka rakentaa rinnakkain useita erilaisia todellisuuksia." class="lazyload js-lazyload" data-src="/static/content/pic_5_4801191_k4857976_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kulttuuri</span><time datetime="2019-12-16 17:19+02:00" title="16.12.2019 17:19">16.12.2019 17:19</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Näyttelyarvio: WAMin kunnianhimoinen ja filosofinen näyttely tarjoaa kerroksellisia tulkintoja ajasta</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4802260/Yle+Hovi+kovensi+parkkirahakavaltajien+tuomioita+toiselle+paatekijoista+kolme+kuukautta+lisaa+kahden+vuoden+vankeuteen"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Rahan kavaltaminen parkkimittareista ehti jatkua parikymmentä vuotta ennen kuin asia huomattiin. " class="lazyload lazyload--loaded" /></noscript><img alt="Rahan kavaltaminen parkkimittareista ehti jatkua parikymmentä vuotta ennen kuin asia huomattiin. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4802260_k3437400_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-12-16 15:59+02:00" title="16.12.2019 15:59">16.12.2019 15:59</time></div><h1>Yle: Hovi kovensi parkkirahakavaltajien tuomioita – toiselle päätekijöistä kolme kuukautta lisää kahden vuoden vankeuteen</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4802073/Kaupunginjohtaja+Minna+Arve+Valtioiden+seurattava+kaupunkien+kunnianhimoa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Turun kaupunginjohtaja Mnna Arve Turussa marraskuussa 2019." class="lazyload lazyload--loaded" /></noscript><img alt="Turun kaupunginjohtaja Mnna Arve Turussa marraskuussa 2019." class="lazyload js-lazyload" data-src="/static/content/pic_5_4802073_k4800472_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-12-16 14:18+02:00" title="16.12.2019 14:18">16.12.2019 14:18</time></div><h1>Kaupunginjohtaja Minna Arve: Valtioiden seurattava kaupunkien kunnianhimoa</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4801935/Mynamakelaiselle+lannoitevalmistajalle+avainlippumerkki"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Fertilex 5-1-2 on valmistettu kanan lannasta, ilman lisäravinteita." class="lazyload lazyload--loaded" /></noscript><img alt="Fertilex 5-1-2 on valmistettu kanan lannasta, ilman lisäravinteita." class="lazyload js-lazyload" data-src="/static/content/pic_5_4801935_k4859431_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-12-16 12:56+02:00" title="16.12.2019 12:56">16.12.2019 12:56</time></div><h1>Mynämäkeläiselle lannoitevalmistajalle avainlippumerkki</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c351 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-351"><div class="tsv3-c-common-withheader__header"><h2>Etusivu</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Metalliteollisuus on yksi ala, jolla ei ole Suomessa pärjätty moneen vuoteen pelkästään kotimaisella työvoimalla ilman vierastyöläisiä. Tässä kuvassa hitsataan kuitenkin ihan suomalaisvoimin." class="lazyload lazyload--loaded" /></noscript><img alt="Metalliteollisuus on yksi ala, jolla ei ole Suomessa pärjätty moneen vuoteen pelkästään kotimaisella työvoimalla ilman vierastyöläisiä. Tässä kuvassa hitsataan kuitenkin ihan suomalaisvoimin." class="lazyload js-lazyload" data-src="/static/content/pic_5_4802486_k4860534_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-12-17 06:00+02:00" title="17.12.2019 6:00">6:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Ministeriö laittaa työvoiman maahanmuuttoon vauhtia – varsinaissuomalaisten ehdotus saa myös varovaista tukea</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4802613/Puolet+laakareiden+tyoajasta+menee+vastaanottoon"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Terveyskeskuslääkäreiden työhön kuuluu paitsi potilaiden vastaanottoa myös reseptien uusimisia ja lausuntojen antamisia. " class="lazyload lazyload--loaded" /></noscript><img alt="Terveyskeskuslääkäreiden työhön kuuluu paitsi potilaiden vastaanottoa myös reseptien uusimisia ja lausuntojen antamisia. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4802613_k4860393_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-12-17 03:00+02:00" title="17.12.2019 3:00">3:00</time></div><h1>Puolet lääkäreiden työajasta menee vastaanottoon</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4802407/Marin+hallitus+kotiuttaa+alHolin+lapset+niin+pian+kuin+mahdollista+naisten+tuomista+ei+esteta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Hallitus vastaa tiistaina välikysymykseen. Oppositio haluaa tietää mikä on hallituksen linja al-Holin leirin suomalaisten kotiuttamiseen." class="lazyload lazyload--loaded" /></noscript><img alt="Hallitus vastaa tiistaina välikysymykseen. Oppositio haluaa tietää mikä on hallituksen linja al-Holin leirin suomalaisten kotiuttamiseen." class="lazyload js-lazyload" data-src="/static/content/pic_5_4802407_k4860371_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-12-16 19:10+02:00" title="16.12.2019 19:10">16.12.2019 19:10</time></div><h1>Marin: hallitus kotiuttaa al-Holin lapset niin pian kuin mahdollista – naisten tuomista ei estetä</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4802611/Hallituspuolueissa+taysin+vastakkaisia+tulkintoja+alHolpaatoksesta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kansanedustaja Mikko Kärnä (kesk.) " class="lazyload lazyload--loaded" /></noscript><img alt="Kansanedustaja Mikko Kärnä (kesk.) " class="lazyload js-lazyload" data-src="/static/content/pic_5_4802611_k4359969_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-12-16 21:50+02:00" title="16.12.2019 21:50">16.12.2019 21:50</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Hallituspuolueissa täysin vastakkaisia tulkintoja al-Hol-päätöksestä</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4802453/Folin+tilaamia+busseja+ei+kuulunutsadat+odottivat+Turkuhallilla+sateessa+Lauri+Tahkan+konsertin+jalkeen"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Sadat ihmiset odottivat linja-autoa lauantai-iltana Turkuhallilla lähes tunnin, koska liikennöitsijälle oli käynyt virhe, eikä tilattuja autoja ollut lähetetty paikalle." class="lazyload lazyload--loaded" /></noscript><img alt="Sadat ihmiset odottivat linja-autoa lauantai-iltana Turkuhallilla lähes tunnin, koska liikennöitsijälle oli käynyt virhe, eikä tilattuja autoja ollut lähetetty paikalle." class="lazyload js-lazyload" data-src="/static/content/pic_5_4802453_k4164020_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-12-16 19:47+02:00" title="16.12.2019 19:47">16.12.2019 19:47</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Fölin tilaamia busseja ei kuulunut – sadat odottivat Turkuhallilla sateessa Lauri Tähkän konsertin jälkeen</h1></a></div><div class="article"><a href="/urheilu/4802604/Ura+havisi+senttipelin+mutta+voitti+ottelunHenkilokohtaisesti+vihaan+pelata+tata+joukkuetta+vastaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Dustin Thomas oli 17 levypallollaan Uralle elintärkeä ase Kevin Langfordia ja muita KTP:n isoja miehiä vastaan." class="lazyload lazyload--loaded" /></noscript><img alt="Dustin Thomas oli 17 levypallollaan Uralle elintärkeä ase Kevin Langfordia ja muita KTP:n isoja miehiä vastaan." class="lazyload js-lazyload" data-src="/static/content/pic_5_4802604_k4860552_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Urheilu</span><time datetime="2019-12-16 21:30+02:00" title="16.12.2019 21:30">16.12.2019 21:30</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Ura hävisi senttipelin mutta voitti ottelun – "Henkilökohtaisesti vihaan pelata tätä joukkuetta vastaan"</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-173"><div class="tsv3-c-common-withheader__header"><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4802486/Ministerio+laittaa+tyovoiman+maahanmuuttoon+vauhtiavarsinaissuomalaisten+ehdotus+saa+myos+varovaista+tukea"><time datetime="2019-12-17 06:00+02:00" title="17.12.2019 6:00">6:00</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Ministeriö laittaa työvoiman maahanmuuttoon vauhtia – varsinaissuomalaisten ehdotus saa myös varovaista tukea</h1></a></div><div class="article"><a href="/mielipiteet/lukijoilta/4798155/Lukijalta+Turkin+piinaamat+kurdit+tarvitsevat+apua"><time datetime="2019-12-17 03:00+02:00" title="17.12.2019 3:00">3:00</time><h1>Lukijalta: Turkin piinaamat kurdit tarvitsevat apua</h1></a></div><div class="article"><a href="/mielipiteet/lukijoilta/4799015/Lukijalta+Seipaan+nielleet"><time datetime="2019-12-17 03:00+02:00" title="17.12.2019 3:00">3:00</time><h1>Lukijalta: Seipään nielleet</h1></a></div><div class="article"><a href="/mielipiteet/lukijoilta/4799156/Lukijalta+Nain+on+aina+ollut+sanonnan+takana+piilee+vaarallisia+elementteja"><time datetime="2019-12-17 03:00+02:00" title="17.12.2019 3:00">3:00</time><h1>Lukijalta: Näin on aina ollut -sanonnan takana piilee vaarallisia elementtejä</h1></a></div><div class="article"><a href="/mielipiteet/lukijoilta/4801871/Lukijalta+Museoviraston+kuvien+hinta"><time datetime="2019-12-17 03:00+02:00" title="17.12.2019 3:00">3:00</time><h1>Lukijalta: Museoviraston kuvien hinta</h1></a></div><div class="article"><a href="/mielipiteet/paakirjoitukset/4802321/Tyomarkkinoille+toiveissa+joulurauha"><time datetime="2019-12-17 03:00+02:00" title="17.12.2019 3:00">3:00</time><h1>Työmarkkinoille toiveissa joulurauha</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4802613/Puolet+laakareiden+tyoajasta+menee+vastaanottoon"><time datetime="2019-12-17 03:00+02:00" title="17.12.2019 3:00">3:00</time><h1>Puolet lääkäreiden työajasta menee vastaanottoon</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4802611/Hallituspuolueissa+taysin+vastakkaisia+tulkintoja+alHolpaatoksesta"><time datetime="2019-12-16 21:50+02:00" title="16.12.2019 21:50">21:50</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Hallituspuolueissa täysin vastakkaisia tulkintoja al-Hol-päätöksestä</h1></a></div><div class="article"><a href="/urheilu/4802604/Ura+havisi+senttipelin+mutta+voitti+ottelunHenkilokohtaisesti+vihaan+pelata+tata+joukkuetta+vastaan"><time datetime="2019-12-16 21:30+02:00" title="16.12.2019 21:30">21:30</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Ura hävisi senttipelin mutta voitti ottelun – "Henkilökohtaisesti vihaan pelata tätä joukkuetta vastaan"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4802315/Facebook+sulkenut+elainaiheisia+sivuja+Suomessakinvoi+koskea+erityisesti+harrastajapuolta"><time datetime="2019-12-16 21:07+02:00" title="16.12.2019 21:07">21:07</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Facebook sulkenut eläinaiheisia sivuja Suomessakin – voi koskea erityisesti harrastajapuolta</h1></a></div></div><a href="https://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c68 tsv3-c-ts-footer tsv3-c-ts-footer--layout-mobile tsv3-c" data-v3-item="c-68"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-68"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2019 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'></a><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li></ul></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=3faV611z5Iu1ZTJGsrh2CRFNtrmF5-pz1artPXDYHv41"></script>
        
         
    
<!-- v3-item="c-320" -->
<script>
    $(function () {
        $('#js-login').on("ts-loginwidget-ready", function (e, isLoggedIn, username) {
	    var alreadyOrder = document.querySelector(".landingbox .already-have-order");            
	    var newHref = alreadyOrder.getAttribute("href");

	    if (isLoggedIn) {
	      newHref = "https://asiakaspalvelu.ts.fi/kampanja/tsplus-2/?service=ts.fi";
	    }

	    alreadyOrder.setAttribute("href", newHref + "&returnUrl=" + encodeURIComponent(document.location.href));

            $(".js-c320").show();           
        });                
    });
</script>
<!-- /v3-item="c-320" -->

<!-- v3-item="c-3790" -->
<script type="text/javascript">
   $(".c-3790 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-3790" -->

<!-- v3-item="c-334" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-334-15-4802486');</script>
<!-- /v3-item="c-334" -->

<!-- v3-item="c-68" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-68');</script>
<!-- /v3-item="c-68" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        17.12.2019 6:52:55

        PageId: 3211
        TemplateId: 6
        TemplateWidth: 320
        MainComponentId: 23

        pr: 00:00:00.0061290
        cctor: 00:00:00.0008904
        cinit: 00:00:00.0842890
    -->
 
    </body>
</html>


