




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Turkulaislapset &#228;&#228;nestiv&#228;t lasten vaalien voittajaksi Kiira Ketun - Paikalliset - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=MME4ewmHubU3VOpHT6PsRG0vkAikVVX182t7DNYtnqU1" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0
    };
</script>        <script src="/Content/headjs_bundle.js?v=sd5JpP93UwkLvc8FaaQL-Zc0aPDx7AGYV0vRrOzOffI1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(3, 768));
                    t.addTemplate(new TS.App.Template(6, 320));
                t.setCurrentTemplate(6);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <script type="text/javascript">
            var MTUserId='6347252d-2de3-44a6-b82a-25bf04c9e365';
            var MTFontIds = new Array();

            MTFontIds.push("1537198"); // Freight Text W01 Medium
            (function() {
                var mtTracking = document.createElement('script');
                mtTracking.type='text/javascript';
                mtTracking.async='true';
                mtTracking.src='/Content/app/lib/fonts/1537198/mtiFontTrackingCode.js';

                (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
            })();
        </script>
        <style type="text/css">
            @font-face{
                font-family:"FreightText W01 Medium";
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix");
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix") format("eot"),
                        url("/Content/app/lib/fonts/1537198/a31cdff6-15d3-4abf-aebc-f15bf9e8a77c.woff2") format("woff2"),
                        url("/Content/app/lib/fonts/1537198/24016159-8ff5-4ffb-9e55-d2035c5faacd.woff") format("woff"),
                        url("/Content/app/lib/fonts/1537198/118f1666-d570-48a9-8924-9447421be039.ttf") format("truetype");
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted property of
            Monotype and/or its suppliers. You may not attempt to copy, install, redistribute, convert, modify or
            reverse engineer this font software. Please contact Monotype with any questions regarding Web Fonts:
            https://www.linotype.com
            */
        </style>

    
    
<!-- v3-item="c-23" -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- v3-item="c-23" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 3211,'v3cms_templateid': 6,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-23" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>

<style>

/* Header */
.c23 > .tsv3-c-layout__c:first-child {
   margin: 0;
}

/* Artikkeli */
.c23 > .tsv3-c-layout__c:nth-child(2) {
   background-color: #fff;
   margin: 0 0 10px 0;
   padding: 10px;
}

/* Ads */
.c23 > .tsv3-c-layout__c:nth-child(3) {
   margin-left: 0;
   margin-right: 0;
   background-color: #fff;
}

/* Keskustelu */
.c23 > .tsv3-c-layout__c:nth-child(5) {
   margin-left: 0;
   margin-right: 0;
   padding: 10px;
   background-color: #fff;
}

/* Footter */
.c23 > .tsv3-c-layout__c:last-child {
   margin-left:0;
   margin-right:0;  
}
</style>
<!-- /v3-item="c-23" -->

<!-- v3-item="c-354" -->
<style>

.c354 > .tsv3-c-layout__c:nth-child(2) {
  background-color: #fff;
  margin: 0;
}

.c354 > .tsv3-c-layout__c:nth-child(3) {
  background-color: #fff;
  padding-top: 10px;
}
</style>
<!-- /v3-item="c-354" -->

<!-- v3-item="c-4926" -->
<style>
</style>
<!-- /v3-item="c-4926" -->

<!-- v3-item="c-4919" -->
<style>

.c4919 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu__menuitems .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   margin-bottom: 20px;
}

.c67 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-4919" -->

<!-- v3-item="c-4863" -->
<style>
 .c4863 {
   padding-top: 5px;
 }
</style>
<!-- /v3-item="c-4863" -->

<!-- v3-item="c-4939" -->
<style>
	
.tsv3-c-ts-rightnow--mobile { 
    min-width: unset;
    max-width: 100%;
    padding: 15px 9px 10px 9px;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div {
    display: inline-block;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a,
.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div > span { 
    font-size: 16px;
    line-height: 20px;
    display: inline;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a {
    padding-left: 5px;
}

</style>
<!-- /v3-item="c-4939" -->

<!-- v3-item="c-150" -->

<meta property="article:published_time" content="2019-05-31T10:38:55.0000000Z"><meta property="article:tag" content="Euroopan parlamentti"><meta property="article:tag" content="Lapset"><meta property="article:tag" content="Europarlamenttivaalit 2019"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Paikalliset"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4596595,'article_department': 'paikalliset','article_type': 0,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-150" -->

<!-- v3-item="c-70" -->
<style>

.c70 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-70" -->

<!-- v3-item="c-351" -->
<style>

.c351 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-351" -->

<!-- v3-item="c-68" -->
<style>
 .c68 .tsv3-c-ts-footer__jsn {
  /*display: none !important;*/
}
</style>
<!-- /v3-item="c-68" -->

<!-- /v3-item="c-23" -->

<!-- /v3-item="c-23" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Turkulaislapset &#228;&#228;nestiv&#228;t lasten vaalien voittajaksi Kiira Ketun"/>                <meta name="twitter:title" content="Turkulaislapset &#228;&#228;nestiv&#228;t lasten vaalien voittajaksi Kiira Ketun" />
<meta name="description" content="Valtakunnalliset lasten vaalit j&#228;rjestettiin koko Suomessa eurovaalien kanssa samaan aikaan. Lasten vaalien voittaja Turussa oli Kiira Kettu 87 &#228;&#228;nell&#228;. Toiseksi sijoittui Helmi Hirvonen 74 &#228;&#228;nell&#228;. Yhteens&#228; Turussa annettiin 316 &#228;&#228;nt&#228;, joista hyl&#228;ttyj&#228; &#228;&#228;ni&#228; oli 4." /><meta property="og:description" content="Valtakunnalliset lasten vaalit j&#228;rjestettiin koko Suomessa eurovaalien kanssa samaan aikaan. Lasten vaalien voittaja Turussa oli Kiira Kettu 87 &#228;&#228;nell&#228;. Toiseksi sijoittui Helmi Hirvonen 74 &#228;&#228;nell&#228;. Yhteens&#228; Turussa annettiin 316 &#228;&#228;nt&#228;, joista hyl&#228;ttyj&#228; &#228;&#228;ni&#228; oli 4."/>                <meta name="twitter:description" content="Valtakunnalliset lasten vaalit j&amp;#228;rjestettiin koko Suomessa eurovaalien kanssa samaan aikaan. Lasten vaalien voittaja Turussa oli Kiira Kettu 87 &amp;#228;&amp;#228;nell&amp;#228;. Toiseksi sijoittui Helmi Hirvonen 74 &amp;#228;&amp;#228;nell&amp;#228;. Yhteens&amp;#228; Turussa annettiin 316 &amp;#228;&amp;#228;nt&amp;#228;, joista hyl&amp;#228;ttyj&amp;#228; &amp;#228;&amp;#228;ni&amp;#228; oli 4." />
<link rel="canonical" href="https://www.ts.fi/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun" /><meta property="og:url" content="https://www.ts.fi/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun"/><meta property="og:image" content="https://www.ts.fi/Content/app/img/oglogo.png"/><meta property="og:image:height" content="400"/><meta property="og:image:width" content="400"/>                    <meta name="twitter:card" content="summary" />
                <meta name="twitter:image" content="https://www.ts.fi/Content/app/img/oglogo.png" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="c23 tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-23"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c354 tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-354"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4926 tsv3-c-ts-header tsv3-c" data-v3-item="c-4926" style="min-width: 320px;"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://www.ts.fi">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint" href="https://uutisvinkki.ts.fi/"></a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint newshint--whatsapp" href="https://wa.me/358505130651?text=Uutisvinkki:">  </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-mobile tsv3-c" data-v3-item="c-66"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4919 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--layout-mobile  js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-4919"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">N&#228;k&#246;islehti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/europarlamenttivaalit/">EU-vaalit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus tsplus--blue" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/extra">Extra</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/sunnuntai">Sunnuntai</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://saaristo.ts.fi">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/puutarha/">Kuukauden teema</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Koulutus ja harrastus</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/asuminen/">Asuminen</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/ymparisto/">Ymp&#228;rist&#246;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/puutarha/">Puutarha</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kesa/">Kes&#228;</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/eurooppa+areena/">Eurooppa-areena</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiantuntijatpalveluksessa.ts.fi/" target="_blank">Asiantuntijat palveluksessasi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://uudiskohteet.ts.fi/">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content extrasmall" href="/uusimmat">24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink"></div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4863 tsv3-c-common-smart tsv3-c" data-v3-item="c-4863"><div id="sas_63651"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63651, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63651); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow--mobile tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-4939"><div id="js-rightnow-4939"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-4939', '/json/latest1.json?t=1931051434');</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-4922" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-mobile tsv3-c-common-article--render-mobilenormal tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-150"><div class="tsv3-c-common-article__articlecontainer">
















                                

<article data-article="4596595" class="lp_article_content">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Turkulaislapset &#228;&#228;nestiv&#228;t lasten vaalien voittajaksi Kiira Ketun</h1></header>
           
            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                <a href="/uutiset/paikalliset/">Paikalliset</a>
 

                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">Turun Sanomat</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2019-05-31 13:38+03:00" title="31.5.2019 13:38">13:38</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4596595%2fTurkulaislapset%2baanestivat%2blasten%2bvaalien%2bvoittajaksi%2bKiira%2bKetun" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4596595%2fTurkulaislapset%2baanestivat%2blasten%2bvaalien%2bvoittajaksi%2bKiira%2bKetun&amp;text=Turkulaislapset+%c3%a4%c3%a4nestiv%c3%a4t+lasten+vaalien+voittajaksi+Kiira+Ketun&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun" href="whatsapp://send?text=Turkulaislapset+%c3%a4%c3%a4nestiv%c3%a4t+lasten+vaalien+voittajaksi+Kiira+Ketun+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4596595%2fTurkulaislapset%2baanestivat%2blasten%2bvaalien%2bvoittajaksi%2bKiira%2bKetun" rel="nofollow noopener"></a>        </div>
    </div>
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                
                
                 <div class="tsv3-c-common-article__container__middle__left">



                     


                                 <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti">                
<p class="teksti">Valtakunnalliset lasten vaalit j&#228;rjestettiin koko Suomessa eurovaalien kanssa samaan aikaan. Lasten vaalien voittaja Turussa oli Kiira Kettu 87 &#228;&#228;nell&#228;. Toiseksi sijoittui Helmi Hirvonen 74 &#228;&#228;nell&#228;. Yhteens&#228; Turussa annettiin 316 &#228;&#228;nt&#228;, joista hyl&#228;ttyj&#228; &#228;&#228;ni&#228; oli 4.</p><p class="teksti">&#196;&#228;nestyspisteet l&#246;ytyiv&#228;t kaupungin p&#228;&#228;kirjastosta ja Jokisataman avajaisista Kapteeni Kumiankan puuhap&#228;iv&#228;n ohesta. Jokisatamassa annettiin 133 &#228;&#228;nt&#228; ja p&#228;&#228;kirjastossa 183. </p><p class="teksti"> </p><p class="teksti"><span class="lahto">Turussa &#228;&#228;nestettiin </span>valtakunnallisesti verraten vilkkaasti. &#196;&#228;nest&#228;m&#228;&#228;n p&#228;&#228;si kahdella kielell&#228;, suomeksi ja ruotsiksi.</p><p class="teksti">Lasten vaalien &#228;&#228;nikuningattareksi valtakunnallisesti nousi Kiira Kettu. Kettu ker&#228;si valtaisan &#228;&#228;nim&#228;&#228;r&#228;n, jopa 2574 &#228;&#228;nt&#228; koko maassa. Toiseksi sijoittui Into Ilves 2150 &#228;&#228;nell&#228;. Kaapo Karhu sijoittui kolmanneksi 1794 &#228;&#228;nell&#228;.</p><p class="teksti">Kaikilla ehdokkailla oli runsaasti kannattajia, sill&#228; jokainen ker&#228;si yli 1500 &#228;&#228;nen potin. &#196;&#228;ni&#228; annettiin koko maassa yhteens&#228; 12 266 kappaletta.</p><div class='tsv3-c-common-article__contentad' style='display: none;'><div class='tsv3-c-common-article__contentad__adtext'>Mainos (Teksti jatkuu alla)</div><div class='tsv3-c-common-article__contentad__ad js_instream_ad_64707' id='sas_64707'></div></div><script>sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 64707, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onNoad: function() {},onLoad: function(data) { if (data.hasAd) { $('.js_instream_ad_64707').parent().show(); }; },onError: function() { sas.ts_onError(64707); }});});</script><p class="teksti"> </p><p class="teksti"><span class="lahto">Voittajan terveiset</span> vied&#228;&#228;n Brysseliin asti vastavalituille europarlamentaarikoille. Vaalien voittajasta on my&#246;s julkaistu puuhateht&#228;vi&#228; lasten vaalien valtakunnallisilla verkkosivuilla. </p><p class="teksti">Lasten vaalit j&#228;rjestettiin nyt ensimm&#228;ist&#228; kertaa jopa 50 kunnassa. Alun perin vaalit l&#228;htiv&#228;t liikkeelle Porista. Lasten vaaleja oli j&#228;rjest&#228;m&#228;ss&#228; Porin kaupungin lis&#228;ksi Kuntaliitto ja Nuorkauppakamari.</p><p class="teksti">Seuraavia vaaleja suunnitellaan kuntavaalien yhteyteen. </p><p class="teksti"> </p><p class="teksti">Lue my&#246;s: <a href="https://www.ts.fi/uutiset/paikalliset/4577455/Forum+Marinumin+edustalle+ja+paakirjastoon+lasten+vaalien+aanestyspiste+ehdokkaina+elainhahmoja" target="_blank" rel="noopener">Forum Marinumin edustalle ja p&#228;&#228;kirjastoon lasten vaalien &#228;&#228;nestyspiste – ehdokkaina el&#228;inhahmoja</a></p>            </div>



                         <div class="tsv3-c-common-article__container__middle__right">
                             

                         </div>

                 </div>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/euroopan+parlamentti">Euroopan parlamentti</a></li>
                        <li><a href="/aihe/lapset">Lapset</a></li>
                        <li><a href="/aihe/europarlamenttivaalit+2019">Europarlamenttivaalit 2019</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/paikalliset">Paikalliset</a></li>
                </ul>
            </div>

        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4596595%2fTurkulaislapset%2baanestivat%2blasten%2bvaalien%2bvoittajaksi%2bKiira%2bKetun" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4596595%2fTurkulaislapset%2baanestivat%2blasten%2bvaalien%2bvoittajaksi%2bKiira%2bKetun&amp;text=Turkulaislapset+%c3%a4%c3%a4nestiv%c3%a4t+lasten+vaalien+voittajaksi+Kiira+Ketun&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun" href="whatsapp://send?text=Turkulaislapset+%c3%a4%c3%a4nestiv%c3%a4t+lasten+vaalien+voittajaksi+Kiira+Ketun+https%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4596595%2fTurkulaislapset%2baanestivat%2blasten%2bvaalien%2bvoittajaksi%2bKiira%2bKetun" rel="nofollow noopener"></a>        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="https://www.ts.fi/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun"></div>
            </div>      
    </div>

</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Turkulaislapset äänestivät lasten vaalien voittajaksi Kiira Ketun","image":null,"datePublished":"2019-05-31T13:38:55","dateModified":"2019-05-31T13:38:55","description":"Valtakunnalliset lasten vaalit j&#228;rjestettiin koko Suomessa eurovaalien kanssa samaan aikaan. Lasten vaalien voittaja Turussa oli Kiira Kettu 87 &#228;&#228;nell&#228;. Toiseksi sijoittui Helmi Hirvonen 74 &#228;&#228;nell&#228;. Yhteens&#228; Turussa annettiin 316 &#228;&#228;nt&#228;, joista hyl&#228;ttyj&#228; &#228;&#228;ni&#228; oli 4.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-3726"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS Ads Mobiilitekstibanneri -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-4488543978228693"
     data-ad-slot="9207648767"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4864"><div id="sas_63652"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63652, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63652); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-334"><div data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-ct-334-15-4596595"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-334-15-4596595', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-334-15-4596595', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-334-15-4596595', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-334-15-4596595', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="194794" /><div class="tsv3-c-common-forum-threadviewer__form__rules"><a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink g-hidden-tablet g-hidden-desktop">TS:n verkkokeskustelun säännöt</a></div><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2">          <div class="editor-field">        <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="334_194794_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink g-hidden-mobile">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row">        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Max 1800 merkkiä" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="334_194794_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4865"><div id="sas_63653"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63653, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63653); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4866"><div id="sas_63654"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63654, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63654); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4867"><div id="sas_63655"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63655, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63655); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4868"><div id="sas_63656"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63656, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63656); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4869"><div id="sas_63657"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63657, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63657); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c70 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-70"><div class="tsv3-c-common-withheader__header"><h2>Paikalliset</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4596388/Viikon+kuvat+Kiinalainen+museopyora+Harvaluodon+mysteeri+ja+roskakalojen+siivous"><div class="tsv3-c-common-elementlist__element__image"><div class="tsv3-c-common-elementlist__element__image__gallery"></div><noscript><img alt="KIINALAINEN MUSEOPYÖRÄ. Mustanpuhuva ja krominhohtoinen Chang-Jiang-merkkinen moottoripyörä kerää katseita. Kun Peter Nielsen (oik.) pysähtyy huoltoasemalle tankkaamaan pyöränsä, 1974 valmistuneen Chang-Jiangin viereen ilmaantuu nopeasti joku arvuuttelemaan sen alkuperää. Bemarilta pyörä näyttää monen katsojan ja myös museokatsastuksia tekevän Hannu Laajajärven (vas.) silmään. " class="lazyload lazyload--loaded" /></noscript><img alt="KIINALAINEN MUSEOPYÖRÄ. Mustanpuhuva ja krominhohtoinen Chang-Jiang-merkkinen moottoripyörä kerää katseita. Kun Peter Nielsen (oik.) pysähtyy huoltoasemalle tankkaamaan pyöränsä, 1974 valmistuneen Chang-Jiangin viereen ilmaantuu nopeasti joku arvuuttelemaan sen alkuperää. Bemarilta pyörä näyttää monen katsojan ja myös museokatsastuksia tekevän Hannu Laajajärven (vas.) silmään. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4596388_k4191551_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-05-31 14:29+03:00" title="31.5.2019 14:29">14:29</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Viikon kuvat: Kiinalainen museopyörä, Harvaluodon mysteeri ja roskakalojen siivous</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-05-31 13:38+03:00" title="31.5.2019 13:38">13:38</time></div><h1>Turkulaislapset äänestivät lasten vaalien voittajaksi Kiira Ketun</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4596552/Koululaisille+tarjolla+ostolounasta+kesaloman+ajan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Koululaislounaiden myynti alkaa ensi maanantaina." class="lazyload lazyload--loaded" /></noscript><img alt="Koululaislounaiden myynti alkaa ensi maanantaina." class="lazyload js-lazyload" data-src="/static/content/pic_5_4596552_k4219057_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-05-31 13:11+03:00" title="31.5.2019 13:11">13:11</time></div><h1>Koululaisille tarjolla ostolounasta kesäloman ajan</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4596462/Katso+360videolta+Raision+alppiruusupuiston+kukkaloistoa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4596462_k4278840_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-05-31 12:13+03:00" title="31.5.2019 12:13">12:13</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Katso 360-videolta Raision alppiruusupuiston kukkaloistoa</h1></a></div><div class="article"><a href="/urheilu/4577701/Soutusuvun+sinnikkain+tahtaa+tosissaan+maailman+huipulle+ikaantyminen+paransi+OlliPekka+Karppisen+olkapaavamman"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Olli-Pekka Karppiselle Pitkäsalmen vedet tulevat tutuiksi tänäkin kesänä." class="lazyload lazyload--loaded" /></noscript><img alt="Olli-Pekka Karppiselle Pitkäsalmen vedet tulevat tutuiksi tänäkin kesänä." class="lazyload js-lazyload" data-src="/static/content/pic_5_4577701_k4221695_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Urheilu</span><time datetime="2019-05-31 12:00+03:00" title="31.5.2019 12:00">12:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Soutusuvun sinnikkäin tähtää tosissaan maailman huipulle – ikääntyminen paransi Olli-Pekka Karppisen olkapäävamman</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/uutiset/paikalliset/4596441/Lautta+seisahtuu+tunniksi+Paraisilla"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-05-31 11:47+03:00" title="31.5.2019 11:47">11:47</time></div><h1>Lautta seisahtuu tunniksi Paraisilla</h1></a></div><div class="article"><a href="/teemat/kesa/4571634/Mamselli+Charlottan+30+kesa+Anja+Pietikainen+on+opastanut+Koiramaen+kierroksia+melkein+alusta+alkaen"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Anja Pietikäinen on toiminut oppaana 1980-luvun puolivälistä lähtien. Koiramäen lasten kaupunkiretkellä hän vie ryhmän muun muassa Käsityöläismuseoon. – Jokainen opas on oma persoonansa, eivätkä kierrokset siksi koskaan ole aivan identtisiä, hän muistuttaa." class="lazyload lazyload--loaded" /></noscript><img alt="Anja Pietikäinen on toiminut oppaana 1980-luvun puolivälistä lähtien. Koiramäen lasten kaupunkiretkellä hän vie ryhmän muun muassa Käsityöläismuseoon. – Jokainen opas on oma persoonansa, eivätkä kierrokset siksi koskaan ole aivan identtisiä, hän muistuttaa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4571634_k4173248_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kesä</span><time datetime="2019-05-31 10:00+03:00" title="31.5.2019 10:00">10:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Mamselli Charlottan 30. kesä: Anja Pietikäinen on opastanut Koiramäen kierroksia melkein alusta alkaen</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4596233/Kuntien+menot+kasvavat+vauhdilla+Vehmaa+on+yksi+neljasta+kriisikunnasta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Vehmaan Tummamäen päältä aukeaa maalaismaisema." class="lazyload lazyload--loaded" /></noscript><img alt="Vehmaan Tummamäen päältä aukeaa maalaismaisema." class="lazyload js-lazyload" data-src="/static/content/pic_5_4596233_k3198172_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-05-31 09:41+03:00" title="31.5.2019 9:41">9:41</time></div><h1>Kuntien menot kasvavat vauhdilla – Vehmaa on yksi neljästä kriisikunnasta</h1></a></div><div class="article"><a href="/lukemisto/4595872/50+vuotta+tayttava+Anssi+Maattanen+ei+ole+viela+menettanyt+toivoaan+ihmiskuntaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Squash-mies ja Raision lukion lehtori Anssi Määttänen täyttää huomenna pyöreitä. Ekologisuus on hänen kantavia ajatuksiaan." class="lazyload lazyload--loaded" /></noscript><img alt="Squash-mies ja Raision lukion lehtori Anssi Määttänen täyttää huomenna pyöreitä. Ekologisuus on hänen kantavia ajatuksiaan." class="lazyload js-lazyload" data-src="/static/content/pic_5_4595872_k4273792_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukemisto</span><time datetime="2019-05-31 09:30+03:00" title="31.5.2019 9:30">9:30</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>50 vuotta täyttävä Anssi Määttänen ei ole vielä menettänyt toivoaan ihmiskuntaan</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4596227/Tyks+pyytaa+kayttajapalautetta+rakennustensa+esteettomyydesta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4596227_k296231_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-05-31 09:26+03:00" title="31.5.2019 9:26">9:26</time></div><h1>Tyks pyytää käyttäjäpalautetta rakennustensa esteettömyydestä</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c351 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-351"><div class="tsv3-c-common-withheader__header"><h2>Etusivu</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4596462/Katso+360videolta+Raision+alppiruusupuiston+kukkaloistoa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4596462_k4278840_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-05-31 12:13+03:00" title="31.5.2019 12:13">12:13</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Katso 360-videolta Raision alppiruusupuiston kukkaloistoa</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4596388/Viikon+kuvat+Kiinalainen+museopyora+Harvaluodon+mysteeri+ja+roskakalojen+siivous"><div class="tsv3-c-common-elementlist__element__image"><div class="tsv3-c-common-elementlist__element__image__gallery"></div><noscript><img alt="KIINALAINEN MUSEOPYÖRÄ. Mustanpuhuva ja krominhohtoinen Chang-Jiang-merkkinen moottoripyörä kerää katseita. Kun Peter Nielsen (oik.) pysähtyy huoltoasemalle tankkaamaan pyöränsä, 1974 valmistuneen Chang-Jiangin viereen ilmaantuu nopeasti joku arvuuttelemaan sen alkuperää. Bemarilta pyörä näyttää monen katsojan ja myös museokatsastuksia tekevän Hannu Laajajärven (vas.) silmään. " class="lazyload lazyload--loaded" /></noscript><img alt="KIINALAINEN MUSEOPYÖRÄ. Mustanpuhuva ja krominhohtoinen Chang-Jiang-merkkinen moottoripyörä kerää katseita. Kun Peter Nielsen (oik.) pysähtyy huoltoasemalle tankkaamaan pyöränsä, 1974 valmistuneen Chang-Jiangin viereen ilmaantuu nopeasti joku arvuuttelemaan sen alkuperää. Bemarilta pyörä näyttää monen katsojan ja myös museokatsastuksia tekevän Hannu Laajajärven (vas.) silmään. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4596388_k4191551_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-05-31 14:29+03:00" title="31.5.2019 14:29">14:29</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Viikon kuvat: Kiinalainen museopyörä, Harvaluodon mysteeri ja roskakalojen siivous</h1></a></div><div class="article"><a href="/urheilu/jalkapallo/maajoukkueet/4596605/Benjamin+Kallman+sai+yllatyskutsun+Huuhkajiin++katso+Suomen+koko+miehisto+tasta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Benjamin Källman sai ensimmäistä kertaa kutsun A-maajoukkueen karsintapeliin." class="lazyload lazyload--loaded" /></noscript><img alt="Benjamin Källman sai ensimmäistä kertaa kutsun A-maajoukkueen karsintapeliin." class="lazyload js-lazyload" data-src="/static/content/pic_5_4596605_k3916608_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maajoukkueet</span><time datetime="2019-05-31 14:16+03:00" title="31.5.2019 14:16">14:16</time></div><h1>Benjamin Källman sai yllätyskutsun Huuhkajiin – katso Suomen koko miehistö tästä</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4596298/Onko+27+kissaa+asunnossa+vahan+vai+paljon++elainsuojelurikosten+torkeyden+arvioinnissa+ei+yhteista+linjaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kaltoinkohdeltuja eläimiä autetaan esimerkiksi Turun eläinhoitolassa." class="lazyload lazyload--loaded" /></noscript><img alt="Kaltoinkohdeltuja eläimiä autetaan esimerkiksi Turun eläinhoitolassa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4596298_k2408639_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-05-31 10:21+03:00" title="31.5.2019 10:21">10:21</time></div><h1>Onko 27 kissaa asunnossa vähän vai paljon? –  eläinsuojelurikosten törkeyden arvioinnissa ei yhteistä linjaa</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4596552/Koululaisille+tarjolla+ostolounasta+kesaloman+ajan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Koululaislounaiden myynti alkaa ensi maanantaina." class="lazyload lazyload--loaded" /></noscript><img alt="Koululaislounaiden myynti alkaa ensi maanantaina." class="lazyload js-lazyload" data-src="/static/content/pic_5_4596552_k4219057_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-05-31 13:11+03:00" title="31.5.2019 13:11">13:11</time></div><h1>Koululaisille tarjolla ostolounasta kesäloman ajan</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4596457/Edes+Venaja+ei+kiinnostunut+eurovaaleista++laajasta+hybridivaikuttamisesta+ei+ole+toistaiseksi+nayttoa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kremlin vaalivaikuttamisyritykset tuntuvat olleen eurovaaleissa vähäisempiä tai ainakin vähemmän näkyviä kuin ennen." class="lazyload lazyload--loaded" /></noscript><img alt="Kremlin vaalivaikuttamisyritykset tuntuvat olleen eurovaaleissa vähäisempiä tai ainakin vähemmän näkyviä kuin ennen." class="lazyload js-lazyload" data-src="/static/content/pic_5_4596457_k4278805_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-05-31 12:00+03:00" title="31.5.2019 12:00">12:00</time></div><h1>Edes Venäjä ei kiinnostunut eurovaaleista – laajasta hybridivaikuttamisesta ei ole toistaiseksi näyttöä</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-173"><div class="tsv3-c-common-withheader__header"><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4596388/Viikon+kuvat+Kiinalainen+museopyora+Harvaluodon+mysteeri+ja+roskakalojen+siivous"><time datetime="2019-05-31 14:29+03:00" title="31.5.2019 14:29">14:29</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Viikon kuvat: Kiinalainen museopyörä, Harvaluodon mysteeri ja roskakalojen siivous</h1></a></div><div class="article"><a href="/urheilu/jalkapallo/maajoukkueet/4596605/Benjamin+Kallman+sai+yllatyskutsun+Huuhkajiin++katso+Suomen+koko+miehisto+tasta"><time datetime="2019-05-31 14:16+03:00" title="31.5.2019 14:16">14:16</time><h1>Benjamin Källman sai yllätyskutsun Huuhkajiin – katso Suomen koko miehistö tästä</h1></a></div><div class="article"><a href="/kulttuuri/kirjat/arviot/4596586/Kirjaarvio+Laura+Lindstedtin+kolmas+romaani+kuvaa+hyperseksuaalisen+naisen+terapiasessioita"><time datetime="2019-05-31 14:00+03:00" title="31.5.2019 14:00">14:00</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Kirja-arvio: Laura Lindstedtin kolmas romaani kuvaa hyperseksuaalisen naisen terapiasessioita</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4596615/Norppalive+paattyi+nyt+jannitetaan+milloin+saaksen+poikaset+kuoriutuvat"><time datetime="2019-05-31 13:58+03:00" title="31.5.2019 13:58">13:58</time><h1>Norppalive päättyi – nyt jännitetään, milloin sääksen poikaset kuoriutuvat</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4596595/Turkulaislapset+aanestivat+lasten+vaalien+voittajaksi+Kiira+Ketun"><time datetime="2019-05-31 13:38+03:00" title="31.5.2019 13:38">13:38</time><h1>Turkulaislapset äänestivät lasten vaalien voittajaksi Kiira Ketun</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4596552/Koululaisille+tarjolla+ostolounasta+kesaloman+ajan"><time datetime="2019-05-31 13:11+03:00" title="31.5.2019 13:11">13:11</time><h1>Koululaisille tarjolla ostolounasta kesäloman ajan</h1></a></div><div class="article"><a href="/mielipiteet/eurooppa+areena/4594510/Viikon+vaite+Hajanaisuus+vaikeuttaa+Euroopan+parlamentin+paatoksentekoa"><time datetime="2019-05-31 12:31+03:00" title="31.5.2019 12:31">12:31</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Viikon väite: Hajanaisuus vaikeuttaa Euroopan parlamentin päätöksentekoa</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4596462/Katso+360videolta+Raision+alppiruusupuiston+kukkaloistoa"><time datetime="2019-05-31 12:13+03:00" title="31.5.2019 12:13">12:13</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Katso 360-videolta Raision alppiruusupuiston kukkaloistoa</h1></a></div><div class="article"><a href="/urheilu/4577701/Soutusuvun+sinnikkain+tahtaa+tosissaan+maailman+huipulle+ikaantyminen+paransi+OlliPekka+Karppisen+olkapaavamman"><time datetime="2019-05-31 12:00+03:00" title="31.5.2019 12:00">12:00</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Soutusuvun sinnikkäin tähtää tosissaan maailman huipulle – ikääntyminen paransi Olli-Pekka Karppisen olkapäävamman</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4596457/Edes+Venaja+ei+kiinnostunut+eurovaaleista++laajasta+hybridivaikuttamisesta+ei+ole+toistaiseksi+nayttoa"><time datetime="2019-05-31 12:00+03:00" title="31.5.2019 12:00">12:00</time><h1>Edes Venäjä ei kiinnostunut eurovaaleista – laajasta hybridivaikuttamisesta ei ole toistaiseksi näyttöä</h1></a></div></div><a href="https://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c68 tsv3-c-ts-footer tsv3-c-ts-footer--layout-mobile tsv3-c" data-v3-item="c-68"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-68"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2019 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'></a><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li></ul></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=GpFTZYySJtJqAq3sbAKTdjw_S0VljHnQgMOw0T6WjI01"></script>
        
         
    
<!-- v3-item="c-334" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-334-15-4596595');</script>
<!-- /v3-item="c-334" -->

<!-- v3-item="c-68" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-68');</script>
<!-- /v3-item="c-68" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId: '938979549488195',
                    xfbml: true,
                    version: 'v2.3'
                });

                
                FB.Event.subscribe('edge.create', function(targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/fi_FI/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    <!--
        31.5.2019 14:34:14

        PageId: 3211
        TemplateId: 6
        TemplateWidth: 320
        MainComponentId: 23

        pr: 00:00:00.0345851
        cctor: 00:00:00.0005618
        cinit: 00:00:00.0333913
    -->
 
    </body>
</html>


