




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Kohun keskelle joutunut Britannian Yhdysvaltain-suurl&#228;hettil&#228;s eroaa: syyn&#228; julkisuuteen vuotaneet viestit Trumpista - Maailma - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=YCI_iQWX6m0ENwrN8ikVwgRfT6QBMr2jpTFkIP6HH_81" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0
    };
</script>        <script src="/Content/headjs_bundle.js?v=sd5JpP93UwkLvc8FaaQL-Zc0aPDx7AGYV0vRrOzOffI1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(3, 768));
                    t.addTemplate(new TS.App.Template(6, 320));
                t.setCurrentTemplate(6);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <script type="text/javascript">
            var MTUserId='6347252d-2de3-44a6-b82a-25bf04c9e365';
            var MTFontIds = new Array();

            MTFontIds.push("1537198"); // Freight Text W01 Medium
            (function() {
                var mtTracking = document.createElement('script');
                mtTracking.type='text/javascript';
                mtTracking.async='true';
                mtTracking.src='/Content/app/lib/fonts/1537198/mtiFontTrackingCode.js';

                (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
            })();
        </script>
        <style type="text/css">
            @font-face{
                font-family:"FreightText W01 Medium";
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix");
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix") format("eot"),
                        url("/Content/app/lib/fonts/1537198/a31cdff6-15d3-4abf-aebc-f15bf9e8a77c.woff2") format("woff2"),
                        url("/Content/app/lib/fonts/1537198/24016159-8ff5-4ffb-9e55-d2035c5faacd.woff") format("woff"),
                        url("/Content/app/lib/fonts/1537198/118f1666-d570-48a9-8924-9447421be039.ttf") format("truetype");
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted property of
            Monotype and/or its suppliers. You may not attempt to copy, install, redistribute, convert, modify or
            reverse engineer this font software. Please contact Monotype with any questions regarding Web Fonts:
            https://www.linotype.com
            */
        </style>

    
    
<!-- v3-item="c-23" -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- v3-item="c-23" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 20,'v3cms_templateid': 6,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-23" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>

<style>

/* Header */
.c23 > .tsv3-c-layout__c:first-child {
   margin: 0;
}

/* Artikkeli */
.c23 > .tsv3-c-layout__c:nth-child(2) {
   background-color: #fff;
   margin: 0 0 10px 0;
   padding: 10px;
}

/* Ads */
.c23 > .tsv3-c-layout__c:nth-child(3) {
   margin-left: 0;
   margin-right: 0;
   background-color: #fff;
}

/* Keskustelu */
.c23 > .tsv3-c-layout__c:nth-child(5) {
   margin-left: 0;
   margin-right: 0;
   padding: 10px;
   background-color: #fff;
}

/* Footter */
.c23 > .tsv3-c-layout__c:last-child {
   margin-left:0;
   margin-right:0;  
}
</style>
<!-- /v3-item="c-23" -->

<!-- v3-item="c-354" -->
<style>

.c354 > .tsv3-c-layout__c:nth-child(2) {
  background-color: #fff;
  margin: 0;
}

.c354 > .tsv3-c-layout__c:nth-child(3) {
  background-color: #fff;
  padding-top: 10px;
}
</style>
<!-- /v3-item="c-354" -->

<!-- v3-item="c-4926" -->
<style>
</style>
<!-- /v3-item="c-4926" -->

<!-- v3-item="c-4919" -->
<style>

.c4919 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu__menuitems .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   margin-bottom: 20px;
}

.c67 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-4919" -->

<!-- v3-item="c-4863" -->
<style>
 .c4863 {
   padding-top: 5px;
 }
</style>
<!-- /v3-item="c-4863" -->

<!-- v3-item="c-4939" -->
<style>
	
.tsv3-c-ts-rightnow--mobile { 
    min-width: unset;
    max-width: 100%;
    padding: 15px 9px 10px 9px;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div {
    display: inline-block;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a,
.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div > span { 
    font-size: 16px;
    line-height: 20px;
    display: inline;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a {
    padding-left: 5px;
}

</style>
<!-- /v3-item="c-4939" -->

<!-- v3-item="c-150" -->

<meta property="article:published_time" content="2019-07-10T12:06:00.0000000Z"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Maailma"><meta property="article:section" content="Maailma"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4636472,'article_department': 'maailma','article_type': 3,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-150" -->

<!-- v3-item="c-70" -->
<style>

.c70 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-70" -->

<!-- v3-item="c-351" -->
<style>

.c351 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-351" -->

<!-- v3-item="c-68" -->
<style>
 .c68 .tsv3-c-ts-footer__jsn {
  /*display: none !important;*/
}
</style>
<!-- /v3-item="c-68" -->

<!-- /v3-item="c-23" -->

<!-- /v3-item="c-23" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Kohun keskelle joutunut Britannian Yhdysvaltain-suurl&#228;hettil&#228;s eroaa: syyn&#228; julkisuuteen vuotaneet viestit Trumpista"/>                <meta name="twitter:title" content="Kohun keskelle joutunut Britannian Yhdysvaltain-suurl&#228;hettil&#228;s eroaa: syyn&#228; julkisuuteen vuotaneet viestit Trumpista" />
<meta name="description" content="Kim Darroch on ollut diplomaattisen riidan keski&#246;ss&#228; viikonlopusta saakka. Kohu nousi julkisuuteen vuodetuista s&#228;hk&#246;postiviesteist&#228;, joissa Darroch haukkui Yhdysvaltojen presidentti&#228; Donald Trumpia ja t&#228;m&#228;n hallintoa." /><meta property="og:description" content="Kim Darroch on ollut diplomaattisen riidan keski&#246;ss&#228; viikonlopusta saakka. Kohu nousi julkisuuteen vuodetuista s&#228;hk&#246;postiviesteist&#228;, joissa Darroch haukkui Yhdysvaltojen presidentti&#228; Donald Trumpia ja t&#228;m&#228;n hallintoa."/>                <meta name="twitter:description" content="Kim Darroch on ollut diplomaattisen riidan keski&amp;#246;ss&amp;#228; viikonlopusta saakka. Kohu nousi julkisuuteen vuodetuista s&amp;#228;hk&amp;#246;postiviesteist&amp;#228;, joissa Darroch haukkui Yhdysvaltojen presidentti&amp;#228; Donald Trumpia ja t&amp;#228;m&amp;#228;n hallintoa." />
<link rel="canonical" href="https://www.ts.fi/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista" /><meta property="og:url" content="https://www.ts.fi/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_4636472_k4395061_1200.jpg"/><meta property="og:image:height" content="907"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_4636472_k4395061_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="c23 tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-23"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c354 tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-354"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4926 tsv3-c-ts-header tsv3-c" data-v3-item="c-4926" style="min-width: 320px;"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://www.ts.fi">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint" href="https://uutisvinkki.ts.fi/"></a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint newshint--whatsapp" href="https://wa.me/358505130651?text=Uutisvinkki:">  </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-mobile tsv3-c" data-v3-item="c-66"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4919 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-4919"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">N&#228;k&#246;islehti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus tsplus--blue" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/extra">Extra</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/sunnuntai">Sunnuntai</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/saaristo/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/lomalla/">Kuukauden teema</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Koulutus ja harrastus</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/asuminen/">Asuminen</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/ymparisto/">Ymp&#228;rist&#246;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/puutarha/">Puutarha</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kesa/">Kes&#228;</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/eurooppa+areena/">Eurooppa-areena</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiantuntijatpalveluksessa.ts.fi/" target="_blank">Asiantuntijat palveluksessasi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://uudiskohteet.ts.fi/">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content extrasmall" href="/uusimmat">24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink"></div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4863 tsv3-c-common-smart tsv3-c" data-v3-item="c-4863"><div id="sas_63651"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63651, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63651); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow--mobile tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-4939"><div id="js-rightnow-4939"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-4939', '/json/latest1.json?t=1910071539');</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-4922" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-mobile tsv3-c-common-article--render-mobilenormal tsv3-c-common-article--atexttype-perusjuttu tsv3-c" data-v3-item="c-150"><div class="tsv3-c-common-article__articlecontainer">
















                                

<article data-article="4636472" class="lp_article_content">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Kohun keskelle joutunut Britannian Yhdysvaltain-suurl&#228;hettil&#228;s eroaa: syyn&#228; julkisuuteen vuotaneet viestit Trumpista</h1></header>
            <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--alarivi">                
<h2 class="alarivi">Kim Darroch on ollut diplomaattisen riidan keski&#246;ss&#228; viikonlopusta saakka. Kohu nousi julkisuuteen vuodetuista s&#228;hk&#246;postiviesteist&#228;, joissa Darroch haukkui Yhdysvaltojen presidentti&#228; Donald Trumpia ja t&#228;m&#228;n hallintoa. </h2>            </div>
           
                    <div class="tsv3-c-common-article__container__top__attachment">
                                        <div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k4395061">                     
                     
                        <div class="tsv3-c-common-article__attachment__link">
  

                                <img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_4636472_k4395061_651.jpg" alt="Britannian Yhdysvaltojen-suurl&amp;#228;hettil&amp;#228;s Kim Darroch (oik) kuvattuna yhdess&amp;#228; Britannian p&amp;#228;&amp;#228;ministerin paikkaa tavoittelevan Boris Johnsonin kanssa vuonna 2018." />
                                                     
                        </div>
                                            <div class="tsv3-c-common-article__attachment__caption">Britannian Yhdysvaltojen-suurlähettiläs Kim Darroch (oik) kuvattuna yhdessä Britannian pääministerin paikkaa tavoittelevan Boris Johnsonin kanssa vuonna 2018.</div>
                </div>

                    </div>
            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                <a href="/uutiset/maailma/">Maailma</a>
 

                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">L&#228;nnen Media</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2019-07-10 15:06+03:00" title="10.7.2019 15:06">15:06</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fmaailma%2f4636472%2fKohun%2bkeskelle%2bjoutunut%2bBritannian%2bYhdysvaltainsuurlahettilas%2beroaa%2bsyyna%2bjulkisuuteen%2bvuotaneet%2bviestit%2bTrumpista" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fmaailma%2f4636472%2fKohun%2bkeskelle%2bjoutunut%2bBritannian%2bYhdysvaltainsuurlahettilas%2beroaa%2bsyyna%2bjulkisuuteen%2bvuotaneet%2bviestit%2bTrumpista&amp;text=Kohun+keskelle+joutunut+Britannian+Yhdysvaltain-suurl%c3%a4hettil%c3%a4s+eroaa%3a+syyn%c3%a4+julkisuuteen+vuotaneet+viestit+Trumpista&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista" href="whatsapp://send?text=Kohun+keskelle+joutunut+Britannian+Yhdysvaltain-suurl%c3%a4hettil%c3%a4s+eroaa%3a+syyn%c3%a4+julkisuuteen+vuotaneet+viestit+Trumpista+https%3a%2f%2fwww.ts.fi%2fuutiset%2fmaailma%2f4636472%2fKohun%2bkeskelle%2bjoutunut%2bBritannian%2bYhdysvaltainsuurlahettilas%2beroaa%2bsyyna%2bjulkisuuteen%2bvuotaneet%2bviestit%2bTrumpista" rel="nofollow noopener"></a>        </div>
    </div>
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                
                
                 <div class="tsv3-c-common-article__container__middle__left">



                     


                                 <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti">                
<p class="kirjoittaja">Ida Kannisto</p><p class="teksti">Britannian Yhdysvaltojen-suurl&#228;hettil&#228;s <span class="henkilo">Kim Darroch</span> eroaa teht&#228;v&#228;st&#228;&#228;n. P&#228;&#228;t&#246;s on seurausta kohusta, joka aiheutui, kun Darrochin l&#228;hett&#228;m&#228;t diplomaattiviestit vuosivat julkisuuteen sunnuntaina.</p><p class="teksti">Brittimedioiden mukaan Darroch sanoi keskiviikkona, ettei h&#228;n voi jatkaa teht&#228;v&#228;ss&#228;&#228;n nykyisess&#228; tilanteessa.</p><p class="teksti">Brittilehti <span class="kursiivi">Daily Mailin</span> julkaisemissa viesteiss&#228; Darroch haukkui kovin sanoin Yhdysvaltojen presidentti&#228; <span class="henkilo">Donald Trumpia</span> ja t&#228;m&#228;n hallintoa. Darroch nimitti viesteiss&#228; Trumpia &quot;ep&#228;p&#228;tev&#228;ksi&quot; ja t&#228;m&#228;n hallintoa &quot;k&#246;mpel&#246;ksi&quot; ja &quot;kyvytt&#246;m&#228;ksi&quot;.</p><p class="teksti">Tapausta seurasi diplomaattinen riita.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Tilanne k&#228;rjistyi</span> tiistaina, kun Trump moitti Twitteriss&#228; sek&#228; Darrochia ett&#228; h&#228;nen tuekseen asettunutta, Britannian v&#228;istyv&#228;&#228; p&#228;&#228;ministeri&#228; <span class="henkilo">Theresa Mayt&#228;.</span> Trump ilmoitti tuolloin, ettei aio en&#228;&#228; jatkossa asioida l&#228;hettil&#228;&#228;n kanssa.</p><div class='tsv3-c-common-article__contentad' style='display: none;'><div class='tsv3-c-common-article__contentad__adtext'>Mainos (Teksti jatkuu alla)</div><div class='tsv3-c-common-article__contentad__ad js_instream_ad_64707' id='sas_64707'></div></div><script>sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 64707, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onNoad: function() {},onLoad: function(data) { if (data.hasAd) { $('.js_instream_ad_64707').parent().show(); }; },onError: function() { sas.ts_onError(64707); }});});</script><p class="teksti">Useissa tviiteiss&#228;&#228;n Trump muun muassa nimitti Darrochia &quot;todella typer&#228;ksi&quot; ja &quot;ylimieliseksi h&#246;lm&#246;ksi&quot; sek&#228; kuvaili &quot;ilouutiseksi&quot; sit&#228;, ett&#228; Britannia saa pian uuden p&#228;&#228;ministerin Mayn tilalle.</p><h3 class="valiotsikko"> </h3><p class="teksti"><span class="lahto">Ulkoministeri&#246;lle</span> kohdistetussa erokirjeess&#228;&#228;n Darroch kertoo, ett&#228; siit&#228; asti, kun viestit vuosivat julkisuuteen, ilmassa on ollut runsaasti spekulaatioita sek&#228; Darrochin asemaan ett&#228; h&#228;nen j&#228;ljell&#228; olevan toimikautensa kestoon liittyen.</p><p class="teksti">– Haluan tehd&#228; n&#228;ist&#228; spekulaatioista lopun. T&#228;m&#228;nhetkinen tilanne tekee mahdottomaksi roolini hoitamisen siten, kun haluaisin, Darroch kirjoittaa.</p><p class="teksti">Britannian diplomaattipalvelun p&#228;&#228;llikk&#246; <span class="henkilo">Simon McDonald</span> kertoo hyv&#228;ksyneens&#228; Darrcohin erokirjeen ja irtisanoutumisen &quot;syv&#228;sti pahoitellen&quot;.</p><p class="teksti">McDonald kehui Darrochin k&#228;yt&#246;st&#228; riidan aikana, kuten my&#246;s t&#228;m&#228;n koko uran aikana. Kiitoksensa eroavalle l&#228;hettil&#228;&#228;lle lausui keskiviikkona my&#246;s Theresa May.</p>            </div>



                         <div class="tsv3-c-common-article__container__middle__right">
                             

                         </div>

                 </div>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/maailma">Maailma</a></li>
                </ul>
            </div>

        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fmaailma%2f4636472%2fKohun%2bkeskelle%2bjoutunut%2bBritannian%2bYhdysvaltainsuurlahettilas%2beroaa%2bsyyna%2bjulkisuuteen%2bvuotaneet%2bviestit%2bTrumpista" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fmaailma%2f4636472%2fKohun%2bkeskelle%2bjoutunut%2bBritannian%2bYhdysvaltainsuurlahettilas%2beroaa%2bsyyna%2bjulkisuuteen%2bvuotaneet%2bviestit%2bTrumpista&amp;text=Kohun+keskelle+joutunut+Britannian+Yhdysvaltain-suurl%c3%a4hettil%c3%a4s+eroaa%3a+syyn%c3%a4+julkisuuteen+vuotaneet+viestit+Trumpista&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista" href="whatsapp://send?text=Kohun+keskelle+joutunut+Britannian+Yhdysvaltain-suurl%c3%a4hettil%c3%a4s+eroaa%3a+syyn%c3%a4+julkisuuteen+vuotaneet+viestit+Trumpista+https%3a%2f%2fwww.ts.fi%2fuutiset%2fmaailma%2f4636472%2fKohun%2bkeskelle%2bjoutunut%2bBritannian%2bYhdysvaltainsuurlahettilas%2beroaa%2bsyyna%2bjulkisuuteen%2bvuotaneet%2bviestit%2bTrumpista" rel="nofollow noopener"></a>        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="https://www.ts.fi/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista"></div>
            </div>      
    </div>

</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Kohun keskelle joutunut Britannian Yhdysvaltain-suurlähettiläs eroaa: syynä julkisuuteen vuotaneet viestit Tru","image":"https://www.ts.fi/static/content/pic_5_4636472_k4395061_1200.jpg","datePublished":"2019-07-10T15:06:00","dateModified":"2019-07-10T15:06:00","description":"Kim Darroch on ollut diplomaattisen riidan keski&#246;ss&#228; viikonlopusta saakka. Kohu nousi julkisuuteen vuodetuista s&#228;hk&#246;postiviesteist&#228;, joissa Darroch haukkui Yhdysvaltojen presidentti&#228; Donald Trumpia ja t&#228;m&#228;n hallintoa.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista"},"author":{"@type":"Organization","name":"Lännen Media","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Lännen Media","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-3726"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS Ads Mobiilitekstibanneri -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-4488543978228693"
     data-ad-slot="9207648767"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4864"><div id="sas_63652"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63652, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63652); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4869"><div id="sas_63657"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63657, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63657); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c70 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-70"><div class="tsv3-c-common-withheader__header"><h2>Maailma</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/maailma/4636435/Kaivosjatti+Vale+tuomittiin+maksamaan+kaikki+vahingot+tuhoisasta+patoturmasta++ainakin+240+kuoli+Brasiliassa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Tammikuussa tapahtuneen tuhoisan patoturman jäljiltä 22 ihmistä on yhä kateissa." class="lazyload lazyload--loaded" /></noscript><img alt="Tammikuussa tapahtuneen tuhoisan patoturman jäljiltä 22 ihmistä on yhä kateissa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4636435_k4395052_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-10 15:30+03:00" title="10.7.2019 15:30">15:30</time></div><h1>Kaivosjätti Vale tuomittiin maksamaan kaikki vahingot tuhoisasta patoturmasta – ainakin 240 kuoli Brasiliassa</h1></a></div><div class="article"><a href="/uutiset/maailma/4636325/Angela+Merkel+tarisi+julkisuudessa+kolmannen+kerran++talla+kertaa+kohtaus+tuli+tapaamisessa+Antti+Rinteen+kanssa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Angela Merkel tapasi keskiviikkona pääministeri Antti Rinteen Berliinissä." class="lazyload lazyload--loaded" /></noscript><img alt="Angela Merkel tapasi keskiviikkona pääministeri Antti Rinteen Berliinissä." class="lazyload js-lazyload" data-src="/static/content/pic_5_4636325_k4394847_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-10 15:17+03:00" title="10.7.2019 15:17">15:17</time></div><h1>Angela Merkel tärisi julkisuudessa kolmannen kerran – tällä kertaa kohtaus tuli tapaamisessa Antti Rinteen kanssa</h1></a></div><div class="article"><a href="/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Britannian Yhdysvaltojen-suurlähettiläs Kim Darroch (oik) kuvattuna yhdessä Britannian pääministerin paikkaa tavoittelevan Boris Johnsonin kanssa vuonna 2018." class="lazyload lazyload--loaded" /></noscript><img alt="Britannian Yhdysvaltojen-suurlähettiläs Kim Darroch (oik) kuvattuna yhdessä Britannian pääministerin paikkaa tavoittelevan Boris Johnsonin kanssa vuonna 2018." class="lazyload js-lazyload" data-src="/static/content/pic_5_4636472_k4395061_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-10 15:06+03:00" title="10.7.2019 15:06">15:06</time></div><h1>Kohun keskelle joutunut Britannian Yhdysvaltain-suurlähettiläs eroaa: syynä julkisuuteen vuotaneet viestit Trumpista</h1></a></div><div class="article"><a href="/uutiset/maailma/4636163/Australia+jarjestaa+kansanaanestykseen+alkuperaisvaeston+perustuslaillisesta+asemasta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kansanäänestystä hoitava ministeri Ken Wyatt (vas.) on ensimmäinen Australian alkuperäiskansojen edustaja maan hallituksessa." class="lazyload lazyload--loaded" /></noscript><img alt="Kansanäänestystä hoitava ministeri Ken Wyatt (vas.) on ensimmäinen Australian alkuperäiskansojen edustaja maan hallituksessa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4636163_k4394474_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-10 11:34+03:00" title="10.7.2019 11:34">11:34</time></div><h1>Australia järjestää kansanäänestykseen alkuperäisväestön perustuslaillisesta asemasta</h1></a></div><div class="article"><a href="/uutiset/maailma/4635989/Yhdysvallat+haluaa+koota+kansainvalisen+liittouman+vartioimaan+Iranin+ja+Jemenin+lahivesien+turvallisuutta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Yhdysvaltain puolustushaarakomentajien neuvoston puheenjohtaja Joseph Dunfordin mukaan sotilasoperaation suuruus riippuu siitä, kuinka moni maa on valmis osallistumaan siihen." class="lazyload lazyload--loaded" /></noscript><img alt="Yhdysvaltain puolustushaarakomentajien neuvoston puheenjohtaja Joseph Dunfordin mukaan sotilasoperaation suuruus riippuu siitä, kuinka moni maa on valmis osallistumaan siihen." class="lazyload js-lazyload" data-src="/static/content/pic_5_4635989_k4394168_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-10 09:00+03:00" title="10.7.2019 9:00">9:00</time></div><h1>Yhdysvallat haluaa koota kansainvälisen liittouman vartioimaan Iranin ja Jemenin lähivesien turvallisuutta</h1></a></div><div class="article"><a href="/uutiset/maailma/4635688/FT+Ruotsi+osallistuu+Britannian+huippuhavittajan+Tempestin+kehittamiseen++viranomaiset+eivat+kommentoi+vaitetta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Mikäli Ruotsi lähtee mukaan Britannian hävittäjähankkeeseen, sen odotetaan tuovan Saabin mukanaan. Saab julkisti oman, Gripen E -sarjan hävittäjänsä Linköpingissä toukokuussa 2016." class="lazyload lazyload--loaded" /></noscript><img alt="Mikäli Ruotsi lähtee mukaan Britannian hävittäjähankkeeseen, sen odotetaan tuovan Saabin mukanaan. Saab julkisti oman, Gripen E -sarjan hävittäjänsä Linköpingissä toukokuussa 2016." class="lazyload js-lazyload" data-src="/static/content/pic_5_4635688_k4393297_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-09 19:18+03:00" title="9.7.2019 19:18">9.7.2019 19:18</time></div><h1>FT: Ruotsi osallistuu Britannian huippuhävittäjän Tempestin kehittämiseen – viranomaiset eivät kommentoi väitettä</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/uutiset/maailma/4635633/BBC+Entinen+presidenttiehdokas+Ross+Perot+on+kuollut"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-09 18:33+03:00" title="9.7.2019 18:33">9.7.2019 18:33</time></div><h1>BBC: Entinen presidenttiehdokas Ross Perot on kuollut</h1></a></div><div class="article"><a href="/uutiset/maailma/4635574/Ulkoministeri+Haavisto+matkustaa+Sudaniin+EUn+edustajana"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Ulkoministeri Pekka Haavisto 3. kesäkuuta." class="lazyload lazyload--loaded" /></noscript><img alt="Ulkoministeri Pekka Haavisto 3. kesäkuuta." class="lazyload js-lazyload" data-src="/static/content/pic_5_4635574_k4380474_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-09 18:02+03:00" title="9.7.2019 18:02">9.7.2019 18:02</time></div><h1>Ulkoministeri Haavisto matkustaa Sudaniin EU:n edustajana</h1></a></div><div class="article"><a href="/uutiset/maailma/4635467/Ruotsin+puolustusvoimien+jattipanostukset+syyniin++ministeri+kaski+armeijan+priorisoida+tarpeensa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Ruotsin hallitus ei keväällä sitoutunut puolustusbudjetin tuntuviin vuosikorotuksiin. Pääministeri Stefan Löfven tapasi sotilaita Aurora-sotaharjoituksessa vuonna 2017." class="lazyload lazyload--loaded" /></noscript><img alt="Ruotsin hallitus ei keväällä sitoutunut puolustusbudjetin tuntuviin vuosikorotuksiin. Pääministeri Stefan Löfven tapasi sotilaita Aurora-sotaharjoituksessa vuonna 2017." class="lazyload js-lazyload" data-src="/static/content/pic_5_4635467_k4392577_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-09 15:45+03:00" title="9.7.2019 15:45">9.7.2019 15:45</time></div><h1>Ruotsin puolustusvoimien jättipanostukset syyniin – ministeri käski armeijan priorisoida tarpeensa</h1></a></div><div class="article"><a href="/uutiset/maailma/4635019/Hongkongin+johtaja+kiistelty+luovutuslaki+kuopattu++epaluuloiset+mielenosoittajat+vaativat+johtajan+eroa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Carrie Lam on Hongkongin neljäs hallintojohtaja Kiinan vallan aikana. Hän on toiminut virassa heinäkuusta 2017 lähtien." class="lazyload lazyload--loaded" /></noscript><img alt="Carrie Lam on Hongkongin neljäs hallintojohtaja Kiinan vallan aikana. Hän on toiminut virassa heinäkuusta 2017 lähtien." class="lazyload js-lazyload" data-src="/static/content/pic_5_4635019_k4391776_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-09 09:04+03:00" title="9.7.2019 9:04">9.7.2019 9:04</time></div><h1>Hongkongin johtaja: kiistelty luovutuslaki "kuopattu" – epäluuloiset mielenosoittajat vaativat johtajan eroa</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c351 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-351"><div class="tsv3-c-common-withheader__header"><h2>Etusivu</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4636115/Yli+puolet+Suomen+apteekeista+karsii+tyovoimapulasta++ongelma+nakyy+myos+Turussa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Suomen Apteekkariliiton kyselyyn vastanneiden apteekkareiden mukaan työvoiman saatavuus on heikentynyt alkuvuodesta." class="lazyload lazyload--loaded" /></noscript><img alt="Suomen Apteekkariliiton kyselyyn vastanneiden apteekkareiden mukaan työvoiman saatavuus on heikentynyt alkuvuodesta." class="lazyload js-lazyload" data-src="/static/content/pic_5_4636115_k300659_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-07-10 12:46+03:00" title="10.7.2019 12:46">12:46</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Yli puolet Suomen apteekeista kärsii työvoimapulasta – ongelma näkyy myös Turussa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4636078/Elakeliitto+Nyt+korjataan+edellisen+hallituksen+tekemien+leikkausten+lovea++Noustaan+ojanpohjalta+ylemmaksi"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Sosiaali- ja terveysministeri Aino-Kaisa Pekonen (vas.) sanoo, että korotuksen saisivat he, joiden arjessa lisäraha tuntuu kaikista voimakkaimmin." class="lazyload lazyload--loaded" /></noscript><img alt="Sosiaali- ja terveysministeri Aino-Kaisa Pekonen (vas.) sanoo, että korotuksen saisivat he, joiden arjessa lisäraha tuntuu kaikista voimakkaimmin." class="lazyload js-lazyload" data-src="/static/content/pic_5_4636078_k4394333_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-07-10 13:35+03:00" title="10.7.2019 13:35">13:35</time></div><h1>Eläkeliitto: Nyt korjataan edellisen hallituksen tekemien leikkausten lovea – "Noustaan ojanpohjalta ylemmäksi"</h1></a></div><div class="article"><a href="/teemat/matkailu/4608750/Vepsan+saari+tarjoaa+tekemista+moneen+makuun"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Timo Sirkiä tähyilee merelle Airiston korkeimmalta huipulta, josta avautuvat huikaisevat näkymät." class="lazyload lazyload--loaded" /></noscript><img alt="Timo Sirkiä tähyilee merelle Airiston korkeimmalta huipulta, josta avautuvat huikaisevat näkymät." class="lazyload js-lazyload" data-src="/static/content/pic_5_4608750_k4290475_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lomalla</span><time datetime="2019-07-10 12:00+03:00" title="10.7.2019 12:00">12:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Vepsän saari tarjoaa tekemistä moneen makuun</h1></a></div><div class="article"><a href="/uutiset/maailma/4636325/Angela+Merkel+tarisi+julkisuudessa+kolmannen+kerran++talla+kertaa+kohtaus+tuli+tapaamisessa+Antti+Rinteen+kanssa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Angela Merkel tapasi keskiviikkona pääministeri Antti Rinteen Berliinissä." class="lazyload lazyload--loaded" /></noscript><img alt="Angela Merkel tapasi keskiviikkona pääministeri Antti Rinteen Berliinissä." class="lazyload js-lazyload" data-src="/static/content/pic_5_4636325_k4394847_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-07-10 15:17+03:00" title="10.7.2019 15:17">15:17</time></div><h1>Angela Merkel tärisi julkisuudessa kolmannen kerran – tällä kertaa kohtaus tuli tapaamisessa Antti Rinteen kanssa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4636389/PohjoisNorjan+lumivyoryn+viimeinen+uhri+loytyi++suomalaismiesta+etsittiin+yli+puolen+vuoden+ajan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Runsas lumitilanne hankaloitti viimeisen uhrin etsintöjä kesälle asti." class="lazyload lazyload--loaded" /></noscript><img alt="Runsas lumitilanne hankaloitti viimeisen uhrin etsintöjä kesälle asti." class="lazyload js-lazyload" data-src="/static/content/pic_5_4636389_k4394954_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-07-10 14:30+03:00" title="10.7.2019 14:30">14:30</time></div><h1>Pohjois-Norjan lumivyöryn viimeinen uhri löytyi – suomalaismiestä etsittiin yli puolen vuoden ajan</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4636259/Kolme+suomalaista+tutkintavankeudessa+Espanjassa++epaillaan+torkeasta+parituksesta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4636259_k3673897_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-07-10 13:07+03:00" title="10.7.2019 13:07">13:07</time></div><h1>Kolme suomalaista tutkintavankeudessa Espanjassa – epäillään törkeästä parituksesta</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-173"><div class="tsv3-c-common-withheader__header"><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/maailma/4636435/Kaivosjatti+Vale+tuomittiin+maksamaan+kaikki+vahingot+tuhoisasta+patoturmasta++ainakin+240+kuoli+Brasiliassa"><time datetime="2019-07-10 15:30+03:00" title="10.7.2019 15:30">15:30</time><h1>Kaivosjätti Vale tuomittiin maksamaan kaikki vahingot tuhoisasta patoturmasta – ainakin 240 kuoli Brasiliassa</h1></a></div><div class="article"><a href="/uutiset/maailma/4636325/Angela+Merkel+tarisi+julkisuudessa+kolmannen+kerran++talla+kertaa+kohtaus+tuli+tapaamisessa+Antti+Rinteen+kanssa"><time datetime="2019-07-10 15:17+03:00" title="10.7.2019 15:17">15:17</time><h1>Angela Merkel tärisi julkisuudessa kolmannen kerran – tällä kertaa kohtaus tuli tapaamisessa Antti Rinteen kanssa</h1></a></div><div class="article"><a href="/uutiset/maailma/4636472/Kohun+keskelle+joutunut+Britannian+Yhdysvaltainsuurlahettilas+eroaa+syyna+julkisuuteen+vuotaneet+viestit+Trumpista"><time datetime="2019-07-10 15:06+03:00" title="10.7.2019 15:06">15:06</time><h1>Kohun keskelle joutunut Britannian Yhdysvaltain-suurlähettiläs eroaa: syynä julkisuuteen vuotaneet viestit Trumpista</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4636408/Somerolle+lahetettiin+virheellinen+vaaratiedote++hatapuhelut+toimivat+normaalisti"><time datetime="2019-07-10 14:43+03:00" title="10.7.2019 14:43">14:43</time><h1>Somerolle lähetettiin virheellinen vaaratiedote – hätäpuhelut toimivat normaalisti</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4636389/PohjoisNorjan+lumivyoryn+viimeinen+uhri+loytyi++suomalaismiesta+etsittiin+yli+puolen+vuoden+ajan"><time datetime="2019-07-10 14:30+03:00" title="10.7.2019 14:30">14:30</time><h1>Pohjois-Norjan lumivyöryn viimeinen uhri löytyi – suomalaismiestä etsittiin yli puolen vuoden ajan</h1></a></div><div class="article"><a href="/urheilu/4636384/Lauri+Markkaselle+tarjolla+johtavan+pelaajan+kruunu+Chicago+Bullsissa++Heidan+taytyy+tarttua+kruunuun+ja+kantaa+sita"><time datetime="2019-07-10 14:30+03:00" title="10.7.2019 14:30">14:30</time><h1>Lauri Markkaselle tarjolla johtavan pelaajan kruunu Chicago Bullsissa –  ”Heidän täytyy tarttua kruunuun ja kantaa sitä”</h1></a></div><div class="article"><a href="/lukemisto/4636334/Booktori+kunnioittaa+perustajansa+muistoa++pienkustantamo+Kovasana+jakaa+sata+kirjaa+ilmaiseksi"><time datetime="2019-07-10 14:09+03:00" title="10.7.2019 14:09">14:09</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Booktori kunnioittaa perustajansa muistoa – pienkustantamo Kovasana jakaa sata kirjaa ilmaiseksi</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4636078/Elakeliitto+Nyt+korjataan+edellisen+hallituksen+tekemien+leikkausten+lovea++Noustaan+ojanpohjalta+ylemmaksi"><time datetime="2019-07-10 13:35+03:00" title="10.7.2019 13:35">13:35</time><h1>Eläkeliitto: Nyt korjataan edellisen hallituksen tekemien leikkausten lovea – "Noustaan ojanpohjalta ylemmäksi"</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4636297/VarsinaisSuomen+metsat+kasvoivat+enemman+kuin+niita+hakattiin"><time datetime="2019-07-10 13:25+03:00" title="10.7.2019 13:25">13:25</time><h1>Varsinais-Suomen metsät kasvoivat enemmän kuin niitä hakattiin</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4636298/Juuri+18+vuotta+tayttanyt+nuorukainen+kaahasi+moottoritella+180+kmh"><time datetime="2019-07-10 13:25+03:00" title="10.7.2019 13:25">13:25</time><h1>Juuri 18 vuotta täyttänyt nuorukainen kaahasi moottoritellä 180 km/h</h1></a></div></div><a href="https://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c68 tsv3-c-ts-footer tsv3-c-ts-footer--layout-mobile tsv3-c" data-v3-item="c-68"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-68"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2019 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'></a><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li></ul></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=7eDN5UL6PDV78_yHvyTPNLh64FOLXrw0CF3089F_FGg1"></script>
        
         
    
<!-- v3-item="c-68" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-68');</script>
<!-- /v3-item="c-68" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        10.7.2019 15:39:49

        PageId: 20
        TemplateId: 6
        TemplateWidth: 320
        MainComponentId: 23

        pr: 00:00:00.0462519
        cctor: 00:00:00.0004607
        cinit: 00:00:00.0205223
    -->
 
    </body>
</html>


