




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Osaty&#246;kykyisi&#228; t&#246;ihin valtionyritykseen – ty&#246;nantajavastuut valtiolle ja ty&#246;panos asiakasyrityksille - Ty&#246;tt&#246;myys - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=WStWSHS95tRO8Pn9kxWO1E1SV6qPTRc4Q1xde1ZxsmE1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=2lGU-xyI4PBduaVZqhpqIVfQ3nML1bIR0M5EYlQ35Ko1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4696,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5132" -->
<style>
	.c5132 {
		display: none;
		}

.tsv3-c-common-article__landingbox {
	position: relative;
}

.tsv3-c-common-article__landingbox:before {
height: 100px;
width: 100%;
display: block;
content: "";
position: absolute;
top: -100px;
padding: 0;
background: rgba(255, 255, 255, 0);
background: linear-gradient(to top, #fff, rgba(255, 255, 255, 0));			  
}

.landingbox {
	font-family: 'Duplicate Ionic Web', Georgia, 'Times New Roman', Times, serif;        
	font-stretch: normal;
	font-style: normal;        
	font-size: 16px;
	font-weight: 100;                		 
	margin: 24px 10px 80px 10px;
	color: #3299A8;
	text-align: center;		 
}    

.landingbox .logo {
		display: block;
		margin: 0 auto;
		height: 60px;
				margin-bottom: 30px;
}

.landingbox .landingbox__normal,
.landingbox .landingbox__ios {
	display: none;
}

.landingbox h3 {
	font-size: 34px;        
	margin-bottom: 18px;
	font-weight: bold;
}

	.landingbox .landingbox__offer {
		font-family: 'Duplicate Sans Web', Arial, Helvetica, sans-serif;
		margin-bottom: 20px;
		font-size: 19px;			 
	}

.landingbox a {
	color: #fff;
	background-color: #236B75;
	font-family: 'Duplicate Sans Web', Arial, Helvetica, sans-serif;
	text-align: center;
	text-decoration: none;
	padding: 3px;			 
	display: inline-block;           
	min-width: 165px;
	margin-bottom: 10px;
}

.landingbox a:last-child {
margin-bottom: 0;
background-color: #fff;
color: #236B75;
border: solid 1px #236B75;
}

.ts-login--loggedin .landingbox .login-button {
    display: none;
}

@media only screen and (max-width: 769px) {
.landingbox h3 {
	font-size: 25px;        		 
}
}
</style>
<!-- /v3-item="c-5132" -->

<meta property="article:published_time" content="2021-09-20T03:30:00.0000000Z"><meta property="article:tag" content="Työttömyys"><meta property="article:tag" content="TE-toimistot"><meta property="article:tag" content="Työ- ja elinkeinoministeriö"><meta property="article:tag" content="Sosiaali- ja terveysministeriö"><meta property="article:tag" content="Työvoimapula"><meta property="article:tag" content="Kotimaan uutiset"><meta property="article:tag" content="Paikallisuutiset"><meta property="article:tag" content="Kotimaa"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5426218,'article_department': 'kotimaa','article_type': 1,'article_premiumlevel': 0});</script><meta property="lp:paywall" content="hard"><script>var cTilaus = 'TS-tilaustehty'; if ($.cookie(cTilaus) =="5426218") { $("head").append('<meta property="lp:converted_user" content="1">'); $.removeCookie(cTilaus); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5254" -->
<style>
.c-5254 {
  margin-left: -10px;
  margin-right: 40px;
  max-width: 970px;
}

@media only screen and (max-device-width: 600px) {
.c-5254{
  margin-right: -10px;
 }

.c-5254 iframe{
  min-height: 180px !important;
  margin-right: -10px;
 }
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Osaty&#246;kykyisi&#228; t&#246;ihin valtionyritykseen – ty&#246;nantajavastuut valtiolle ja ty&#246;panos asiakasyrityksille"/>                <meta name="twitter:title" content="Osaty&#246;kykyisi&#228; t&#246;ihin valtionyritykseen – ty&#246;nantajavastuut valtiolle ja ty&#246;panos asiakasyrityksille" />
<meta name="description" content="Osaty&#246;kykyisten ty&#246;llist&#228;miseen perustettava uusi valtionyritys, josta julkisuudessa on k&#228;ytetty aiemmin nime&#228; V&#228;litt&#228;j&#228; Oy, esitell&#228;&#228;n hallitukselle t&#228;n&#228; syksyn&#228;. Jos hallitus niin p&#228;&#228;tt&#228;&#228;, hanke etenee eduskuntaan viel&#228; lokakuun aikana. Tavoitteena on saada uuden yrityksen toiminta k&#228;yntiin niin, ett&#228; ensimm&#228;iset kohderyhm&#228;henkil&#246;t ty&#246;llistyv&#228;t yritykseen loppuvuonna 2022." /><meta property="og:description" content="Osaty&#246;kykyisten ty&#246;llist&#228;miseen perustettava uusi valtionyritys, josta julkisuudessa on k&#228;ytetty aiemmin nime&#228; V&#228;litt&#228;j&#228; Oy, esitell&#228;&#228;n hallitukselle t&#228;n&#228; syksyn&#228;. Jos hallitus niin p&#228;&#228;tt&#228;&#228;, hanke etenee eduskuntaan viel&#228; lokakuun aikana. Tavoitteena on saada uuden yrityksen toiminta k&#228;yntiin niin, ett&#228; ensimm&#228;iset kohderyhm&#228;henkil&#246;t ty&#246;llistyv&#228;t yritykseen loppuvuonna 2022."/>                <meta name="twitter:description" content="Osaty&amp;#246;kykyisten ty&amp;#246;llist&amp;#228;miseen perustettava uusi valtionyritys, josta julkisuudessa on k&amp;#228;ytetty aiemmin nime&amp;#228; V&amp;#228;litt&amp;#228;j&amp;#228; Oy, esitell&amp;#228;&amp;#228;n hallitukselle t&amp;#228;n&amp;#228; syksyn&amp;#228;. Jos hallitus niin p&amp;#228;&amp;#228;tt&amp;#228;&amp;#228;, hanke etenee eduskuntaan viel&amp;#228; lokakuun aikana. Tavoitteena on saada uuden yrityksen toiminta k&amp;#228;yntiin niin, ett&amp;#228; ensimm&amp;#228;iset kohderyhm&amp;#228;henkil&amp;#246;t ty&amp;#246;llistyv&amp;#228;t yritykseen loppuvuonna 2022." />
<link rel="canonical" href="https://www.ts.fi/uutiset/kotimaa/5426218/Osatyokykyisia+toihin+valtionyritykseentyonantajavastuut+valtiolle+ja+tyopanos+asiakasyrityksille" /><meta property="og:url" content="https://www.ts.fi/uutiset/kotimaa/5426218/Osatyokykyisia+toihin+valtionyritykseentyonantajavastuut+valtiolle+ja+tyopanos+asiakasyrityksille"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5426218_k6777266_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5426218_k6777266_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5426218_k6777266_1200.jpg" />


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/?utm_source=ts.fi_etusivu&amp;utm_medium=button&amp;utm_campaign=pinkki&amp;utm_content=call_to_action1" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--tsplus tsv3-c-common-article--longheader tsv3-c-common-article--premium--preview js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive, tsv3-c-common-article--viewtype-normal tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5426218" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/ty%c3%b6tt%c3%b6myys"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span>Ty&#246;tt&#246;myys</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Osaty&#246;kykyisi&#228; t&#246;ihin valtionyritykseen – ty&#246;nantajavastuut valtiolle ja ty&#246;panos asiakasyrityksille</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k6777266">
    

        <a class="tsv3-c-common-article__attachment__link"
            href="/static/content/pic_5_5426218_k6777266_1200.jpg"
            data-contentpop="True"
            data-contentpop-id="k6777266"
            data-contentpop-title="Ty&amp;#246;voimapula tulee jatkossa v&amp;#228;hent&amp;#228;m&amp;#228;&amp;#228;n yh&amp;#228; enemm&amp;#228;n my&amp;#246;s osaty&amp;#246;kykyisten ty&amp;#246;tt&amp;#246;myytt&amp;#228;. Yksi v&amp;#228;yl&amp;#228; kaikkein vaikeimmassa asemassa olevien osaty&amp;#246;kykyisten ty&amp;#246;llistymiseen on mahdollisesti ensi vuonna perustettava uusi valtionyritys, joka ty&amp;#246;llist&amp;#228;&amp;#228; osaty&amp;#246;kykyisi&amp;#228; henkil&amp;#246;it&amp;#228;."
            data-contentpop-photographer="Ari-Matti Ruuska"
            data-contentpop-type="image"
            target="_blank">

                <div class="tsv3-c-common-article__attachment__photographer">Ari-Matti Ruuska</div>

<img alt="Työvoimapula tulee jatkossa vähentämään yhä enemmän myös osatyökykyisten työttömyyttä. Yksi väylä kaikkein vaikeimmassa asemassa olevien osatyökykyisten työllistymiseen on mahdollisesti ensi vuonna perustettava uusi valtionyritys, joka työllistää osatyökykyisiä henkilöitä." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5426218_k6777266_1200.jpg" srcset="/static/content/pic_5_5426218_k6777266_480.jpg 480w,/static/content/pic_5_5426218_k6777266_651.jpg 651w,/static/content/pic_5_5426218_k6777266_900.jpg 900w,/static/content/pic_5_5426218_k6777266_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Työvoimapula tulee jatkossa vähentämään yhä enemmän myös osatyökykyisten työttömyyttä. Yksi väylä kaikkein vaikeimmassa asemassa olevien osatyökykyisten työllistymiseen on mahdollisesti ensi vuonna perustettava uusi valtionyritys, joka työllistää osatyökykyisiä henkilöitä.</div>
        </a>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    



                    

                    
                            <p class="tsv3-c-common-article__meta__author">Jonna Lankinen</p>

                    
                        <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>
                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/5426218/Osatyokykyisia+toihin+valtionyritykseentyonantajavastuut+valtiolle+ja+tyopanos+asiakasyrityksille" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5426218%2fOsatyokykyisia%2btoihin%2bvaltionyritykseentyonantajavastuut%2bvaltiolle%2bja%2btyopanos%2basiakasyrityksille" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/5426218/Osatyokykyisia+toihin+valtionyritykseentyonantajavastuut+valtiolle+ja+tyopanos+asiakasyrityksille" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5426218%2fOsatyokykyisia%2btoihin%2bvaltionyritykseentyonantajavastuut%2bvaltiolle%2bja%2btyopanos%2basiakasyrityksille&amp;text=Osaty%c3%b6kykyisi%c3%a4+t%c3%b6ihin+valtionyritykseen%e2%80%89%e2%80%93%e2%80%89ty%c3%b6nantajavastuut+valtiolle+ja+ty%c3%b6panos+asiakasyrityksille&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/kotimaa/5426218/Osatyokykyisia+toihin+valtionyritykseentyonantajavastuut+valtiolle+ja+tyopanos+asiakasyrityksille" href="mailto:?subject=Osatyökykyisiä töihin valtionyritykseen – työnantajavastuut valtiolle ja työpanos asiakasyrityksille&body=https://www.ts.fi/uutiset/kotimaa/5426218/Osatyokykyisia+toihin+valtionyritykseentyonantajavastuut+valtiolle+ja+tyopanos+asiakasyrityksille"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/5426218/Osatyokykyisia+toihin+valtionyritykseentyonantajavastuut+valtiolle+ja+tyopanos+asiakasyrityksille" href="https://wa.me/?text=Osaty%c3%b6kykyisi%c3%a4+t%c3%b6ihin+valtionyritykseen%e2%80%89%e2%80%93%e2%80%89ty%c3%b6nantajavastuut+valtiolle+ja+ty%c3%b6panos+asiakasyrityksille+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5426218%2fOsatyokykyisia%2btoihin%2bvaltionyritykseentyonantajavastuut%2bvaltiolle%2bja%2btyopanos%2basiakasyrityksille" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2021-09-20 06:30+03:00" title="20.9.2021 6:30">6:30</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Osatyökykyisten työllistämiseen perustettava uusi valtionyritys, josta julkisuudessa on käytetty aiemmin nimeä Välittäjä Oy, esitellään hallitukselle tänä syksynä. Jos hallitus niin päättää, hanke et...</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__landingbox">
                <div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__paywall-landingbox"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5134"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5132 js-c5132 tsv3-c-common-html tsv3-c" data-v3-item="c-5132"><div>
	<script>
		if (document.cookie.indexOf("TS-User=") != -1) {
			document.write("<i style='display: none;' class='js-tstracking' data-event='101' data-info=''></i>");
		}
		else {
			document.write("<i style='display: none;' class='js-tstracking' data-event='102' data-info=''></i>");
		}	
	</script>
			
	<div class="landingbox">
		<img class="logo" src='/Content/app/img/tslogo-pisara.png' />

		<h3 class='header-read-more'>Tämä sisältö on digitilaajillemme.</h3>

		<div class="landingbox__normal">
			<p class="landingbox__offer">
				Haluatko lukea koko artikkelin?							
			</p>
							
			<a href="https://asiakaspalvelu.ts.fi/kampanja/plusdigi/" class="order">Tutustun 1 kk 0 €</a><br/>
			<a href="#" onclick="TS.Login.LoginWidget.Open()" class="login-button">Kirjaudu</a>      
		</div>
		<div class="landingbox__ios">
			<p class="landingbox__offer">
				Haluatko lukea koko artikkelin?<br/>
				Tee tilaus verkkosivuillamme.
			</p>
		</div>
	</div>				
</div></div></div></div></div>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Osatyökykyisiä töihin valtionyritykseen – työnantajavastuut valtiolle ja työpanos asiakasyrityksille","image":"https://www.ts.fi/static/content/pic_5_5426218_k6777266_1200.jpg","datePublished":"2021-09-20T06:30:00+03:00","dateModified":"2021-09-20T06:30:00+03:00","description":"Osaty&#246;kykyisten ty&#246;llist&#228;miseen perustettava uusi valtionyritys, josta julkisuudessa on k&#228;ytetty aiemmin nime&#228; V&#228;litt&#228;j&#228; Oy, esitell&#228;&#228;n hallitukselle t&#228;n&#228; syksyn&#228;. Jos hallitus niin p&#228;&#228;tt&#228;&#228;, hanke etenee eduskuntaan viel&#228; lokakuun aikana. Tavoitteena on saada uuden yrityksen toiminta k&#228;yntiin niin, ett&#228; ensimm&#228;iset kohderyhm&#228;henkil&#246;t ty&#246;llistyv&#228;t yritykseen loppuvuonna 2022.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".tsv3-c-common-article--premium .tsv3-c-common-article__textitem--teksti"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/kotimaa/5426218/Osatyokykyisia+toihin+valtionyritykseentyonantajavastuut+valtiolle+ja+tyopanos+asiakasyrityksille"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="fda4017e-5e9d-41ec-8cd8-fdb80c4c75a5"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-248780"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-248780', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-248780', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-248780', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-248780', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="248780" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_248780_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_248780_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: none; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5428806/Raju+ulosajo+rallissa+Uudessakaupungissakuski+ja+kartanlukija+Tyksiin"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Raju ulosajo rallissa Uudessakaupungissa – kuski ja kartanlukija Tyksiin</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5429005/Kahdeksan+huoneiston+rivitalo+paloi+Salon+Perttelissaasukkaat+evakuoitu+ei+henkilovahinkoja"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1>Kahdeksan huoneiston rivitalo paloi Salon Perttelissä – asukkaat evakuoitu, ei henkilövahinkoja</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5427956/Joko+bongasit+aavemaiset+Kakolan+morsiamet+Hahmojen+taustalla+on+koskettava+ajatus+vankien+inhimillisista+unelmista"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Joko bongasit aavemaiset Kakolan morsiamet? Hahmojen taustalla on koskettava ajatus vankien inhimillisistä unelmista</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/teemat/5428130/Politiikasta+lahteva+Juha+Sipila+on+parjatuimpia+paattajia++Nyt+han+paljastaa+mika+olisi+saanut+jatkamaan+pitempaan"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Politiikasta lähtevä Juha Sipilä on parjatuimpia päättäjiä – Nyt hän paljastaa, mikä olisi saanut jatkamaan pitempään</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/teemat/5427731/Jalkipuinti+Logomon+sillalle+loytyi+kayttotarkoitus+Helsinginjunat+paasevat+remontin+ajan+paarautatieasemalle"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Jälkipuinti: Logomon sillalle löytyi käyttötarkoitus – Helsingin-junat pääsevät remontin ajan päärautatieasemalle</h1></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="linkpulse_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="fda4017e-5e9d-41ec-8cd8-fdb80c4c75a5"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/talous/5427911/Mehukatille+Avainlippumehua+valmistettu+Artukaisissa+jo+nelja+vuosikymmenta"><h1>Mehukatille Avainlippu – mehua valmistettu Artukaisissa jo neljä vuosikymmentä</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-09-20 08:30+03:00" title="20.9.2021 8:30">20.9.2021 8:30</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5429966/Kaksi+hirvea+liikkui+yolla+Turun+Portsassahaataminen+ei+onnistunut"><h1>Kaksi hirveä liikkui yöllä Turun Portsassa – häätäminen ei onnistunut</h1><time datetime="2021-09-20 08:28+03:00" title="20.9.2021 8:28">20.9.2021 8:28</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/teemat/liikunta/5427399/Maineikkaan+Dance+Studio+Funkyn+tarina+paattyi+yllattaen++nyt+tanssikoulun+perustaja+kertoo+kuinka+tahan+tultiin"><h1>Maineikkaan Dance Studio Funkyn tarina päättyi yllättäen – nyt tanssikoulun perustaja kertoo, kuinka tähän tultiin</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-09-20 08:00+03:00" title="20.9.2021 8:00">20.9.2021 8:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--noimage"><div class="tsv3-c-common-elementlist__element__main"><a href="/puheenvuorot/5424926/Suomi+1971+Ryovarinkivea+laahattiin+tien+tielta"><h1>Jukka Saarinen: Suomi 1971: Ryövärinkiveä laahattiin tien tieltä</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-09-20 08:00+03:00" title="20.9.2021 8:00">20.9.2021 8:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--noimage"><div class="tsv3-c-common-elementlist__element__main"><a href="/puheenvuorot/5425056/Palveluasuntojen+tarve+synnytti+Aurinkosaation"><h1>Palveluasuntojen tarve synnytti Aurinkosäätiön</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-09-20 08:00+03:00" title="20.9.2021 8:00">20.9.2021 8:00</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="fda4017e-5e9d-41ec-8cd8-fdb80c4c75a5"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/talous/5426208/Lupiini+on+kasviproteiinimarkkinoiden+uutuustuoteVilleissa+unelmissamme+lahdemme+haastamaan+soijaa"><noscript><img alt="Leipomo Salosen tuotantopäällikkö Jussi Vuori on ollut kehittämässä kaurasta ja herneestä valmistettua kasviproteiinituotetta. Tällä hetkellä tuotetta käyttää Arkea, mutta tavoitteena on laajentaa asiakaskuntaa muuallekin Suomeen." class="lazyload lazyload--loaded" /></noscript><img alt="Leipomo Salosen tuotantopäällikkö Jussi Vuori on ollut kehittämässä kaurasta ja herneestä valmistettua kasviproteiinituotetta. Tällä hetkellä tuotetta käyttää Arkea, mutta tavoitteena on laajentaa asiakaskuntaa muuallekin Suomeen." class="lazyload js-lazyload" data-src="/static/content/pic_5_5426208_k6754726_480.jpg" data-srcset="/static/content/pic_5_5426208_k6754726_480.jpg 480w,/static/content/pic_5_5426208_k6754726_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Elintarviketeollisuus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Elintarviketeollisuus</span></a></div><a href="/uutiset/talous/5426208/Lupiini+on+kasviproteiinimarkkinoiden+uutuustuoteVilleissa+unelmissamme+lahdemme+haastamaan+soijaa"><h1>Lupiini on kasviproteiinimarkkinoiden uutuustuote – "Villeissä unelmissamme lähdemme haastamaan soijaa"</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/talous/5427329/Lannasta+lisabisnesta+soraliikkeelle+turve+ja+kikkarat+rikastavat+multaa"><noscript><img alt="Lanta on ongelma monella pienemmällä ja vähän isommallakin tallilla. Soraliike Lehtovaara perusti Lantavaara-nimisen palvelun, joka puolestaan tuottaa maanparannusainesta Lehtovaaran myymään multaan. Perheyrityksessä työskentelevä  Eveliina Lehtovaara sai idean, koska on itsekin tallinpitäjä." class="lazyload lazyload--loaded" /></noscript><img alt="Lanta on ongelma monella pienemmällä ja vähän isommallakin tallilla. Soraliike Lehtovaara perusti Lantavaara-nimisen palvelun, joka puolestaan tuottaa maanparannusainesta Lehtovaaran myymään multaan. Perheyrityksessä työskentelevä  Eveliina Lehtovaara sai idean, koska on itsekin tallinpitäjä." class="lazyload js-lazyload" data-src="/static/content/pic_5_5427329_k6774040_480.jpg" data-srcset="/static/content/pic_5_5427329_k6774040_480.jpg 480w,/static/content/pic_5_5427329_k6774040_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Yritt%c3%a4jyys"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Yrittäjyys</span></a></div><a href="/uutiset/talous/5427329/Lannasta+lisabisnesta+soraliikkeelle+turve+ja+kikkarat+rikastavat+multaa"><h1>Lannasta lisäbisnestä soraliikkeelle – turve ja kikkarat rikastavat multaa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5421481/Nokian+Salon+tehtaan+sulkemisesta+on+kulunut+pian+yhdeksan+vuotta++Lilli+Jokelan+kirja+Salonyt+tuo+esiin+Nokiatrauman+selviytymistarinoita"><noscript><img alt="Lilli Jokelan Salo.nyt -teos kuvaa Salon menestystä, romahdusta ja jälleenrakennusta 2000-luvulla. Miten Nokian romahdus vaikutti asukkaiden elämään? Miten savuavista raunioista noustiin, ja millaista on elämä kännykkäkaupungissa tänään?" class="lazyload lazyload--loaded" /></noscript><img alt="Lilli Jokelan Salo.nyt -teos kuvaa Salon menestystä, romahdusta ja jälleenrakennusta 2000-luvulla. Miten Nokian romahdus vaikutti asukkaiden elämään? Miten savuavista raunioista noustiin, ja millaista on elämä kännykkäkaupungissa tänään?" class="lazyload js-lazyload" data-src="/static/content/pic_5_5421481_k6597867_480.jpg" data-srcset="/static/content/pic_5_5421481_k6597867_480.jpg 480w,/static/content/pic_5_5421481_k6597867_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Nokia"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Nokia</span></a></div><a href="/kulttuuri/kirjat/5421481/Nokian+Salon+tehtaan+sulkemisesta+on+kulunut+pian+yhdeksan+vuotta++Lilli+Jokelan+kirja+Salonyt+tuo+esiin+Nokiatrauman+selviytymistarinoita"><h1>Nokian Salon tehtaan sulkemisesta on kulunut pian yhdeksän vuotta – Lilli Jokelan kirja Salo.nyt. tuo esiin Nokia-trauman selviytymistarinoita</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5412842/Fredrika+Runeberg+oli+oman+aikansa+supernainen++syy+supernaiseuteen+ei+kuitenkaan+piile+kirjailijan+uraauurtavassa+toimeliaisuudessa"><noscript><img alt="&quot;Katsokaa mistä tahansa sen aikuisesta sanomalehdestä, niin aina sieltä löytyy sama rakas tutkiskelunaihe, naisten kelvottomuus, hänen valheellisuutensa, lörpöttelyn ja juoruamisen halunsa, kykenemättömyytensä, ajattelemattomuutensa, arvostelukyvyn puutteensa olivat yleisenä puheenaiheena.&quot; Fredrika Runeberg" class="lazyload lazyload--loaded" /></noscript><img alt="&quot;Katsokaa mistä tahansa sen aikuisesta sanomalehdestä, niin aina sieltä löytyy sama rakas tutkiskelunaihe, naisten kelvottomuus, hänen valheellisuutensa, lörpöttelyn ja juoruamisen halunsa, kykenemättömyytensä, ajattelemattomuutensa, arvostelukyvyn puutteensa olivat yleisenä puheenaiheena.&quot; Fredrika Runeberg" class="lazyload js-lazyload" data-src="/static/content/pic_5_5412842_k6720033_480.jpg" data-srcset="/static/content/pic_5_5412842_k6720033_480.jpg 480w,/static/content/pic_5_5412842_k6720033_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kirjallisuus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Kirjallisuus</span></a></div><a href="/teemat/5412842/Fredrika+Runeberg+oli+oman+aikansa+supernainen++syy+supernaiseuteen+ei+kuitenkaan+piile+kirjailijan+uraauurtavassa+toimeliaisuudessa"><h1>Fredrika Runeberg oli oman aikansa supernainen – syy supernaiseuteen ei kuitenkaan piile kirjailijan uraauurtavassa toimeliaisuudessa</h1></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="fda4017e-5e9d-41ec-8cd8-fdb80c4c75a5"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5405405/Uuno+Turhapuro+syntyi+Lottoarvonnan+sivutuotteena++50vuotisjuhlakirjassa+tekijat+paljastavat+mika+leffoista+havettaa+yha"><img alt="Vesa-Matti Loiri teki aina itse Uunon maskin. Sänkisen lookin täydensivät verkkopaita ja kauhtunut popliinitakki." src="/static/content/pic_5_5405405_k6749344_480.jpg" srcset="/static/content/pic_5_5405405_k6749344_480.jpg 480w,/static/content/pic_5_5405405_k6749344_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kulttuuri-ilmi%c3%b6"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kulttuuri-ilmiö</span></a></div><a href="/kulttuuri/kirjat/5405405/Uuno+Turhapuro+syntyi+Lottoarvonnan+sivutuotteena++50vuotisjuhlakirjassa+tekijat+paljastavat+mika+leffoista+havettaa+yha"><h1>Uuno Turhapuro syntyi Lotto-arvonnan sivutuotteena – 50-vuotisjuhlakirjassa tekijät paljastavat, mikä leffoista hävettää yhä</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5406577/Lukijat+nayttivat+meille+rakkaat+vanhat+lelunsaOnko+koskettavien+kuvien+ja+tarinoiden+joukossa+sinunkin+lapsuudenystaviasi"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img src="/static/content/pic_5_5406577_k6716616_480.jpg" srcset="/static/content/pic_5_5406577_k6716616_480.jpg 480w,/static/content/pic_5_5406577_k6716616_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Lelut"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Lelut</span></a></div><a href="/teemat/5406577/Lukijat+nayttivat+meille+rakkaat+vanhat+lelunsaOnko+koskettavien+kuvien+ja+tarinoiden+joukossa+sinunkin+lapsuudenystaviasi"><h1>Lukijat näyttivät meille rakkaat vanhat lelunsa – Onko koskettavien kuvien ja tarinoiden joukossa sinunkin lapsuudenystäviäsi?</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5397674/Luostarinmaki+selvisi+tuhon+uhan+alta+kahdesti++osassa+taloista+yha+asukkaita"><img alt="Jenni Henttula asuu yhdessä Luostarinmäen kolmesta asuttavasta asunnosta. Hän ei ole törmännyt museossa eläessään aaveisiin, mutta arvostus historiaa kohtaan on kasvanut. Henttulan kanssa asuu myös Alvar-kissa." src="/static/content/pic_5_5397674_k6696823_480.jpg" srcset="/static/content/pic_5_5397674_k6696823_480.jpg 480w,/static/content/pic_5_5397674_k6696823_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5397674/Luostarinmaki+selvisi+tuhon+uhan+alta+kahdesti++osassa+taloista+yha+asukkaita"><h1>Luostarinmäki selvisi tuhon uhan alta kahdesti – osassa taloista yhä asukkaita</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5392413/Korppolaismaki+muuttui+tyolaisten+asuttamasta+telakkaalueesta+rauhalliseksi+yhteisoksi"><img alt="Legendaarinen turkulaisyrittäjä Hilda &quot;Hilu&quot; Tolmunen teki pitkän uran ravintola-alalla. Hän pyöritti esimerkiksi Tähti-Baaria. Tolmunen on asunut Korppolaismäessä lähes 50 vuotta." src="/static/content/pic_5_5392413_k6683400_480.jpg" srcset="/static/content/pic_5_5392413_k6683400_480.jpg 480w,/static/content/pic_5_5392413_k6683400_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5392413/Korppolaismaki+muuttui+tyolaisten+asuttamasta+telakkaalueesta+rauhalliseksi+yhteisoksi"><h1>Korppolaismäki muuttui työläisten asuttamasta telakka-alueesta rauhalliseksi yhteisöksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5379461/Trokarien+ja+huligaanien+alueesta+puutaloparatiisiksiuusi+sukupolvi+muutti+pahamaineisen+Raunistulan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Raunistulan työväenyhdistys Tarmon talo toimi sen valmistumisesta lähtien Raunistulan työväen järjestötoiminnan keskuksena. Harrastajateatterin toiminta talossa loppui muutama vuosi sitten. Nykyään talolla järjestetään erilaisia kokouksia, liikunta-, tanssi-, ja musiikkitapahtumia." src="/static/content/pic_5_5379461_k6631501_480.jpg" srcset="/static/content/pic_5_5379461_k6631501_480.jpg 480w,/static/content/pic_5_5379461_k6631501_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5379461/Trokarien+ja+huligaanien+alueesta+puutaloparatiisiksiuusi+sukupolvi+muutti+pahamaineisen+Raunistulan"><h1>Trokarien ja huligaanien alueesta puutaloparatiisiksi – uusi sukupolvi muutti pahamaineisen Raunistulan</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5343729/Milta+elama+nayttaa+Suomessa+50+vuoden+paasta+Tulevaisuudesta+piirtyy+kaksi+erilaista+kuvaa+joiden+toteutuminen+ratkaistaan+nyt"><img alt="– Äärimmäiset lämpötilat ovat tähän mennessä olleet hieman päälle 37 plusastetta, mutta 40 astetta tulee vuonna 2070 rikkoutumaan ihan kautta Suomen, toteaa tutkimusprofessori Hilppa Gregow. Kuvan lämpöasteet ovat viitteellisiä." src="/static/content/pic_5_5343729_k6600630_480.gif" srcset="/static/content/pic_5_5343729_k6600630_480.gif 480w,/static/content/pic_5_5343729_k6600630_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5343729/Milta+elama+nayttaa+Suomessa+50+vuoden+paasta+Tulevaisuudesta+piirtyy+kaksi+erilaista+kuvaa+joiden+toteutuminen+ratkaistaan+nyt"><h1>Miltä elämä näyttää Suomessa 50 vuoden päästä? Tulevaisuudesta piirtyy kaksi erilaista kuvaa, joiden toteutuminen ratkaistaan nyt</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5371169/Nummenpakka+kasvoi+sikolaitumesta+ja+toitatekevien+keskuksesta+tunnelmalliseksi+kylaalueeksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kirjansitoja Pekka Luoto on työskennellyt Turun Pahvivalmistella 2010-luvulta lähtien. – Minulla oli haave omasta, pienestä pajasta, jota toivoin omalta ammattiuraltani, Luoto muistelee." src="/static/content/pic_5_5371169_k6587459_480.jpg" srcset="/static/content/pic_5_5371169_k6587459_480.jpg 480w,/static/content/pic_5_5371169_k6587459_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5371169/Nummenpakka+kasvoi+sikolaitumesta+ja+toitatekevien+keskuksesta+tunnelmalliseksi+kylaalueeksi"><h1>Nummenpakka kasvoi sikolaitumesta ja töitätekevien keskuksesta tunnelmalliseksi kyläalueeksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5347620/Ruokapula+on+pahimmillaan+viiteen+vuoteen+ja+ratkaisuja+siihen+haetaan+myos+Suomesta"><img alt="Lähde: FAO &quot;The State of Agricultural commodity markets 2018&quot;" src="/static/content/pic_5_5347620_k6563226_480.gif" srcset="/static/content/pic_5_5347620_k6563226_480.gif 480w,/static/content/pic_5_5347620_k6563226_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5347620/Ruokapula+on+pahimmillaan+viiteen+vuoteen+ja+ratkaisuja+siihen+haetaan+myos+Suomesta"><h1>Ruokapula on pahimmillaan viiteen vuoteen, ja ratkaisuja siihen haetaan myös Suomesta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5350445/Kpop+on+sopotyttoja+ja+kukkamaskuliineja++Koreassa+perheet+panttaavat+asuntonsa+jotta+lapsi+paasee+idolikouluun"><img alt="Tyttöbändi 2NE1 (2009-2016) on menestyneimpiä K-pop-yhtyeitä. " src="/static/content/pic_5_5350445_k6542856_480.jpg" srcset="/static/content/pic_5_5350445_k6542856_480.jpg 480w,/static/content/pic_5_5350445_k6542856_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Musiikkiteollisuus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Musiikkiteollisuus</span></a></div><a href="/teemat/5350445/Kpop+on+sopotyttoja+ja+kukkamaskuliineja++Koreassa+perheet+panttaavat+asuntonsa+jotta+lapsi+paasee+idolikouluun"><h1>K-pop on söpötyttöjä ja kukkamaskuliineja – Koreassa perheet panttaavat asuntonsa, jotta lapsi pääsee idolikouluun</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5355181/Huonomaineisesta+slummista+idylliseksi+puutaloalueeksiPortsa+selvisi+purkuuhasta+Suomen+parhaaksi+kaupunginosaksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Portsassa valmistetaan keramiikkaa samoin kuin sata vuotta sitten. Casper Tuomaala muokkaa savikimpaleen levyksi vetämällä sen muutaman kerran mankelin läpi, minkä jälkeen hän leikkaa levyn paloiksi itsetehdyllä seinälevyleikkurilla. Palat laitetaan uuniin, jossa niistä tulee laattoja." src="/static/content/pic_5_5355181_k6542829_480.jpg" srcset="/static/content/pic_5_5355181_k6542829_480.jpg 480w,/static/content/pic_5_5355181_k6542829_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5355181/Huonomaineisesta+slummista+idylliseksi+puutaloalueeksiPortsa+selvisi+purkuuhasta+Suomen+parhaaksi+kaupunginosaksi"><h1>Huonomaineisesta slummista idylliseksi puutaloalueeksi – Portsa selvisi purku-uhasta Suomen parhaaksi kaupunginosaksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/ymparisto/5344052/Fossiilisista+polttoaineista+on+paastava+eroon+mutta+aurinkoenergiaa+saa+vain+silloin+kun+paistaa+Uusiutuvan+energian+ongelmia+ratkotaan+Ylioppilaskylan+jattihankkeessa"><img src="/static/content/pic_5_5344052_k6511956_480.gif" srcset="/static/content/pic_5_5344052_k6511956_480.gif 480w,/static/content/pic_5_5344052_k6511956_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/teemat/ymparisto/5344052/Fossiilisista+polttoaineista+on+paastava+eroon+mutta+aurinkoenergiaa+saa+vain+silloin+kun+paistaa+Uusiutuvan+energian+ongelmia+ratkotaan+Ylioppilaskylan+jattihankkeessa"><h1>Fossiilisista polttoaineista on päästävä eroon, mutta aurinkoenergiaa saa vain silloin kun paistaa – Uusiutuvan energian ongelmia ratkotaan Ylioppilaskylän jättihankkeessa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/5343636/Tallaisia+ovat+turvalukko+timantti+ja+jousipyssy+opi+lukemaan+futiskentan+taktiikat"><img alt="Johan Cruyffin valmentama FC Barcelonan joukkue pelasi ryhmityksellä 3–4–3. Dream teamin tähtiä 1990-luvun alussa olivat Ronald Koeman, Michael Laudrup, Hristo Stoitškov ja Romário." src="/static/content/pic_5_5343636_k6488886_480.jpg" srcset="/static/content/pic_5_5343636_k6488886_480.jpg 480w,/static/content/pic_5_5343636_k6488886_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Jalkapallo"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Jalkapallo</span></a></div><a href="/urheilu/jalkapallo/5343636/Tallaisia+ovat+turvalukko+timantti+ja+jousipyssy+opi+lukemaan+futiskentan+taktiikat"><h1>Tällaisia ovat turvalukko, timantti ja jousipyssy – opi lukemaan futiskentän taktiikat</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5346455/Irja+Ketosen+huima+elama+vei+juoksutytosta+lehtitalon+johtoonnuorena+leskena+han+oli+hetken+vaarassa+menettaa+kaiken"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Irja Ketonen 1970-luvun lopulla työhuoneessan. Ketonen siirtyi toimitusjohtajan paikalta yhtymän pääjohtajaksi vuonna 1982" src="/static/content/pic_5_5346455_k6460012_480.jpg" srcset="/static/content/pic_5_5346455_k6460012_480.jpg 480w,/static/content/pic_5_5346455_k6460012_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Henkil%c3%b6"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Henkilö</span></a></div><a href="/teemat/5346455/Irja+Ketosen+huima+elama+vei+juoksutytosta+lehtitalon+johtoonnuorena+leskena+han+oli+hetken+vaarassa+menettaa+kaiken"><h1>Irja Ketosen huima elämä vei juoksutytöstä lehtitalon johtoon – nuorena leskenä hän oli hetken vaarassa menettää kaiken</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5340626/Oi+Turku+on+Vaihtokuvat+nayttavat+Aninkaistenmaen+tienoon+nyt+ja+kesalla+1827++katso+minkalaiselta+paikalta+Turun+palo+alkoi"><img alt="1800-luvun alussa Aninkaistenmäki oli täynnä Qwenselin talon näköisiä puutaloja. Nykyisen katulinjauksen mukaista Aninkaistenkatua ei ollut, vaan katu laskeutui jokirantaan Turun ainoalle sillalle, joka johti Vanhalle Suurtorille." src="/static/content/pic_5_5340626_k6463166_480.jpg" srcset="/static/content/pic_5_5340626_k6463166_480.jpg 480w,/static/content/pic_5_5340626_k6463166_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="/kulttuuri/5340626/Oi+Turku+on+Vaihtokuvat+nayttavat+Aninkaistenmaen+tienoon+nyt+ja+kesalla+1827++katso+minkalaiselta+paikalta+Turun+palo+alkoi"><h1>Oi Turku on! Vaihtokuvat näyttävät Aninkaistenmäen tienoon nyt ja kesällä 1827 – katso minkälaiselta paikalta Turun palo alkoi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5335365/Kuudennesta+sukupuuttoaallosta+tulee+asteroidiluokan+joukkotuho+ellei+sita+pysaytetaJopa+miljoona+lajia+katoamassa"><img src="/static/content/pic_5_5335365_k6459012_480.gif" srcset="/static/content/pic_5_5335365_k6459012_480.gif 480w,/static/content/pic_5_5335365_k6459012_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/uutiset/kotimaa/5335365/Kuudennesta+sukupuuttoaallosta+tulee+asteroidiluokan+joukkotuho+ellei+sita+pysaytetaJopa+miljoona+lajia+katoamassa"><h1>Kuudennesta sukupuuttoaallosta tulee asteroidiluokan joukkotuho, ellei sitä pysäytetä – Jopa miljoona lajia katoamassa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5323146/Albiino+on+suojautumisen+mestari++Auringossa+tarvitsen+UVvaatteet+ja+varjopaikan"><img alt="Senni Posion vaalea iho ei kestä aurinkoa. Hän suojautuu paahteelta UV-vaatetuksella, joka vastaa suojakerrointa 50." src="/static/content/pic_5_5323146_k6448386_480.jpg" srcset="/static/content/pic_5_5323146_k6448386_480.jpg 480w,/static/content/pic_5_5323146_k6448386_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Albinismi"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Albinismi</span></a></div><a href="/teemat/5323146/Albiino+on+suojautumisen+mestari++Auringossa+tarvitsen+UVvaatteet+ja+varjopaikan"><h1>Albiino on suojautumisen mestari – "Auringossa tarvitsen UV-vaatteet ja varjopaikan"</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5313981/Sata+vuotta+sitten+nuoret+pelkasivat+epidemiaa+karsivat+stressista+ja+surivat+materialismia++lue+10+yhtalaisyytta+nykypaivaan"><img alt="&quot;Ylioppilaslyyra olkoon sädehtivänä toivetähtenä kaidan tieni päässä – siihen luottaen täytyy jaksaa lukea&quot;. Aulikki Mattila kirjoitti ylioppilaaksi vuonna 1929." src="/static/content/pic_5_5313981_k6380445_480.jpg" srcset="/static/content/pic_5_5313981_k6380445_480.jpg 480w,/static/content/pic_5_5313981_k6380445_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Nuoret"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Nuoret</span></a></div><a href="/teemat/elama/5313981/Sata+vuotta+sitten+nuoret+pelkasivat+epidemiaa+karsivat+stressista+ja+surivat+materialismia++lue+10+yhtalaisyytta+nykypaivaan"><h1>Sata vuotta sitten nuoret pelkäsivät epidemiaa, kärsivät stressistä ja surivat materialismia – lue 10 yhtäläisyyttä nykypäivään</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/tiede/5320822/Ikirouta+on+Pandoran+lipas+jota+ihmisen+aiheuttama+ilmaston+lampeneminen+uhkaavasti+raottaa"><img alt="Pohjoisen ikirouta-alueen ennustettu muutos vuoteen 2070 mennessä. Lähde: Circumpolar permafrost maps and geohazard indices for near-future infrastructure risk assessments (Scientific Data)." src="/static/content/pic_5_5320822_k6408289_480.gif" srcset="/static/content/pic_5_5320822_k6408289_480.gif 480w,/static/content/pic_5_5320822_k6408289_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5320822/Ikirouta+on+Pandoran+lipas+jota+ihmisen+aiheuttama+ilmaston+lampeneminen+uhkaavasti+raottaa"><h1>Ikirouta on Pandoran lipas, jota ihmisen aiheuttama ilmaston lämpeneminen uhkaavasti raottaa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5319339/Talta+Aurajokiranta+naytti+ennen+Turun+paloa+1827++katso+vaihtokuvista+kuinka+maisema+kaupungin+sydamessa+on+muuttunut"><img alt="Näkymä Turun ainoalta sillalta alajuoksulle 1820-luvun maisemiin. Vasemmalla Suurtorin tuntumassa sijainnut satama ja Luostarikorttelia. Jäljellä on edelleen oikealla näkyvä vaaleankeltainen Maaherran taloksi kutsuttu rakennus." src="/static/content/pic_5_5319339_k6379626_480.jpg" srcset="/static/content/pic_5_5319339_k6379626_480.jpg 480w,/static/content/pic_5_5319339_k6379626_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="/kulttuuri/5319339/Talta+Aurajokiranta+naytti+ennen+Turun+paloa+1827++katso+vaihtokuvista+kuinka+maisema+kaupungin+sydamessa+on+muuttunut"><h1>Tältä Aurajokiranta näytti ennen Turun paloa 1827 – katso vaihtokuvista, kuinka maisema kaupungin sydämessä on muuttunut</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5317189/TSkannatusmittaus+Perussuomalaiset+ja+Sdp+myotatuulessa+TurussaMinna+Arve+on+pormestarikisan+karjessa"><img alt="Turkulaiset ovat törmänneet ehdokkaiden kasvoihin etenkin bussipysäkeillä. Myös ehdokasjulisteet ovat ilmestyneet katukuvaan." src="/static/content/pic_5_5317189_k6394138_480.jpg" srcset="/static/content/pic_5_5317189_k6394138_480.jpg 480w,/static/content/pic_5_5317189_k6394138_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kuntavaalit+2021"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kuntavaalit 2021</span></a></div><a href="/uutiset/paikalliset/5317189/TSkannatusmittaus+Perussuomalaiset+ja+Sdp+myotatuulessa+TurussaMinna+Arve+on+pormestarikisan+karjessa"><h1>TS-kannatusmittaus: Perussuomalaiset ja Sdp myötätuulessa Turussa – Minna Arve on pormestarikisan kärjessä</h1></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="fda4017e-5e9d-41ec-8cd8-fdb80c4c75a5"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5429548/Ruletti+pyorayttaa+tanssit+uuteen+muotoon"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ruletissa tehdään parodiaa eri tanssityyleistä. Lavalla ilottelevat Laura Alho ja Toni Laakkonen." src="/static/content/pic_5_5429548_k6780351_480.jpg" srcset="/static/content/pic_5_5429548_k6780351_480.jpg 480w,/static/content/pic_5_5429548_k6780351_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tanssikulttuuri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Tanssikulttuuri</span></a></div><a href="/kulttuuri/5429548/Ruletti+pyorayttaa+tanssit+uuteen+muotoon"><h1>Ruletti pyöräyttää tanssit uuteen muotoon</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5429376/Suomen+Joutsenen+keulapurje+nostettiin+Turun+paivan+kunniaksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Puosu asettelee purjetta Suomen Joutsenella." src="/static/content/pic_5_5429376_k6787538_480.jpg" srcset="/static/content/pic_5_5429376_k6787538_480.jpg 480w,/static/content/pic_5_5429376_k6787538_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+p%c3%a4iv%c3%a4"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Turun päivä</span></a></div><a href="/uutiset/paikalliset/5429376/Suomen+Joutsenen+keulapurje+nostettiin+Turun+paivan+kunniaksi"><h1>Suomen Joutsenen keulapurje nostettiin Turun päivän kunniaksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/5429088/Helmarit+avaa+MMkarsinnat+Turussa+kummallisessa+valitilassa++Ei+ole+ideaali+tilanne+mutta+asiat+ovat+miten+ne+ovat"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Anna Signeul aloitti Suomen päävalmentajana vuonna 2017. Ruotsalaisen sopimus päättyy ensi vuonna, mutta hän ei koe olevansa vielä valmis Helmareiden kanssa. " src="/static/content/pic_5_5429088_k6782357_480.jpg" srcset="/static/content/pic_5_5429088_k6782357_480.jpg 480w,/static/content/pic_5_5429088_k6782357_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Helmarit"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Helmarit</span></a></div><a href="/urheilu/jalkapallo/5429088/Helmarit+avaa+MMkarsinnat+Turussa+kummallisessa+valitilassa++Ei+ole+ideaali+tilanne+mutta+asiat+ovat+miten+ne+ovat"><h1>Helmarit avaa MM-karsinnat Turussa kummallisessa välitilassa – "Ei ole ideaali tilanne, mutta asiat ovat miten ne ovat"</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074831232/Helmarit+ja+valmentaja+Anna+Signeul+harjoituksissa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074831232_k40832_480.jpg" srcset="/static/content/pic_5_1074831232_k40832_480.jpg 480w,/static/content/pic_5_1074831232_k40832_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Urheilu"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Urheilu</span></a></div><a href="/videot/1074831232/Helmarit+ja+valmentaja+Anna+Signeul+harjoituksissa"><h1>Helmarit ja valmentaja Anna Signeul harjoituksissa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5429314/Arkistovideo+Artukaisten+lentoaseman+60vuotisjuhlat"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Artukaisten vastavalmistunut lentokenttä kuvattuna 26.8.1935 750 metrin korkeudelta. Säteittäin rakennetuilla kiitoteillä oli pituutta 150 metriä ja leveyttä 30 metriä. Ylhäällä oikealla Uudenkaupungin rautatie sekä Raisionjoki." src="/static/content/pic_5_5429314_k3337995_480.jpg" srcset="/static/content/pic_5_5429314_k3337995_480.jpg 480w,/static/content/pic_5_5429314_k3337995_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Retrovideot"><span>Retrovideot</span></a></div><a href="/uutiset/paikalliset/5429314/Arkistovideo+Artukaisten+lentoaseman+60vuotisjuhlat"><h1>Arkistovideo: Artukaisten lentoaseman 60-vuotisjuhlat</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5429134/Inter+nousi+kahdesti+takaaturkulaisilta+vietiin+rangaistuspotku+lisaajalla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Interin Petteri Forsell ja SJK:n Ville Tikkanen taistelevat pallosta." src="/static/content/pic_5_5429134_k6786444_480.jpg" srcset="/static/content/pic_5_5429134_k6786444_480.jpg 480w,/static/content/pic_5_5429134_k6786444_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Jalkapallo"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Jalkapallo</span></a></div><a href="/urheilu/jalkapallo/liiga/5429134/Inter+nousi+kahdesti+takaaturkulaisilta+vietiin+rangaistuspotku+lisaajalla"><h1>Inter nousi kahdesti takaa – turkulaisilta vietiin rangaistuspotku lisäajalla</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/nayttamotaide/5428104/Opettaa+enemman+kuin+koulun+biologian+ja+terveydentiedon+tunnit+yhteensa++Kysy+siskoilta+tarjoaa+hormonien+herkistamia+tarinoita"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="– Me ollaan kaikki jonkun äidin tyttäriä, laulaa seitsemän upeaäänistä sisarta. Turun kaupunginteatterissa nähdään Satu Rasilan ohjaama ja käsikirjoittama Kysy siskoilta -musiikkiteatteriesitys. Musiikin siihen on säveltänyt Anna-Mari Kähärä (kolmas oik.) ja sanoittanut Susanna Haavisto (toinen vas.). Rooleissa nähdään Haaviston lisäksi Pauliina Saarinen (vas.) Anna Victoria Eriksson (kolmas vas.), Riitta Salminen (toinen oik.) ja Linda Hämäläinen (oik.). Pianon takana esityksessä istuu Anna-Mari Kähärä ja lyömäsoittimissa ja kontrabassossa on Sara Puljula (kesk.)." src="/static/content/pic_5_5428104_k6780478_480.jpg" srcset="/static/content/pic_5_5428104_k6780478_480.jpg 480w,/static/content/pic_5_5428104_k6780478_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Teatteri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Teatteri</span></a></div><a href="/kulttuuri/nayttamotaide/5428104/Opettaa+enemman+kuin+koulun+biologian+ja+terveydentiedon+tunnit+yhteensa++Kysy+siskoilta+tarjoaa+hormonien+herkistamia+tarinoita"><h1>Opettaa enemmän kuin koulun biologian ja terveydentiedon tunnit yhteensä – Kysy siskoilta tarjoaa hormonien herkistämiä tarinoita</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074831222/TS+arkisto+Artukaisten+lentokentan+avaamisesta+60+vuotta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074831222_k40822_480.jpg" srcset="/static/content/pic_5_1074831222_k40822_480.jpg 480w,/static/content/pic_5_1074831222_k40822_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Arkisto"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Arkisto</span></a></div><a href="/videot/1074831222/TS+arkisto+Artukaisten+lentokentan+avaamisesta+60+vuotta"><h1>TS arkisto: Artukaisten lentokentän avaamisesta 60 vuotta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5428015/Villivuoren+luontopolku+Naantalin+Merimaskussa+on+kunnostettukatso+Luonto+Plussan+koeponnistus"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Villivuoren luontopolku on kunnostettu." src="/static/content/pic_5_5428015_k6751596_480.jpg" srcset="/static/content/pic_5_5428015_k6751596_480.jpg 480w,/static/content/pic_5_5428015_k6751596_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luontopolku"><span>Luontopolku</span></a></div><a href="/uutiset/paikalliset/5428015/Villivuoren+luontopolku+Naantalin+Merimaskussa+on+kunnostettukatso+Luonto+Plussan+koeponnistus"><h1>Villivuoren luontopolku Naantalin Merimaskussa on kunnostettu – katso Luonto Plussan koeponnistus</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5427837/Luonto+Plus+Keltalammikkia+on+jo+lahes+koko+Haunisten+altaassa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Luontoasiantuntija, Turun yliopiston eläinmuseon konservaattori Ari Karhilahti näyttää toimittaja Ann-Mari Rannikolle, miten alas Haunisten altaan vesi on muutamassa vuodessa laskenut. Mukana myös kääpiösnautseri Riia." src="/static/content/pic_5_5427837_k6782465_480.jpg" srcset="/static/content/pic_5_5427837_k6782465_480.jpg 480w,/static/content/pic_5_5427837_k6782465_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Vieraslajit"><span>Vieraslajit</span></a></div><a href="/teemat/luonto/5427837/Luonto+Plus+Keltalammikkia+on+jo+lahes+koko+Haunisten+altaassa"><h1>Luonto Plus: Keltalammikkia on jo lähes koko Haunisten altaassa.</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5427148/Teatterisillan+sateenkaaritahtea+pestiin+pois+perjantaiaamuna++Turku+teki+teoksen+tohrinnasta+rikosilmoituksen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Teatterisillan tähden poistamista aloiteltiin yhdeksän aikaan perjantaiaamuna." src="/static/content/pic_5_5427148_k6782411_480.jpg" srcset="/static/content/pic_5_5427148_k6782411_480.jpg 480w,/static/content/pic_5_5427148_k6782411_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turku"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Turku</span></a></div><a href="/uutiset/paikalliset/5427148/Teatterisillan+sateenkaaritahtea+pestiin+pois+perjantaiaamuna++Turku+teki+teoksen+tohrinnasta+rikosilmoituksen"><h1>Teatterisillan sateenkaaritähteä pestiin pois perjantaiaamuna – Turku teki teoksen töhrinnästä rikosilmoituksen</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074831220/FC+InterHJK"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074831220_k40820_480.jpg" srcset="/static/content/pic_5_1074831220_k40820_480.jpg 480w,/static/content/pic_5_1074831220_k40820_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Urheilu"><span>Urheilu</span></a></div><a href="/videot/1074831220/FC+InterHJK"><h1>FC Inter–HJK</h1></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Lue my&#246;s n&#228;m&#228; yhteisty&#246;&#173;kumppanimme artikkelit</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5423929/Kilpailuta+lainat+yhdella+hakemuksella+27+pankilla+ja+rahoituslaitoksella"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5423929_k6770457_480.jpg" data-srcset="/static/content/pic_5_5423929_k6770457_480.jpg 480w,/static/content/pic_5_5423929_k6770457_651.jpg 651w,/static/content/pic_5_5423929_k6770457_900.jpg 900w,/static/content/pic_5_5423929_k6770457_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href="https://nordicbank.fi/"><span class="tsv3-c-common-elementlist__element__info__meta__department">Nordic Bank Oy</span></a></div><a href="/mainos/5423929/Kilpailuta+lainat+yhdella+hakemuksella+27+pankilla+ja+rahoituslaitoksella"><h1>Kilpailuta lainat yhdellä hakemuksella 27 pankilla ja rahoituslaitoksella</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-09-20 00:00+03:00" title="20.9.2021 0:00">20.9.2021 0:00</time></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="fda4017e-5e9d-41ec-8cd8-fdb80c4c75a5"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=bIN0L9m63O0IMEAweezmE-EiCSqHCOF5r6Ik4YeAFZY1"></script>
        
         
    
<!-- v3-item="c-5132" -->
<script>
	function _handleLandingBoxLoggedIn(isLoggedIn) {	

		var userType = "normal";
		if (document.cookie.indexOf("TS-Requested-From-TSApp=1") != -1) {
			userType = "ios";
		}
		else {
			if (document.cookie.indexOf("TS-Requested-From-TSApp=2") != -1) {
				userType = "android";
			}
		}		
		
		if (userType == "normal" || userType == "android") {				
			
			$(".landingbox__normal").show();
		}
		else {
			$(".landingbox__ios").show();
		}

		$(".js-c5132").show();         
	}
	$(function () {
		var $loginContainer = $('#js-login');
		if ($loginContainer.length === 0) {
			var isLoggedIn = document.cookie.indexOf("TS-User=") > -1;
			_handleLandingBoxLoggedIn(isLoggedIn);
		}
		else {
			$loginContainer.on("ts-loginwidget-ready", function (e, isLoggedIn, username) {
				_handleLandingBoxLoggedIn(isLoggedIn);
			});        
		}       
	});
</script>
<!-- /v3-item="c-5132" -->

<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        20.9.2021 8:35:10

        PageId: 4696
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.4513355
        cctor: 00:00:00.0008878
        cinit: 00:00:01.2769497
    -->
 
    </body>
</html>


