




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Opetusministeri&#246;n kansliap&#228;&#228;llikk&#246;: opiskelijaj&#228;rjest&#246;t neuvonpitoon opiskelijajuhlista – suositusta et&#228;opetuksesta ei tule - Et&#228;opetus - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=WStWSHS95tRO8Pn9kxWO1E1SV6qPTRc4Q1xde1ZxsmE1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=2lGU-xyI4PBduaVZqhpqIVfQ3nML1bIR0M5EYlQ35Ko1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4696,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5132" -->
<style>
	.c5132 {
		display: none;
		}

.tsv3-c-common-article__landingbox {
	position: relative;
}

.tsv3-c-common-article__landingbox:before {
height: 100px;
width: 100%;
display: block;
content: "";
position: absolute;
top: -100px;
padding: 0;
background: rgba(255, 255, 255, 0);
background: linear-gradient(to top, #fff, rgba(255, 255, 255, 0));			  
}

.landingbox {
	font-family: 'Duplicate Ionic Web', Georgia, 'Times New Roman', Times, serif;        
	font-stretch: normal;
	font-style: normal;        
	font-size: 16px;
	font-weight: 100;                		 
	margin: 24px 10px 80px 10px;
	color: #3299A8;
	text-align: center;		 
}    

.landingbox .logo {
		display: block;
		margin: 0 auto;
		height: 60px;
				margin-bottom: 30px;
}

.landingbox .landingbox__normal,
.landingbox .landingbox__ios {
	display: none;
}

.landingbox h3 {
	font-size: 34px;        
	margin-bottom: 18px;
	font-weight: bold;
}

	.landingbox .landingbox__offer {
		font-family: 'Duplicate Sans Web', Arial, Helvetica, sans-serif;
		margin-bottom: 20px;
		font-size: 19px;			 
	}

.landingbox a {
	color: #fff;
	background-color: #236B75;
	font-family: 'Duplicate Sans Web', Arial, Helvetica, sans-serif;
	text-align: center;
	text-decoration: none;
	padding: 3px;			 
	display: inline-block;           
	min-width: 165px;
	margin-bottom: 10px;
}

.landingbox a:last-child {
margin-bottom: 0;
background-color: #fff;
color: #236B75;
border: solid 1px #236B75;
}

.ts-login--loggedin .landingbox .login-button {
    display: none;
}

@media only screen and (max-width: 769px) {
.landingbox h3 {
	font-size: 25px;        		 
}
}
</style>
<!-- /v3-item="c-5132" -->

<meta property="article:published_time" content="2021-08-03T15:49:43.0000000Z"><meta property="article:tag" content="Etäopetus"><meta property="article:tag" content="Lähiopetus"><meta property="article:tag" content="Opetus- ja kulttuuriministeriö"><meta property="article:tag" content="Koronavirus"><meta property="article:tag" content="Koronarokotukset"><meta property="article:tag" content="Kotimaa"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5387100,'article_department': 'kotimaa','article_type': 3,'article_premiumlevel': 0});</script><meta property="lp:paywall" content="hard"><script>var cTilaus = 'TS-tilaustehty'; if ($.cookie(cTilaus) =="5387100") { $("head").append('<meta property="lp:converted_user" content="1">'); $.removeCookie(cTilaus); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5254" -->
<style>
.c-5254 {
  margin-left: -10px;
  margin-right: 40px;
  max-width: 970px;
}

@media only screen and (max-device-width: 600px) {
.c-5254{
  margin-right: -10px;
 }

.c-5254 iframe{
  min-height: 180px !important;
  margin-right: -10px;
 }
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Opetusministeri&#246;n kansliap&#228;&#228;llikk&#246;: opiskelijaj&#228;rjest&#246;t neuvonpitoon opiskelijajuhlista – suositusta et&#228;opetuksesta ei tule"/>                <meta name="twitter:title" content="Opetusministeri&#246;n kansliap&#228;&#228;llikk&#246;: opiskelijaj&#228;rjest&#246;t neuvonpitoon opiskelijajuhlista – suositusta et&#228;opetuksesta ei tule" />
<meta name="description" content="Opetusministeri&#246; pit&#228;&#228; kasvaneista koronaluvuista huolimatta kiinni siit&#228;, ett&#228; valtakunnalliselle et&#228;opetussuositukselle ei ole tarvetta. Kansliap&#228;&#228;llik&#246;n mukaan ministeri&#246; aikoo keskustella opiskelijaj&#228;rjest&#246;jen kanssa siit&#228;, onko suuria opiskelijatapahtumia viel&#228; alkusyksyst&#228; paikallaan j&#228;rjest&#228;&#228;." /><meta property="og:description" content="Opetusministeri&#246; pit&#228;&#228; kasvaneista koronaluvuista huolimatta kiinni siit&#228;, ett&#228; valtakunnalliselle et&#228;opetussuositukselle ei ole tarvetta. Kansliap&#228;&#228;llik&#246;n mukaan ministeri&#246; aikoo keskustella opiskelijaj&#228;rjest&#246;jen kanssa siit&#228;, onko suuria opiskelijatapahtumia viel&#228; alkusyksyst&#228; paikallaan j&#228;rjest&#228;&#228;."/>                <meta name="twitter:description" content="Opetusministeri&amp;#246; pit&amp;#228;&amp;#228; kasvaneista koronaluvuista huolimatta kiinni siit&amp;#228;, ett&amp;#228; valtakunnalliselle et&amp;#228;opetussuositukselle ei ole tarvetta. Kansliap&amp;#228;&amp;#228;llik&amp;#246;n mukaan ministeri&amp;#246; aikoo keskustella opiskelijaj&amp;#228;rjest&amp;#246;jen kanssa siit&amp;#228;, onko suuria opiskelijatapahtumia viel&amp;#228; alkusyksyst&amp;#228; paikallaan j&amp;#228;rjest&amp;#228;&amp;#228;." />
<link rel="canonical" href="https://www.ts.fi/uutiset/kotimaa/5387100/Opetusministerion+kansliapaallikko+opiskelijajarjestot+neuvonpitoon+opiskelijajuhlista++suositusta+etaopetuksesta+ei+tule" /><meta property="og:url" content="https://www.ts.fi/uutiset/kotimaa/5387100/Opetusministerion+kansliapaallikko+opiskelijajarjestot+neuvonpitoon+opiskelijajuhlista++suositusta+etaopetuksesta+ei+tule"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5387100_k6654518_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5387100_k6654518_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5387100_k6654518_1200.jpg" />


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/?utm_source=ts.fi_etusivu&amp;utm_medium=button&amp;utm_campaign=pinkki&amp;utm_content=call_to_action1" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--tsplus tsv3-c-common-article--longheader tsv3-c-common-article--premium--preview js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--atexttype-perusjuttu tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5387100" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/et%c3%a4opetus"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span>Et&#228;opetus</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Opetusministeri&#246;n kansliap&#228;&#228;llikk&#246;: opiskelijaj&#228;rjest&#246;t neuvonpitoon opiskelijajuhlista – suositusta et&#228;opetuksesta ei tule</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k6654518">
    

        <div class="tsv3-c-common-article__attachment__link">
                <div class="tsv3-c-common-article__attachment__photographer">Katarina Koch</div>

<img alt="Opetus ja kulttuuriministeriön kansliapäällikkö Anita Lehikoisen mielestä, rajoituksista päätettäessä on aina tärkeä punnita hyötyjä ja haittoja keskenään. Etäopetuksen on Lehikoisen mukaan havaittu lisänneet lasten ja nuorten välistä epätasa-arvoa, kun osa on saanut kotoa opiskeluun paljonkin tukea ja osa jäänyt yksin." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5387100_k6654518_1200.jpg" srcset="/static/content/pic_5_5387100_k6654518_480.jpg 480w,/static/content/pic_5_5387100_k6654518_651.jpg 651w,/static/content/pic_5_5387100_k6654518_900.jpg 900w,/static/content/pic_5_5387100_k6654518_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Opetus ja kulttuuriministeriön kansliapäällikkö Anita Lehikoisen mielestä, rajoituksista päätettäessä on aina tärkeä punnita hyötyjä ja haittoja keskenään. Etäopetuksen on Lehikoisen mukaan havaittu lisänneet lasten ja nuorten välistä epätasa-arvoa, kun osa on saanut kotoa opiskeluun paljonkin tukea ja osa jäänyt yksin.</div>
        </div>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--alarivi"><h2 class="alarivi">Opetusministeri&#246; pit&#228;&#228; kasvaneista koronaluvuista huolimatta kiinni siit&#228;, ett&#228; valtakunnalliselle et&#228;opetussuositukselle ei ole tarvetta. Kansliap&#228;&#228;llik&#246;n mukaan ministeri&#246; aikoo keskustella opiskelijaj&#228;rjest&#246;jen kanssa siit&#228;, onko suuria opiskelijatapahtumia viel&#228; alkusyksyst&#228; paikallaan j&#228;rjest&#228;&#228;.</h2></div>



                    

                    
                            <p class="tsv3-c-common-article__meta__author">Julia Blomqvist</p>

                    
                        <p class="tsv3-c-common-article__meta__publisher">
L&#228;nnen Media                        </p>
                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/5387100/Opetusministerion+kansliapaallikko+opiskelijajarjestot+neuvonpitoon+opiskelijajuhlista++suositusta+etaopetuksesta+ei+tule" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5387100%2fOpetusministerion%2bkansliapaallikko%2bopiskelijajarjestot%2bneuvonpitoon%2bopiskelijajuhlista%2b%2bsuositusta%2betaopetuksesta%2bei%2btule" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/5387100/Opetusministerion+kansliapaallikko+opiskelijajarjestot+neuvonpitoon+opiskelijajuhlista++suositusta+etaopetuksesta+ei+tule" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5387100%2fOpetusministerion%2bkansliapaallikko%2bopiskelijajarjestot%2bneuvonpitoon%2bopiskelijajuhlista%2b%2bsuositusta%2betaopetuksesta%2bei%2btule&amp;text=Opetusministeri%c3%b6n+kansliap%c3%a4%c3%a4llikk%c3%b6%3a+opiskelijaj%c3%a4rjest%c3%b6t+neuvonpitoon+opiskelijajuhlista+%e2%80%93+suositusta+et%c3%a4opetuksesta+ei+tule&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/kotimaa/5387100/Opetusministerion+kansliapaallikko+opiskelijajarjestot+neuvonpitoon+opiskelijajuhlista++suositusta+etaopetuksesta+ei+tule" href="mailto:?subject=Opetusministeriön kansliapäällikkö: opiskelijajärjestöt neuvonpitoon opiskelijajuhlista – suositusta etäopetuksesta ei tule&body=https://www.ts.fi/uutiset/kotimaa/5387100/Opetusministerion+kansliapaallikko+opiskelijajarjestot+neuvonpitoon+opiskelijajuhlista++suositusta+etaopetuksesta+ei+tule"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/5387100/Opetusministerion+kansliapaallikko+opiskelijajarjestot+neuvonpitoon+opiskelijajuhlista++suositusta+etaopetuksesta+ei+tule" href="https://wa.me/?text=Opetusministeri%c3%b6n+kansliap%c3%a4%c3%a4llikk%c3%b6%3a+opiskelijaj%c3%a4rjest%c3%b6t+neuvonpitoon+opiskelijajuhlista+%e2%80%93+suositusta+et%c3%a4opetuksesta+ei+tule+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5387100%2fOpetusministerion%2bkansliapaallikko%2bopiskelijajarjestot%2bneuvonpitoon%2bopiskelijajuhlista%2b%2bsuositusta%2betaopetuksesta%2bei%2btule" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2021-08-03 18:49+03:00" title="3.8.2021 18:49">18:49</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Opetus- ja kulttuuriministeri&#246;n ei aio antaa kouluille tai oppilaitoksille kansallista suositusta k&#228;ynnist&#228;&#228; opetus syksyll&#228; et&#228;n&#228;. N&#228;in sanoo kansliap&#228;&#228;llikk&#246; <span class="henkilo">Anita Lehikoinen</span>.</p><p class="teksti">–  Joka alueella koulut...</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__landingbox">
                <div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__paywall-landingbox"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5134"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5132 js-c5132 tsv3-c-common-html tsv3-c" data-v3-item="c-5132"><div>
	<script>
		if (document.cookie.indexOf("TS-User=") != -1) {
			document.write("<i style='display: none;' class='js-tstracking' data-event='101' data-info=''></i>");
		}
		else {
			document.write("<i style='display: none;' class='js-tstracking' data-event='102' data-info=''></i>");
		}	
	</script>
			
	<div class="landingbox">
		<img class="logo" src='/Content/app/img/tslogo-pisara.png' />

		<h3 class='header-read-more'>Tämä sisältö on digitilaajillemme.</h3>

		<div class="landingbox__normal">
			<p class="landingbox__offer">
				Haluatko lukea koko artikkelin?							
			</p>
							
			<a href="https://asiakaspalvelu.ts.fi/kampanja/plusdigi/" class="order">Tutustun 1 kk 0 €</a><br/>
			<a href="#" onclick="TS.Login.LoginWidget.Open()" class="login-button">Kirjaudu</a>      
		</div>
		<div class="landingbox__ios">
			<p class="landingbox__offer">
				Haluatko lukea koko artikkelin?<br/>
				Tee tilaus verkkosivuillamme.
			</p>
		</div>
	</div>				
</div></div></div></div></div>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Opetusministeriön kansliapäällikkö: opiskelijajärjestöt neuvonpitoon opiskelijajuhlista – suositusta etäopetuk","image":"https://www.ts.fi/static/content/pic_5_5387100_k6654518_1200.jpg","datePublished":"2021-08-03T18:49:43","dateModified":"2021-08-03T18:49:43","description":"Opetusministeri&#246; pit&#228;&#228; kasvaneista koronaluvuista huolimatta kiinni siit&#228;, ett&#228; valtakunnalliselle et&#228;opetussuositukselle ei ole tarvetta. Kansliap&#228;&#228;llik&#246;n mukaan ministeri&#246; aikoo keskustella opiskelijaj&#228;rjest&#246;jen kanssa siit&#228;, onko suuria opiskelijatapahtumia viel&#228; alkusyksyst&#228; paikallaan j&#228;rjest&#228;&#228;.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".tsv3-c-common-article--premium .tsv3-c-common-article__textitem--teksti"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/kotimaa/5387100/Opetusministerion+kansliapaallikko+opiskelijajarjestot+neuvonpitoon+opiskelijajuhlista++suositusta+etaopetuksesta+ei+tule"},"author":{"@type":"Organization","name":"Lännen Media","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Lännen Media","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="91b6870a-383d-4e58-bec4-a0eb22c63a2e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: none; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5224839/Tiistain+koronaluvut+Suomessa+kirjattiin+692+koronatartuntaaVarsinaisSuomessa+tartuntoja+kymmenella+paikkakunnalla"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Tiistain koronaluvut: Suomessa kirjattiin 692 koronatartuntaa – Varsinais-Suomessa tartuntoja kymmenellä paikkakunnalla</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5385708/Eerikinkadun+muraali+sai+lahtea+taloussyista++tunnetun+teoksen+tilalle+kaurajuomamainos"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Eerikinkadun muraali sai lähteä taloussyistä – tunnetun teoksen tilalle kaurajuomamainos</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/kulttuuri/5386058/Eerikinkadun+muraali+peitettiin+mutta+se+komeilee+edelleen+maailmanlaajuisen+graffitikirjan+kansikuvana"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Eerikinkadun muraali peitettiin, mutta se komeilee edelleen maailmanlaajuisen graffitikirjan kansikuvana</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5386059/Salolainen+isanta+yllattyi+ulkomaalaiset+marjanpoimijat+karkasivat+yon+turvin+karanteenista"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Salolainen isäntä yllättyi: ulkomaalaiset marjanpoimijat karkasivat yön turvin karanteenista</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5384432/Vain+muutaman+munkin+tahdenIhmiset+jonottavat+tuntikausia+saadakseen+Munkkiksen+munkkeja"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Vain muutaman munkin tähden – Ihmiset jonottavat tuntikausia saadakseen Munkkiksen munkkeja</h1></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="linkpulse_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="91b6870a-383d-4e58-bec4-a0eb22c63a2e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5386884/Kesarauha+juhlitaan+Turussa+viikonloppuna+VarsinaisSuomen+leviamisvaiheeseen+siirtymisesta+huolimatta"><h1>Kesärauha juhlitaan Turussa viikonloppuna Varsinais-Suomen leviämisvaiheeseen siirtymisestä huolimatta</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-08-03 18:59+03:00" title="3.8.2021 18:59">3.8.2021 18:59</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/kotimaa/5387100/Opetusministerion+kansliapaallikko+opiskelijajarjestot+neuvonpitoon+opiskelijajuhlista++suositusta+etaopetuksesta+ei+tule"><h1>Opetusministeriön kansliapäällikkö: opiskelijajärjestöt neuvonpitoon opiskelijajuhlista – suositusta etäopetuksesta ei tule</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-08-03 18:49+03:00" title="3.8.2021 18:49">3.8.2021 18:49</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/urheilu/jaakiekko/5387094/Naisleijonat+valmistautuu+puolustamaan+finaalipaikkaansa+MMkisat+pelataan+poikkeuksellisesti+keskella+kesaa"><h1>Naisleijonat valmistautuu puolustamaan finaalipaikkaansa – MM-kisat pelataan poikkeuksellisesti keskellä kesää</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-08-03 18:48+03:00" title="3.8.2021 18:48">3.8.2021 18:48</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5387084/Uudessakaupungissa+koronajaljitys+ruuhkaantunutmahdollinen+koronaaltistus+Pakkahuoneen+vierassataman+kahvilassa"><h1>Uudessakaupungissa koronajäljitys ruuhkaantunut – mahdollinen korona-altistus Pakkahuoneen vierassataman kahvilassa</h1><time datetime="2021-08-03 18:39+03:00" title="3.8.2021 18:39">3.8.2021 18:39</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5386988/Raskas+ajoneuvo+kaatui+tielle+Halikossa++liikenne+kulkee+jalleen+ajoneuvon+nosto+aloitetaan+myohemmin"><h1>Raskas ajoneuvo kaatui tielle Halikossa – liikenne kulkee jälleen, ajoneuvon nosto aloitetaan myöhemmin</h1><time datetime="2021-08-03 18:05+03:00" title="3.8.2021 18:05">3.8.2021 18:05</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="91b6870a-383d-4e58-bec4-a0eb22c63a2e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5382892/itiyspakkauksen+suosio+sailyy+aidilta+tyttarelle++yksi+suosikkitavara+kuitenkin+puuttuu+uudesta+pakkauksesta"><noscript><img alt="Henna ja Kaija Laakso pitävät äitiyspakkauksen hankkimista tärkeänä ja merkityksellisenä tapana, joka auttaa vauva-arjessa ja konkretisoi vauvan syntymän lähestymisen." class="lazyload lazyload--loaded" /></noscript><img alt="Henna ja Kaija Laakso pitävät äitiyspakkauksen hankkimista tärkeänä ja merkityksellisenä tapana, joka auttaa vauva-arjessa ja konkretisoi vauvan syntymän lähestymisen." class="lazyload js-lazyload" data-src="/static/content/pic_5_5382892_k6621655_480.jpg" data-srcset="/static/content/pic_5_5382892_k6621655_480.jpg 480w,/static/content/pic_5_5382892_k6621655_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Lapsiperheet"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Lapsiperheet</span></a></div><a href="/teemat/5382892/itiyspakkauksen+suosio+sailyy+aidilta+tyttarelle++yksi+suosikkitavara+kuitenkin+puuttuu+uudesta+pakkauksesta"><h1>Äitiyspakkauksen suosio säilyy äidiltä tyttärelle – yksi suosikkitavara kuitenkin puuttuu uudesta pakkauksesta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5386059/Salolainen+isanta+yllattyi+ulkomaalaiset+marjanpoimijat+karkasivat+yon+turvin+karanteenista"><noscript><img alt=" &quot;Montaa vuotta koronaa eivät yrittäjät kestä&quot;, sanoo Esa Rannikko. Vaikka työntekijämäärät ovat palanneet lähes normaaleiksi, on kausityöntekijät silti pitänyt opetta tekemään muidenkin työtehtäviä mahdollisten tartuntaketjujen varalta." class="lazyload lazyload--loaded" /></noscript><img alt=" &quot;Montaa vuotta koronaa eivät yrittäjät kestä&quot;, sanoo Esa Rannikko. Vaikka työntekijämäärät ovat palanneet lähes normaaleiksi, on kausityöntekijät silti pitänyt opetta tekemään muidenkin työtehtäviä mahdollisten tartuntaketjujen varalta." class="lazyload js-lazyload" data-src="/static/content/pic_5_5386059_k6649386_480.jpg" data-srcset="/static/content/pic_5_5386059_k6649386_480.jpg 480w,/static/content/pic_5_5386059_k6649386_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Marjatilat"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Marjatilat</span></a></div><a href="/uutiset/paikalliset/5386059/Salolainen+isanta+yllattyi+ulkomaalaiset+marjanpoimijat+karkasivat+yon+turvin+karanteenista"><h1>Salolainen isäntä yllättyi: ulkomaalaiset marjanpoimijat karkasivat yön turvin karanteenista</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5385708/Eerikinkadun+muraali+sai+lahtea+taloussyista++tunnetun+teoksen+tilalle+kaurajuomamainos"><noscript><img alt="Muraalin tilalle tuli kaupallinen mainos, koska asuntoyhtiö tarvitsee seinästä saatavaa tuottoa vanhan talon kulujen kattamiseen. " class="lazyload lazyload--loaded" /></noscript><img alt="Muraalin tilalle tuli kaupallinen mainos, koska asuntoyhtiö tarvitsee seinästä saatavaa tuottoa vanhan talon kulujen kattamiseen. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5385708_k6647229_480.jpg" data-srcset="/static/content/pic_5_5385708_k6647229_480.jpg 480w,/static/content/pic_5_5385708_k6647229_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Muraalit"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Muraalit</span></a></div><a href="/uutiset/paikalliset/5385708/Eerikinkadun+muraali+sai+lahtea+taloussyista++tunnetun+teoksen+tilalle+kaurajuomamainos"><h1>Eerikinkadun muraali sai lähteä taloussyistä – tunnetun teoksen tilalle kaurajuomamainos</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5385040/Taalla+voi+puhua+kissoista+ilman+etta+kukaan+katsoo+vinoonKansainvalisissa+rotukissanayttelyissa+kilpaili+250+kissaa+per+paiva"><noscript><img alt="Islantilainen Marteinn Tausen tarkastelee 3-vuotiasta Ramsesta, joka on rodultaan ocicat. Tausen oli tyytyväinen kansainvälisten kissanäyttelyjen järjestelyihin." class="lazyload lazyload--loaded" /></noscript><img alt="Islantilainen Marteinn Tausen tarkastelee 3-vuotiasta Ramsesta, joka on rodultaan ocicat. Tausen oli tyytyväinen kansainvälisten kissanäyttelyjen järjestelyihin." class="lazyload js-lazyload" data-src="/static/content/pic_5_5385040_k6644901_480.jpg" data-srcset="/static/content/pic_5_5385040_k6644901_480.jpg 480w,/static/content/pic_5_5385040_k6644901_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kissat"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Kissat</span></a></div><a href="/uutiset/paikalliset/5385040/Taalla+voi+puhua+kissoista+ilman+etta+kukaan+katsoo+vinoonKansainvalisissa+rotukissanayttelyissa+kilpaili+250+kissaa+per+paiva"><h1>"Täällä voi puhua kissoista ilman, että kukaan katsoo vinoon" – Kansainvälisissä rotukissanäyttelyissä kilpaili 250 kissaa per päivä</h1></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="91b6870a-383d-4e58-bec4-a0eb22c63a2e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5379461/Trokarien+ja+huligaanien+alueesta+puutaloparatiisiksiuusi+sukupolvi+muutti+pahamaineisen+Raunistulan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Raunistulan työväenyhdistys Tarmon talo toimi sen valmistumisesta lähtien Raunistulan työväen järjestötoiminnan keskuksena. Harrastajateatterin toiminta talossa loppui muutama vuosi sitten. Nykyään talolla järjestetään erilaisia kokouksia, liikunta-, tanssi-, ja musiikkitapahtumia." src="/static/content/pic_5_5379461_k6631501_480.jpg" srcset="/static/content/pic_5_5379461_k6631501_480.jpg 480w,/static/content/pic_5_5379461_k6631501_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5379461/Trokarien+ja+huligaanien+alueesta+puutaloparatiisiksiuusi+sukupolvi+muutti+pahamaineisen+Raunistulan"><h1>Trokarien ja huligaanien alueesta puutaloparatiisiksi – uusi sukupolvi muutti pahamaineisen Raunistulan</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5343729/Milta+elama+nayttaa+Suomessa+50+vuoden+paasta+Tulevaisuudesta+piirtyy+kaksi+erilaista+kuvaa+joiden+toteutuminen+ratkaistaan+nyt"><img alt="– Äärimmäiset lämpötilat ovat tähän mennessä olleet hieman päälle 37 plusastetta, mutta 40 astetta tulee vuonna 2070 rikkoutumaan ihan kautta Suomen, toteaa tutkimusprofessori Hilppa Gregow. Kuvan lämpöasteet ovat viitteellisiä." src="/static/content/pic_5_5343729_k6600630_480.gif" srcset="/static/content/pic_5_5343729_k6600630_480.gif 480w,/static/content/pic_5_5343729_k6600630_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5343729/Milta+elama+nayttaa+Suomessa+50+vuoden+paasta+Tulevaisuudesta+piirtyy+kaksi+erilaista+kuvaa+joiden+toteutuminen+ratkaistaan+nyt"><h1>Miltä elämä näyttää Suomessa 50 vuoden päästä? Tulevaisuudesta piirtyy kaksi erilaista kuvaa, joiden toteutuminen ratkaistaan nyt</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5371169/Nummenpakka+kasvoi+sikolaitumesta+ja+toitatekevien+keskuksesta+tunnelmalliseksi+kylaalueeksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kirjansitoja Pekka Luoto on työskennellyt Turun Pahvivalmistella 2010-luvulta lähtien. – Minulla oli haave omasta, pienestä pajasta, jota toivoin omalta ammattiuraltani, Luoto muistelee." src="/static/content/pic_5_5371169_k6587459_480.jpg" srcset="/static/content/pic_5_5371169_k6587459_480.jpg 480w,/static/content/pic_5_5371169_k6587459_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5371169/Nummenpakka+kasvoi+sikolaitumesta+ja+toitatekevien+keskuksesta+tunnelmalliseksi+kylaalueeksi"><h1>Nummenpakka kasvoi sikolaitumesta ja töitätekevien keskuksesta tunnelmalliseksi kyläalueeksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5347620/Ruokapula+on+pahimmillaan+viiteen+vuoteen+ja+ratkaisuja+siihen+haetaan+myos+Suomesta"><img alt="Lähde: FAO &quot;The State of Agricultural commodity markets 2018&quot;" src="/static/content/pic_5_5347620_k6563226_480.gif" srcset="/static/content/pic_5_5347620_k6563226_480.gif 480w,/static/content/pic_5_5347620_k6563226_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5347620/Ruokapula+on+pahimmillaan+viiteen+vuoteen+ja+ratkaisuja+siihen+haetaan+myos+Suomesta"><h1>Ruokapula on pahimmillaan viiteen vuoteen, ja ratkaisuja siihen haetaan myös Suomesta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5350445/Kpop+on+sopotyttoja+ja+kukkamaskuliineja++Koreassa+perheet+panttaavat+asuntonsa+jotta+lapsi+paasee+idolikouluun"><img alt="Tyttöbändi 2NE1 (2009-2016) on menestyneimpiä K-pop-yhtyeitä. " src="/static/content/pic_5_5350445_k6542856_480.jpg" srcset="/static/content/pic_5_5350445_k6542856_480.jpg 480w,/static/content/pic_5_5350445_k6542856_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Musiikkiteollisuus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Musiikkiteollisuus</span></a></div><a href="/teemat/5350445/Kpop+on+sopotyttoja+ja+kukkamaskuliineja++Koreassa+perheet+panttaavat+asuntonsa+jotta+lapsi+paasee+idolikouluun"><h1>K-pop on söpötyttöjä ja kukkamaskuliineja – Koreassa perheet panttaavat asuntonsa, jotta lapsi pääsee idolikouluun</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5355181/Huonomaineisesta+slummista+idylliseksi+puutaloalueeksiPortsa+selvisi+purkuuhasta+Suomen+parhaaksi+kaupunginosaksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Portsassa valmistetaan keramiikkaa samoin kuin sata vuotta sitten. Casper Tuomaala muokkaa savikimpaleen levyksi vetämällä sen muutaman kerran mankelin läpi, minkä jälkeen hän leikkaa levyn paloiksi itsetehdyllä seinälevyleikkurilla. Palat laitetaan uuniin, jossa niistä tulee laattoja." src="/static/content/pic_5_5355181_k6542829_480.jpg" srcset="/static/content/pic_5_5355181_k6542829_480.jpg 480w,/static/content/pic_5_5355181_k6542829_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5355181/Huonomaineisesta+slummista+idylliseksi+puutaloalueeksiPortsa+selvisi+purkuuhasta+Suomen+parhaaksi+kaupunginosaksi"><h1>Huonomaineisesta slummista idylliseksi puutaloalueeksi – Portsa selvisi purku-uhasta Suomen parhaaksi kaupunginosaksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/ymparisto/5344052/Fossiilisista+polttoaineista+on+paastava+eroon+mutta+aurinkoenergiaa+saa+vain+silloin+kun+paistaa+Uusiutuvan+energian+ongelmia+ratkotaan+Ylioppilaskylan+jattihankkeessa"><img src="/static/content/pic_5_5344052_k6511956_480.gif" srcset="/static/content/pic_5_5344052_k6511956_480.gif 480w,/static/content/pic_5_5344052_k6511956_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/teemat/ymparisto/5344052/Fossiilisista+polttoaineista+on+paastava+eroon+mutta+aurinkoenergiaa+saa+vain+silloin+kun+paistaa+Uusiutuvan+energian+ongelmia+ratkotaan+Ylioppilaskylan+jattihankkeessa"><h1>Fossiilisista polttoaineista on päästävä eroon, mutta aurinkoenergiaa saa vain silloin kun paistaa – Uusiutuvan energian ongelmia ratkotaan Ylioppilaskylän jättihankkeessa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5340626/Oi+Turku+on+Vaihtokuvat+nayttavat+Aninkaistenmaen+tienoon+nyt+ja+kesalla+1827++katso+minkalaiselta+paikalta+Turun+palo+alkoi"><img alt="1800-luvun alussa Aninkaistenmäki oli täynnä Qwenselin talon näköisiä puutaloja. Nykyisen katulinjauksen mukaista Aninkaistenkatua ei ollut, vaan katu laskeutui jokirantaan Turun ainoalle sillalle, joka johti Vanhalle Suurtorille." src="/static/content/pic_5_5340626_k6463166_480.jpg" srcset="/static/content/pic_5_5340626_k6463166_480.jpg 480w,/static/content/pic_5_5340626_k6463166_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="/kulttuuri/5340626/Oi+Turku+on+Vaihtokuvat+nayttavat+Aninkaistenmaen+tienoon+nyt+ja+kesalla+1827++katso+minkalaiselta+paikalta+Turun+palo+alkoi"><h1>Oi Turku on! Vaihtokuvat näyttävät Aninkaistenmäen tienoon nyt ja kesällä 1827 – katso minkälaiselta paikalta Turun palo alkoi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5335365/Kuudennesta+sukupuuttoaallosta+tulee+asteroidiluokan+joukkotuho+ellei+sita+pysaytetaJopa+miljoona+lajia+katoamassa"><img src="/static/content/pic_5_5335365_k6459012_480.gif" srcset="/static/content/pic_5_5335365_k6459012_480.gif 480w,/static/content/pic_5_5335365_k6459012_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/uutiset/kotimaa/5335365/Kuudennesta+sukupuuttoaallosta+tulee+asteroidiluokan+joukkotuho+ellei+sita+pysaytetaJopa+miljoona+lajia+katoamassa"><h1>Kuudennesta sukupuuttoaallosta tulee asteroidiluokan joukkotuho, ellei sitä pysäytetä – Jopa miljoona lajia katoamassa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5323146/Albiino+on+suojautumisen+mestari++Auringossa+tarvitsen+UVvaatteet+ja+varjopaikan"><img alt="Senni Posion vaalea iho ei kestä aurinkoa. Hän suojautuu paahteelta UV-vaatetuksella, joka vastaa suojakerrointa 50." src="/static/content/pic_5_5323146_k6448386_480.jpg" srcset="/static/content/pic_5_5323146_k6448386_480.jpg 480w,/static/content/pic_5_5323146_k6448386_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Albinismi"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Albinismi</span></a></div><a href="/teemat/5323146/Albiino+on+suojautumisen+mestari++Auringossa+tarvitsen+UVvaatteet+ja+varjopaikan"><h1>Albiino on suojautumisen mestari – "Auringossa tarvitsen UV-vaatteet ja varjopaikan"</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5313981/Sata+vuotta+sitten+nuoret+pelkasivat+epidemiaa+karsivat+stressista+ja+surivat+materialismia++lue+10+yhtalaisyytta+nykypaivaan"><img alt="&quot;Ylioppilaslyyra olkoon sädehtivänä toivetähtenä kaidan tieni päässä – siihen luottaen täytyy jaksaa lukea&quot;. Aulikki Mattila kirjoitti ylioppilaaksi vuonna 1929." src="/static/content/pic_5_5313981_k6380445_480.jpg" srcset="/static/content/pic_5_5313981_k6380445_480.jpg 480w,/static/content/pic_5_5313981_k6380445_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Nuoret"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Nuoret</span></a></div><a href="/teemat/elama/5313981/Sata+vuotta+sitten+nuoret+pelkasivat+epidemiaa+karsivat+stressista+ja+surivat+materialismia++lue+10+yhtalaisyytta+nykypaivaan"><h1>Sata vuotta sitten nuoret pelkäsivät epidemiaa, kärsivät stressistä ja surivat materialismia – lue 10 yhtäläisyyttä nykypäivään</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/tiede/5320822/Ikirouta+on+Pandoran+lipas+jota+ihmisen+aiheuttama+ilmaston+lampeneminen+uhkaavasti+raottaa"><img alt="Pohjoisen ikirouta-alueen ennustettu muutos vuoteen 2070 mennessä. Lähde: Circumpolar permafrost maps and geohazard indices for near-future infrastructure risk assessments (Scientific Data)." src="/static/content/pic_5_5320822_k6408289_480.gif" srcset="/static/content/pic_5_5320822_k6408289_480.gif 480w,/static/content/pic_5_5320822_k6408289_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5320822/Ikirouta+on+Pandoran+lipas+jota+ihmisen+aiheuttama+ilmaston+lampeneminen+uhkaavasti+raottaa"><h1>Ikirouta on Pandoran lipas, jota ihmisen aiheuttama ilmaston lämpeneminen uhkaavasti raottaa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5319339/Talta+Aurajokiranta+naytti+ennen+Turun+paloa+1827++katso+vaihtokuvista+kuinka+maisema+kaupungin+sydamessa+on+muuttunut"><img alt="Näkymä Turun ainoalta sillalta alajuoksulle 1820-luvun maisemiin. Vasemmalla Suurtorin tuntumassa sijainnut satama ja Luostarikorttelia. Jäljellä on edelleen oikealla näkyvä vaaleankeltainen Maaherran taloksi kutsuttu rakennus." src="/static/content/pic_5_5319339_k6379626_480.jpg" srcset="/static/content/pic_5_5319339_k6379626_480.jpg 480w,/static/content/pic_5_5319339_k6379626_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="/kulttuuri/5319339/Talta+Aurajokiranta+naytti+ennen+Turun+paloa+1827++katso+vaihtokuvista+kuinka+maisema+kaupungin+sydamessa+on+muuttunut"><h1>Tältä Aurajokiranta näytti ennen Turun paloa 1827 – katso vaihtokuvista, kuinka maisema kaupungin sydämessä on muuttunut</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5317189/TSkannatusmittaus+Perussuomalaiset+ja+Sdp+myotatuulessa+TurussaMinna+Arve+on+pormestarikisan+karjessa"><img alt="Turkulaiset ovat törmänneet ehdokkaiden kasvoihin etenkin bussipysäkeillä. Myös ehdokasjulisteet ovat ilmestyneet katukuvaan." src="/static/content/pic_5_5317189_k6394138_480.jpg" srcset="/static/content/pic_5_5317189_k6394138_480.jpg 480w,/static/content/pic_5_5317189_k6394138_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kuntavaalit+2021"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kuntavaalit 2021</span></a></div><a href="/uutiset/paikalliset/5317189/TSkannatusmittaus+Perussuomalaiset+ja+Sdp+myotatuulessa+TurussaMinna+Arve+on+pormestarikisan+karjessa"><h1>TS-kannatusmittaus: Perussuomalaiset ja Sdp myötätuulessa Turussa – Minna Arve on pormestarikisan kärjessä</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5311841/Kavimme+lapi+funikulaarin+kaikki+viat+avajaisista+alkaentasta+johtuvat+esimerkiksi+ne+42+kertaa+kun+ovi+ei+toiminut"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5311841_k6366974_480.gif" srcset="/static/content/pic_5_5311841_k6366974_480.gif 480w,/static/content/pic_5_5311841_k6366974_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Funikulaari"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Funikulaari</span></a></div><a href="/uutiset/paikalliset/5311841/Kavimme+lapi+funikulaarin+kaikki+viat+avajaisista+alkaentasta+johtuvat+esimerkiksi+ne+42+kertaa+kun+ovi+ei+toiminut"><h1>Kävimme läpi funikulaarin kaikki viat avajaisista alkaen – tästä johtuvat esimerkiksi ne 42 kertaa, kun ovi ei toiminut</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5307635/Metsien+kaytossa+on+kyse+kieroutuneesta+vaihtokaupasta++silti+hiilineutraaliutta+ei+saavuteta+ilman+sita"><img alt="Luonnonvarakeskuksen myrskytuhoriskikartasta näkee, että tuulituhojen ennustetaan lisääntyvän lukuisilla alueilla. Tuulituhoriskeihin voi vaikuttaa metsänhoidolla." src="/static/content/pic_5_5307635_k6367473_480.gif" srcset="/static/content/pic_5_5307635_k6367473_480.gif 480w,/static/content/pic_5_5307635_k6367473_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/uutiset/paikalliset/5307635/Metsien+kaytossa+on+kyse+kieroutuneesta+vaihtokaupasta++silti+hiilineutraaliutta+ei+saavuteta+ilman+sita"><h1>Metsien käytössä on kyse kieroutuneesta vaihtokaupasta – silti hiilineutraaliutta ei saavuteta ilman sitä</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5305936/Tata+Turun+linnaa+et+ole+ennen+nahnyt++Uusi+juttusarja+sukeltaa+kesan+1827+kaupunkiin+ennennakemattomien+kuvien+kautta"><img alt="Turun linnalla oli oma laituri jo keskiajalla. Havainnekuva vuodelta 1827." src="/static/content/pic_5_5305936_k6332225_480.jpg" srcset="/static/content/pic_5_5305936_k6332225_480.jpg 480w,/static/content/pic_5_5305936_k6332225_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+linna"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun linna</span></a></div><a href="/kulttuuri/5305936/Tata+Turun+linnaa+et+ole+ennen+nahnyt++Uusi+juttusarja+sukeltaa+kesan+1827+kaupunkiin+ennennakemattomien+kuvien+kautta"><h1>Tätä Turun linnaa et ole ennen nähnyt – Uusi juttusarja sukeltaa kesän 1827 kaupunkiin ennennäkemättömien kuvien kautta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5303591/Miten+kay+kun+funikulaarin+takuuaika+loppuu+Turun+paattajia+varoitettiin+jo+vuosia+sitten+Mitas+mina+sanoin"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kuluneen vuoden aikana funikulaarissa on ilmennyt kaksi suurempaa vikaa: turvallisuussensoreiden signaalijärjestelmässä sekä keväällä vaivannut taittopyöräongelma. " src="/static/content/pic_5_5303591_k6336851_480.jpg" srcset="/static/content/pic_5_5303591_k6336851_480.jpg 480w,/static/content/pic_5_5303591_k6336851_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Funikulaari"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Funikulaari</span></a></div><a href="/uutiset/paikalliset/5303591/Miten+kay+kun+funikulaarin+takuuaika+loppuu+Turun+paattajia+varoitettiin+jo+vuosia+sitten+Mitas+mina+sanoin"><h1>Miten käy, kun funikulaarin takuuaika loppuu? Turun päättäjiä varoitettiin jo vuosia sitten: "Mitäs minä sanoin"</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5294010/Vuosisadan+loppuun+mennessa+monet+jaatikot+ovat+valuneet+mereen+ja+sen+aiheuttamat+ongelmat+rantautuvat+myos+Suomeen"><img alt="Antarktiksen eli Etelämantereen sulaminen voi vaikuttaa merenpinnan nousuun Suomessa enemmän kuin maantieteellisesti läheisemmän Grönlannin." src="/static/content/pic_5_5294010_k6321195_480.gif" srcset="/static/content/pic_5_5294010_k6321195_480.gif 480w,/static/content/pic_5_5294010_k6321195_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5294010/Vuosisadan+loppuun+mennessa+monet+jaatikot+ovat+valuneet+mereen+ja+sen+aiheuttamat+ongelmat+rantautuvat+myos+Suomeen"><h1>Vuosisadan loppuun mennessä monet jäätiköt ovat valuneet mereen, ja sen aiheuttamat ongelmat rantautuvat myös Suomeen</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5283600?articleid=5283600&amp;headline=S%c3%a4hk%c3%b6t+poikki%2c+ruoka+loppu+ja+valtuusto+vankina+%e2%80%93%e2%80%89demokratiatutkija+kertoo%2c+miksi+h%c3%a4nen+isoisois%c3%a4ns%c3%a4+oli+mukana+valtaamassa+Turkua"><img src="/static/content/pic_5_5283600_k6301134_480.jpg" srcset="/static/content/pic_5_5283600_k6301134_480.jpg 480w,/static/content/pic_5_5283600_k6301134_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="https://content.ts.fi/5283600?articleid=5283600&amp;headline=S%c3%a4hk%c3%b6t+poikki%2c+ruoka+loppu+ja+valtuusto+vankina+%e2%80%93%e2%80%89demokratiatutkija+kertoo%2c+miksi+h%c3%a4nen+isoisois%c3%a4ns%c3%a4+oli+mukana+valtaamassa+Turkua"><h1>Sähköt poikki, ruoka loppu ja valtuusto vankina – demokratiatutkija kertoo, miksi hänen isoisoisänsä oli mukana valtaamassa Turkua</h1></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="91b6870a-383d-4e58-bec4-a0eb22c63a2e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/5386356/Interin+pasmat+sekosivat+puoliajalla++Meidan+olisi+pitanyt+tehda+kolmas+maali+ennen+heidan+kavennustaan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Alejandro Sanzin uran ensimmäinen osuma jalkapalloliigassa ei riittänyt Interille kotivoittoon Hongan vieraillessa Turussa." src="/static/content/pic_5_5386356_k6649619_480.jpg" srcset="/static/content/pic_5_5386356_k6649619_480.jpg 480w,/static/content/pic_5_5386356_k6649619_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Jalkapallo"><span>Jalkapallo</span></a></div><a href="/urheilu/jalkapallo/5386356/Interin+pasmat+sekosivat+puoliajalla++Meidan+olisi+pitanyt+tehda+kolmas+maali+ennen+heidan+kavennustaan"><h1>Interin pasmat sekosivat puoliajalla – "Meidän olisi pitänyt tehdä kolmas maali ennen heidän kavennustaan"</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5385544/Sammutustyot+Kalajoen+maastopalossa+jatkuvat++tiistain+kuiva+ja+tuulinen+saa+huolestuttaa+sammuttajia"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5385544_k6646850_480.jpg" srcset="/static/content/pic_5_5385544_k6646850_480.jpg 480w,/static/content/pic_5_5385544_k6646850_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maastopalot"><span>Maastopalot</span></a></div><a href="/uutiset/kotimaa/5385544/Sammutustyot+Kalajoen+maastopalossa+jatkuvat++tiistain+kuiva+ja+tuulinen+saa+huolestuttaa+sammuttajia"><h1>Sammutustyöt Kalajoen maastopalossa jatkuvat – tiistain kuiva ja tuulinen sää huolestuttaa sammuttajia</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5379461/Trokarien+ja+huligaanien+alueesta+puutaloparatiisiksiuusi+sukupolvi+muutti+pahamaineisen+Raunistulan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Raunistulan työväenyhdistys Tarmon talo toimi sen valmistumisesta lähtien Raunistulan työväen järjestötoiminnan keskuksena. Harrastajateatterin toiminta talossa loppui muutama vuosi sitten. Nykyään talolla järjestetään erilaisia kokouksia, liikunta-, tanssi-, ja musiikkitapahtumia." src="/static/content/pic_5_5379461_k6631501_480.jpg" srcset="/static/content/pic_5_5379461_k6631501_480.jpg 480w,/static/content/pic_5_5379461_k6631501_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5379461/Trokarien+ja+huligaanien+alueesta+puutaloparatiisiksiuusi+sukupolvi+muutti+pahamaineisen+Raunistulan"><h1>Trokarien ja huligaanien alueesta puutaloparatiisiksi – uusi sukupolvi muutti pahamaineisen Raunistulan</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5384790/Katso+kuinka+pallot+ilmestyvat+ja+katoavat+mystisesti++Hannun+sormissa+on+taikaa+joka+vie+miesta+maailmalle"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Taikuuden alalla palkinnon ja tunnustukset ovat tärkeitä uran edistäjiä. Heinäkuussa Hannu Juntunen voitti EM-hopeaa manipulaatio-sarjassa. " src="/static/content/pic_5_5384790_k6619559_480.jpg" srcset="/static/content/pic_5_5384790_k6619559_480.jpg 480w,/static/content/pic_5_5384790_k6619559_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Sirkus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Sirkus</span></a></div><a href="/teemat/5384790/Katso+kuinka+pallot+ilmestyvat+ja+katoavat+mystisesti++Hannun+sormissa+on+taikaa+joka+vie+miesta+maailmalle"><h1>Katso kuinka pallot ilmestyvät ja katoavat mystisesti – Hannun sormissa on taikaa, joka vie miestä maailmalle</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5383338/Ei+kokemusta+ei+asiakaskuntaa+100+kiloa+amfetamiinia++poliisi+paasi+huumekaupan+jaljille+ensimmaisen+myyntiilmoituksen+jalkeen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Poliisin julkaisemassa valvontakamerakuvassa epäilty on menossa viemään huumausainetta maastokätköön Helsingissä." src="/static/content/pic_5_5383338_k6634690_480.jpg" srcset="/static/content/pic_5_5383338_k6634690_480.jpg 480w,/static/content/pic_5_5383338_k6634690_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Huumekauppa"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Huumekauppa</span></a></div><a href="/uutiset/kotimaa/5383338/Ei+kokemusta+ei+asiakaskuntaa+100+kiloa+amfetamiinia++poliisi+paasi+huumekaupan+jaljille+ensimmaisen+myyntiilmoituksen+jalkeen"><h1>Ei kokemusta, ei asiakaskuntaa, 100 kiloa amfetamiinia – poliisi pääsi huumekaupan jäljille ensimmäisen myynti-ilmoituksen jälkeen</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/videot/1074831179/SisaSuomen+poliisilaitoksen+poliisikoira+Rami+loysi+maastokatkon+joka+sisalsi+26+kiloa+amfetamiinia+urheilukassiin+pakattuna"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074831179_k40779_480.jpg" srcset="/static/content/pic_5_1074831179_k40779_480.jpg 480w,/static/content/pic_5_1074831179_k40779_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Video"><span>Video</span></a></div><a href="/videot/1074831179/SisaSuomen+poliisilaitoksen+poliisikoira+Rami+loysi+maastokatkon+joka+sisalsi+26+kiloa+amfetamiinia+urheilukassiin+pakattuna"><h1>Sisä-Suomen poliisilaitoksen poliisikoira Rami löysi maastokätkön, joka sisälsi 26 kiloa amfetamiinia urheilukassiin pakattuna</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5381578/Tulipalo+VAK+Oyn+tehtaan+katolla+Vahdolla+saatu+sammumaanedessa+useiden+tuntien+jalkivartiointi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5381578_k6627761_480.jpg" srcset="/static/content/pic_5_5381578_k6627761_480.jpg 480w,/static/content/pic_5_5381578_k6627761_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tulipalot"><span>Tulipalot</span></a></div><a href="/uutiset/paikalliset/5381578/Tulipalo+VAK+Oyn+tehtaan+katolla+Vahdolla+saatu+sammumaanedessa+useiden+tuntien+jalkivartiointi"><h1>Tulipalo VAK Oy:n tehtaan katolla Vahdolla saatu sammumaan – edessä useiden tuntien jälkivartiointi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5379852/Vuoden+2021+Unikeko+loiskahti+veteen+Naantalissayksi+elamanvaihe+ylitetty"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Vuoden 2021 unikeko Jouni Mutanen matkalla veteen." src="/static/content/pic_5_5379852_k6620580_480.jpg" srcset="/static/content/pic_5_5379852_k6620580_480.jpg 480w,/static/content/pic_5_5379852_k6620580_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tapahtumat"><span>Tapahtumat</span></a></div><a href="/uutiset/paikalliset/5379852/Vuoden+2021+Unikeko+loiskahti+veteen+Naantalissayksi+elamanvaihe+ylitetty"><h1>Vuoden 2021 Unikeko loiskahti veteen Naantalissa – yksi elämänvaihe ylitetty</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5377404/Milta+nayttavat+taman+paivan+Pertsa+ja+Kilu++Nuoret+tulkitsevat+uusiksi+klassikkonaytelmaa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Enni Peltola  ja Iida Saastamoinen pääsivät kokeilemaan maitokärryjen toimivuutta. Takana työntäjinä ovat Amalia Isoheiko (vas.), Aapo Pihlaja, Veera Lähteenmäki, Linda Kreula, Amanda Kohvakka ja edessä Rebekka Koski. " src="/static/content/pic_5_5377404_k6599795_480.jpg" srcset="/static/content/pic_5_5377404_k6599795_480.jpg 480w,/static/content/pic_5_5377404_k6599795_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kes%c3%a4teatteri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Kesäteatteri</span></a></div><a href="/teemat/5377404/Milta+nayttavat+taman+paivan+Pertsa+ja+Kilu++Nuoret+tulkitsevat+uusiksi+klassikkonaytelmaa"><h1>Miltä näyttävät tämän päivän Pertsa ja Kilu? – Nuoret tulkitsevat uusiksi klassikkonäytelmää</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/5378988/Inter+palasi+takaisin+raiteilleen+Maarianhaminassakatso+ottelukooste"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Upean voittomaalin viimeistellyt Interin Taiki Kagayama oli vaikea pideltävä IFK:n puolustukselle." src="/static/content/pic_5_5378988_k6615647_480.jpg" srcset="/static/content/pic_5_5378988_k6615647_480.jpg 480w,/static/content/pic_5_5378988_k6615647_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/FC+Inter"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>FC Inter</span></a></div><a href="/urheilu/jalkapallo/5378988/Inter+palasi+takaisin+raiteilleen+Maarianhaminassakatso+ottelukooste"><h1>Inter palasi takaisin raiteilleen Maarianhaminassa – katso ottelukooste</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5376512/Perintokiistoja+kummallisia+sattumuksia+ja+JumppaJampan+pakaratreeni++Vesiperan+jenkassa+myllataan+ihmissuhteiden+sekamelskaa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Liikuntahetken juomatauolla daamit, Susanna Uusitalo (vas.), Heidi Tuomola ja Sanna Kajala, ehtivät myös jakaa muutamia meheviä juoruja." src="/static/content/pic_5_5376512_k6596760_480.jpg" srcset="/static/content/pic_5_5376512_k6596760_480.jpg 480w,/static/content/pic_5_5376512_k6596760_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kes%c3%a4teatteri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Kesäteatteri</span></a></div><a href="/teemat/5376512/Perintokiistoja+kummallisia+sattumuksia+ja+JumppaJampan+pakaratreeni++Vesiperan+jenkassa+myllataan+ihmissuhteiden+sekamelskaa"><h1>Perintökiistoja, kummallisia sattumuksia ja Jumppa-Jampan pakaratreeni – Vesiperän jenkassa myllätään ihmissuhteiden sekamelskaa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/5378382/Lisapainoleuanvedon+SMmitaleista+kilpailtiin+raivokkaastiJos+menee+hissuttelemaan+niin+ei+nouse+mihinkaan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kokenut Tero Kangas yritti kahdesti nostaa hallussaan olevat Suomen ennätyslukemat tasan sataan kiloon, mutta &quot;markka&quot; jäi vielä haaveeksi. Samalla karkasi käsistä myös Suomen mestaruus, kun Vili Suorsa avasi kilpauransa mestaruudella." src="/static/content/pic_5_5378382_k6611552_480.jpg" srcset="/static/content/pic_5_5378382_k6611552_480.jpg 480w,/static/content/pic_5_5378382_k6611552_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+seudun+urheilu"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Turun seudun urheilu</span></a></div><a href="/urheilu/5378382/Lisapainoleuanvedon+SMmitaleista+kilpailtiin+raivokkaastiJos+menee+hissuttelemaan+niin+ei+nouse+mihinkaan"><h1>Lisäpainoleuanvedon SM-mitaleista kilpailtiin raivokkaasti – "Jos menee hissuttelemaan, niin ei nouse mihinkään"</h1></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Lue my&#246;s n&#228;m&#228; yhteisty&#246;&#173;kumppanimme artikkelit</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5351731/JaaExpo+tuo+jaaurheiluvaen+yhteen+elokuussa"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5351731_k6511282_480.jpg" data-srcset="/static/content/pic_5_5351731_k6511282_480.jpg 480w,/static/content/pic_5_5351731_k6511282_651.jpg 651w,/static/content/pic_5_5351731_k6511282_900.jpg 900w,/static/content/pic_5_5351731_k6511282_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href="https://gatoradecenter.fi/fi/tapahtumat/647/jaa-expo-2021"><span class="tsv3-c-common-elementlist__element__info__meta__department">HC TPS Turku Oy</span></a></div><a href="/mainos/5351731/JaaExpo+tuo+jaaurheiluvaen+yhteen+elokuussa"><h1>Jää-Expo tuo jääurheiluväen yhteen elokuussa</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-08-02 00:01+03:00" title="2.8.2021 0:01">2.8.2021 0:01</time></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="91b6870a-383d-4e58-bec4-a0eb22c63a2e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=Pq-gnpbrccTmHi1EeGFQrwzPojfTHZk9dG84mmH6DFw1"></script>
        
         
    
<!-- v3-item="c-5132" -->
<script>
	function _handleLandingBoxLoggedIn(isLoggedIn) {	

		var userType = "normal";
		if (document.cookie.indexOf("TS-Requested-From-TSApp=1") != -1) {
			userType = "ios";
		}
		else {
			if (document.cookie.indexOf("TS-Requested-From-TSApp=2") != -1) {
				userType = "android";
			}
		}		
		
		if (userType == "normal" || userType == "android") {				
			
			$(".landingbox__normal").show();
		}
		else {
			$(".landingbox__ios").show();
		}

		$(".js-c5132").show();         
	}
	$(function () {
		var $loginContainer = $('#js-login');
		if ($loginContainer.length === 0) {
			var isLoggedIn = document.cookie.indexOf("TS-User=") > -1;
			_handleLandingBoxLoggedIn(isLoggedIn);
		}
		else {
			$loginContainer.on("ts-loginwidget-ready", function (e, isLoggedIn, username) {
				_handleLandingBoxLoggedIn(isLoggedIn);
			});        
		}       
	});
</script>
<!-- /v3-item="c-5132" -->

<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        3.8.2021 19:21:40

        PageId: 4696
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.2008042
        cctor: 00:00:00.0004913
        cinit: 00:00:00.0544216
    -->
 
    </body>
</html>


