




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Virusmuunnoksia l&#246;ydetty Suomesta 232 – THL:n Mika Salminen: &quot;Niin kauan kuin on talvi, on syyt&#228; olla huolissan&quot; - Koronavirus - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=bArzfQabW-vXS4h2dJgRhDOPIUz29oUgP-grXmGBaus1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=lWQSvXi60ZJusuXyb86sid_RLY5Gk71vtk4osx4EYEo1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4696,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<meta property="article:published_time" content="2021-02-11T07:20:00.0000000Z"><meta property="article:modified_time" content="2021-02-11T10:50:59.0000000Z"><meta property="article:tag" content="Koronavirus"><meta property="article:tag" content="Terveyden ja hyvinvoinnin laitos"><meta property="article:tag" content="Sosiaali- ja terveysministeriö"><meta property="article:tag" content="Kotimaa"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5222141,'article_department': 'kotimaa','article_type': 0,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5254" -->
<style>
@media only screen and (max-device-width: 500px) {
.c-5254 iframe{
  min-height: 180px !important;
}
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Virusmuunnoksia l&#246;ydetty Suomesta 232 – THL:n Mika Salminen: &quot;Niin kauan kuin on talvi, on syyt&#228; olla huolissan&quot;"/>                <meta name="twitter:title" content="Virusmuunnoksia l&#246;ydetty Suomesta 232 – THL:n Mika Salminen: &quot;Niin kauan kuin on talvi, on syyt&#228; olla huolissan&quot;" />
<meta name="description" content="Niin kauan kuin on talvi, on syyt&#228; olla huolissan ett&#228; epidemia voi nopeutua, sanoi Terveyden ja hyvinvoinnin laitoksen johtaja  Mika Salminen  torstaiaamuisessa tiedotustilaisuudessa." /><meta property="og:description" content="Niin kauan kuin on talvi, on syyt&#228; olla huolissan ett&#228; epidemia voi nopeutua, sanoi Terveyden ja hyvinvoinnin laitoksen johtaja  Mika Salminen  torstaiaamuisessa tiedotustilaisuudessa."/>                <meta name="twitter:description" content="Niin kauan kuin on talvi, on syyt&amp;#228; olla huolissan ett&amp;#228; epidemia voi nopeutua, sanoi Terveyden ja hyvinvoinnin laitoksen johtaja  Mika Salminen  torstaiaamuisessa tiedotustilaisuudessa." />
<link rel="canonical" href="https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan" /><meta property="og:url" content="https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5222141_k6032271_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5222141_k6032271_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5222141_k6032271_1200.jpg" />


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--longheader js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5222141" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/koronavirus">Koronavirus</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Virusmuunnoksia l&#246;ydetty Suomesta 232 – THL:n Mika Salminen: &quot;Niin kauan kuin on talvi, on syyt&#228; olla huolissan&quot;</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k6032271">
    

        <div class="tsv3-c-common-article__attachment__link">
                <div class="tsv3-c-common-article__attachment__photographer">VALTIONEUVOSTON KANSLIA</div>

<img alt="Tilaisuudessa ovat paikalla muun muassa strategiajohtaja Liisa-Maria Voipio-Pulkki STM:stä sekä THL:n johtaja Mika Salminen." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5222141_k6032271_1200.jpg" srcset="/static/content/pic_5_5222141_k6032271_480.jpg 480w,/static/content/pic_5_5222141_k6032271_651.jpg 651w,/static/content/pic_5_5222141_k6032271_900.jpg 900w,/static/content/pic_5_5222141_k6032271_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Tilaisuudessa ovat paikalla muun muassa strategiajohtaja Liisa-Maria Voipio-Pulkki STM:stä sekä THL:n johtaja Mika Salminen.</div>
        </div>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    



                    

                    
                            <p class="tsv3-c-common-article__meta__author">Salli Koivunen</p>

                    
                        <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>
                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5222141%2fVirusmuunnoksia%2bloydetty%2bSuomesta%2b232%2b%2bTHLn%2bMika%2bSalminen%2bNiin%2bkauan%2bkuin%2bon%2btalvi%2bon%2bsyyta%2bolla%2bhuolissan" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5222141%2fVirusmuunnoksia%2bloydetty%2bSuomesta%2b232%2b%2bTHLn%2bMika%2bSalminen%2bNiin%2bkauan%2bkuin%2bon%2btalvi%2bon%2bsyyta%2bolla%2bhuolissan&amp;text=Virusmuunnoksia+l%c3%b6ydetty+Suomesta+232+%e2%80%93+THL%3an+Mika+Salminen%3a+%22Niin+kauan+kuin+on+talvi%2c+on+syyt%c3%a4+olla+huolissan%22&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan" href="mailto:?subject=Virusmuunnoksia löydetty Suomesta 232 – THL:n Mika Salminen: "Niin kauan kuin on talvi, on syytä olla huolissan"&body=https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan" href="https://wa.me/?text=Virusmuunnoksia+l%c3%b6ydetty+Suomesta+232+%e2%80%93+THL%3an+Mika+Salminen%3a+%22Niin+kauan+kuin+on+talvi%2c+on+syyt%c3%a4+olla+huolissan%22+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5222141%2fVirusmuunnoksia%2bloydetty%2bSuomesta%2b232%2b%2bTHLn%2bMika%2bSalminen%2bNiin%2bkauan%2bkuin%2bon%2btalvi%2bon%2bsyyta%2bolla%2bhuolissan" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2021-02-11 09:20+02:00" title="11.2.2021 9:20">9:20</time>                            <div class="tsv3-c-common-article__meta__time__update">
                                Päivitetty <time datetime="2021-02-11 12:50+02:00" title="11.2.2021 12:50">12:50</time>
                            </div>
                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Niin kauan kuin on talvi, on syyt&#228; olla huolissan ett&#228; epidemia voi nopeutua, sanoi Terveyden ja hyvinvoinnin laitoksen johtaja <span class="henkilo">Mika Salminen</span> torstaiaamuisessa tiedotustilaisuudessa.</p><p class="teksti">– Emme voi ajatella, ett&#228; nyt on vakaa tilanne ja voidaan palata normaaliin, h&#228;n muistutti.</p><p class="teksti">Sosiaali- ja terveysministeri&#246;n ja Terveyden ja hyvinvoinnin laitoksen tilannekatsauksessa k&#228;siteltiin ajantasaista tautitilannetta ja koronavirustilanteen epidemiologista arviota Suomessa ja kansainv&#228;lisesti. Lis&#228;ksi esill&#228; oli maan rokotustilanne, katsaus testausstrategian p&#228;ivitt&#228;misest&#228;.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Viime viikolla</span> Suomessa todettujen uusien tapausten ilmaantuvuus oli 45 tapausta 100 000 asukasta kohden, kun edellisell&#228; viikolla vastaava luku oli 49 tapausta. </p><p class="teksti">Suomessa on todettu 232 virusmuunnostapausta. Niist&#228; 214 on Britanniasta l&#228;ht&#246;isin olevaa muunnostyyppi&#228; ja 18 Etel&#228;-Afrikassa. Varsinais-Suomen alueella virusmuunnosta oli todettu tiistaihin menness&#228; kymmenen tapausta. </p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="64707" data-pageid="907649" data-tagtype="std" id="sas_64707"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_64707 = function(data) { let $p = $('#sas_64707').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><p class="teksti">STM:n strategiajohtaja <span class="henkilo">Liisa-Maria Voipio-Pulkki</span> kertoi tilaisuudessa, ett&#228; viel&#228; ei ole n&#228;ytt&#246;&#228; virusmuunnosten laajasta kotoper&#228;isest&#228; v&#228;est&#246;levi&#228;misest&#228;.</p><p class="teksti">– Tilanteen &#228;killinen heikentyminen on yh&#228; mahdollista, h&#228;n kertoi tilaisuudessa. </p><p class="teksti"> </p><p class="teksti"><span class="lahto">Koko maailmassa </span>koronavirustartuntoja on todettu 105 miljoonaa. Kuolemantapauksia on t&#228;h&#228;n menness&#228; kirjattu noin 2,5 miljoonaa. Vaikka EU-alueella taudin ilmaantuvuus on laskussa, kuolemantapausten m&#228;&#228;r&#228; ei ole laskenut. </p><p class="teksti">Suomessa koronaan liitettyj&#228; kuolemantapauksi on kaikkiaan 706. Menehtyneiden keski-ik&#228; on 81,6 vuotta. </p><p class="teksti">STM:n ja THL:n asiantuntijat muistuttivat, ett&#228; ik&#228; on taudin suurin riskitekij&#228;.</p><p class="teksti">– Noin 96 prosentilla menehtyneist&#228; on jonkinlainen perussairaus taustalla, Salminen kertoo.</p><p class="teksti">Tautiin on menehtynyt suunnilleen yht&#228; paljon miehi&#228; ja naisia.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Sairaalahoidossa</span> oli eilen kaikkiaan 118 potilasta koronan vuoksi. Heist&#228; perusterveydenhuollon osastoilla oli 23 potilasta, erikoissairaanhoidossa 79 potilasta ja teho-osastoilla 16 potilasta. </p><p class="teksti">M&#228;&#228;r&#228; on laskenut jo useiden viikkojen ajan. Nyt sairaalahoidon kuormitus on pys&#228;htynyt samalle, noin kahdeksankymmenen potilaan tasolle.</p><p class="teksti">T&#228;ll&#228; hetkell&#228; uusia tartuntoja todetaan eniten ty&#246;ik&#228;isill&#228;, erityisesti nuorilla aikuisilla. L&#228;hes nelj&#228;sosa kaikista tapauksista todettiin 20–29-vuotiailla.</p><p class="teksti">Yli 60-vuotiaiden osuus tartunnan saaneista on hieman laskenut. </p><p class="teksti"> </p><p class="teksti"><span class="lahto">Suomen testaus-</span> ja j&#228;ljitysstrategiaa p&#228;ivitet&#228;&#228;n parhaillaan vastaamaan uusiin haasteisiin, muun muassa virusmuunnosten levi&#228;miseen. </p><p class="teksti">Suomen t&#228;m&#228;nhetkinen testauskapasiteetti on 30 000 testi&#228; vuorokaudessa. Sosiaali- ja terveysministeri&#246;n l&#228;&#228;kint&#246;neuvos <span class="henkilo">Anni Virolainen-Julkusen</span> mukaan sit&#228; voidaan pit&#228;&#228; onnistumisena. </p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63652" data-pageid="907649" data-tagtype="std" id="sas_63652"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_63652 = function(data) { let $p = $('#sas_63652').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><p class="teksti">– Kapasiteettia on yll&#228;pidett&#228;v&#228; ja samalla varmistettava testiin p&#228;&#228;seminen ja nopea testituloksen saaminen.</p><p class="teksti">Testaamisen ja j&#228;ljitysty&#246;n perusstrategia ei ole muuttunut. Tarpeita muutoksiin kuitenkin on.</p><p class="teksti">P&#228;ivitykseen kuuluvat muun muassa matalan kynnyksen n&#228;ytteenottopaikkojen lis&#228;&#228;minen alueilla, joissa on todettu enemm&#228;n tartuntoja.</p><p class="teksti">Testauskriteerej&#228; p&#228;ivitet&#228;&#228;n THL:n ohjeistuksella. Rajanylityspaikoilla tullaan tekem&#228;&#228;n my&#246;s lains&#228;&#228;d&#228;nn&#246;llisi&#228; muutosehdotuksia, jotta kaikki ulkomailta saapuvat ja palaavat ohjataan testiin.</p><p class="teksti">My&#246;s koronavilkkua p&#228;ivitet&#228;&#228;n uudella ohjeistuksella altistusilmoituksen saaneille.</p><p class="teksti">Lis&#228;ksi kuntien j&#228;ljitysty&#246;h&#246;n annetaan kansallista tukea.</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">

                



    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5222141%2fVirusmuunnoksia%2bloydetty%2bSuomesta%2b232%2b%2bTHLn%2bMika%2bSalminen%2bNiin%2bkauan%2bkuin%2bon%2btalvi%2bon%2bsyyta%2bolla%2bhuolissan" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5222141%2fVirusmuunnoksia%2bloydetty%2bSuomesta%2b232%2b%2bTHLn%2bMika%2bSalminen%2bNiin%2bkauan%2bkuin%2bon%2btalvi%2bon%2bsyyta%2bolla%2bhuolissan&amp;text=Virusmuunnoksia+l%c3%b6ydetty+Suomesta+232+%e2%80%93+THL%3an+Mika+Salminen%3a+%22Niin+kauan+kuin+on+talvi%2c+on+syyt%c3%a4+olla+huolissan%22&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan" href="mailto:?subject=Virusmuunnoksia löydetty Suomesta 232 – THL:n Mika Salminen: "Niin kauan kuin on talvi, on syytä olla huolissan"&body=https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan" href="https://wa.me/?text=Virusmuunnoksia+l%c3%b6ydetty+Suomesta+232+%e2%80%93+THL%3an+Mika+Salminen%3a+%22Niin+kauan+kuin+on+talvi%2c+on+syyt%c3%a4+olla+huolissan%22+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5222141%2fVirusmuunnoksia%2bloydetty%2bSuomesta%2b232%2b%2bTHLn%2bMika%2bSalminen%2bNiin%2bkauan%2bkuin%2bon%2btalvi%2bon%2bsyyta%2bolla%2bhuolissan" rel="nofollow noopener"></a>
        </div>
    </div>

                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/koronavirus">Koronavirus</a></li>
                        <li><a href="/aihe/terveyden+ja+hyvinvoinnin+laitos">Terveyden ja hyvinvoinnin laitos</a></li>
                        <li><a href="/aihe/sosiaali-+ja+terveysministeri%c3%b6">Sosiaali- ja terveysministeri&#246;</a></li>
                        <li><a href="/aihe/kotimaa">Kotimaa</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                </ul>
            </div>
</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Virusmuunnoksia löydetty Suomesta 232 – THL:n Mika Salminen: \"Niin kauan kuin on talvi, on syytä olla huolissa","image":"https://www.ts.fi/static/content/pic_5_5222141_k6032271_1200.jpg","datePublished":"2021-02-11T09:20:00","dateModified":"2021-02-11T12:50:59+02:00","description":"Niin kauan kuin on talvi, on syyt&#228; olla huolissan ett&#228; epidemia voi nopeutua, sanoi Terveyden ja hyvinvoinnin laitoksen johtaja  Mika Salminen  torstaiaamuisessa tiedotustilaisuudessa.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/kotimaa/5222141/Virusmuunnoksia+loydetty+Suomesta+232++THLn+Mika+Salminen+Niin+kauan+kuin+on+talvi+on+syyta+olla+huolissan"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="d299122f-f45d-48cd-a8a2-ea84c71e6299"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-235688"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-235688', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-235688', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-235688', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-235688', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="235688" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_235688_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_235688_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5221424/Paimio+ottaa+kovat+koronatoimet+kayttoon+Kaikki+kodin+ulkopuoliset+kontaktit+minimiin"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Paimio ottaa kovat koronatoimet käyttöön: "Kaikki kodin ulkopuoliset kontaktit minimiin"</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4924267/Torstain+koronaluvut+VarsinaisSuomessa+51+uutta+tartuntaa++Turussa+tartunnoista+22+Paimiossa+10"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1>Torstain koronaluvut: Varsinais-Suomessa 51 uutta tartuntaa – Turussa tartunnoista 22, Paimiossa 10</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5221003/Koronavasymysta+nahtavilla+Turussa++riskiryhmalaisten+rokotusajanvaraus+avautuu+tanaan"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1>Koronaväsymystä nähtävillä Turussa – riskiryhmäläisten rokotusajanvaraus avautuu tänään</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5220240/Epaselvissa+olosuhteissa+kuolleen+venalaismiljonaarin+kartano+vedettiin+myynnista+Salon+Sarkisalossa"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Epäselvissä olosuhteissa kuolleen venäläismiljonäärin kartano vedettiin myynnistä Salon Särkisalossa</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/talous/5220488/Yksinainen+koppi+sylkee+ulos+lampimia+pitsoja++ensimmainen+automaatti+oli+niin+iso+menestys+etta+uuni+ylikuumentui"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Yksinäinen koppi sylkee ulos lämpimiä pitsoja – ensimmäinen automaatti oli niin iso menestys, että uuni ylikuumentui</h1></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="linkpulse_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="d299122f-f45d-48cd-a8a2-ea84c71e6299"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/koti/5218847/Sauna+lampimaksi+kannykalla++etaohjauksen+avulla+voi+saataa+saunanlampotilaa+ja+seurata+milloin+sauna+on+valmis"><h1>Sauna lämpimäksi kännykällä – etäohjauksen avulla voi säätää saunanlämpötilaa ja seurata, milloin sauna on valmis</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-02-11 14:00+02:00" title="11.2.2021 14:00">11.2.2021 14:00</time></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5222592/Turkulaisten+yli+80vuotiaiden+koronarokotusten+sahkoinen+ajanvaraus+avautuu+tanaan"><h1>Turkulaisten yli 80-vuotiaiden koronarokotusten sähköinen ajanvaraus avautuu tänään</h1><time datetime="2021-02-11 13:54+02:00" title="11.2.2021 13:54">11.2.2021 13:54</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4924267/Torstain+koronaluvut+VarsinaisSuomessa+51+uutta+tartuntaa++Turussa+tartunnoista+22+Paimiossa+10"><h1>Torstain koronaluvut: Varsinais-Suomessa 51 uutta tartuntaa – Turussa tartunnoista 22, Paimiossa 10</h1><time datetime="2021-02-11 13:47+02:00" title="11.2.2021 13:47">11.2.2021 13:47</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/kulttuuri/kirjat/arviot/5221390/Kirjaarvio+Kukkona+jaavuoren+huipulla++Hannu+Lintu+on+mies+joka+antaa+orkesterinjohtamiselle+kasvot"><h1>Kirja-arvio: Kukkona jäävuoren huipulla – Hannu Lintu on mies, joka antaa orkesterinjohtamiselle kasvot</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-02-11 13:37+02:00" title="11.2.2021 13:37">11.2.2021 13:37</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/kotimaa/5222328/Irakilaismiehen+valekuolemalla+huijanneille+ehdotonta+vankeutta++EIT+lankesi+asiakirjavaarennoksiin"><h1>Irakilaismiehen valekuolemalla huijanneille ehdotonta vankeutta – EIT lankesi asiakirjaväärennöksiin</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-02-11 13:34+02:00" title="11.2.2021 13:34">11.2.2021 13:34</time></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="d299122f-f45d-48cd-a8a2-ea84c71e6299"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5215568/Tutkijat+aikovat+nostaa+Turun+kansainvalisesti+merkittavaksi+immunologian+keskukseksi++apuna+10+miljoonaa+euroa+Suomen+Akatemialta"><noscript><img alt="Immunologia on kehon immuniteettia eli puolustus- ja suojajärjestelmiä tutkiva tieteenhaara. Sen tuloksien avulla voidaan kehittää diagnostiikkaa ja hoitoja hyvin moniin sairauksiin." class="lazyload lazyload--loaded" /></noscript><img alt="Immunologia on kehon immuniteettia eli puolustus- ja suojajärjestelmiä tutkiva tieteenhaara. Sen tuloksien avulla voidaan kehittää diagnostiikkaa ja hoitoja hyvin moniin sairauksiin." class="lazyload js-lazyload" data-src="/static/content/pic_5_5215568_k6055082_480.jpg" data-srcset="/static/content/pic_5_5215568_k6055082_480.jpg 480w,/static/content/pic_5_5215568_k6055082_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/tiede"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Tiede</span></a></div><a href="/tiede/5215568/Tutkijat+aikovat+nostaa+Turun+kansainvalisesti+merkittavaksi+immunologian+keskukseksi++apuna+10+miljoonaa+euroa+Suomen+Akatemialta"><h1>Tutkijat aikovat nostaa Turun kansainvälisesti merkittäväksi immunologian keskukseksi – apuna 10 miljoonaa euroa Suomen Akatemialta</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5215339/Aurinkomyrsky+saisi+aikaan+maailman+seisauttavaa+jalkea+siksi+Turun+yliopistossakin+suunnataan+katseet+Aurinkoon"><noscript><img alt="Auringon purkaukset perustuvat Auringon magneettikenttiin. Turun yliopiston koordinoimassa kansainvälisessä suurhankkeessa selvitetään Auringon hiukkaspurkausten alkuperää." class="lazyload lazyload--loaded" /></noscript><img alt="Auringon purkaukset perustuvat Auringon magneettikenttiin. Turun yliopiston koordinoimassa kansainvälisessä suurhankkeessa selvitetään Auringon hiukkaspurkausten alkuperää." class="lazyload js-lazyload" data-src="/static/content/pic_5_5215339_k6052368_480.jpg" data-srcset="/static/content/pic_5_5215339_k6052368_480.jpg 480w,/static/content/pic_5_5215339_k6052368_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/uutisten+viikko"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Uutisten viikko</span></a></div><a href="/tiede/5215339/Aurinkomyrsky+saisi+aikaan+maailman+seisauttavaa+jalkea+siksi+Turun+yliopistossakin+suunnataan+katseet+Aurinkoon"><h1>Aurinkomyrsky saisi aikaan maailman seisauttavaa jälkeä, siksi Turun yliopistossakin suunnataan katseet Aurinkoon</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/5209886/Koronaaika+on+aiheuttanut+paljon+pohdintaa+urheiluakatemian+toimintaanJanne+Salmen+paikkaaja+valitaan+alkuvuodesta"><noscript><img alt="Toiminnanjohtaja Mika Korpela toivoo, että Turun seudun urheiluakatemian harjoitukset voivat jatkua keväälläkin, vaikka Suomessa harkitaan uusien rajoitustoimenpiteitä koronatilanteen pahentuessa." class="lazyload lazyload--loaded" /></noscript><img alt="Toiminnanjohtaja Mika Korpela toivoo, että Turun seudun urheiluakatemian harjoitukset voivat jatkua keväälläkin, vaikka Suomessa harkitaan uusien rajoitustoimenpiteitä koronatilanteen pahentuessa." class="lazyload js-lazyload" data-src="/static/content/pic_5_5209886_k6033113_480.jpg" data-srcset="/static/content/pic_5_5209886_k6033113_480.jpg 480w,/static/content/pic_5_5209886_k6033113_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/turun+seudun+urheilu"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Turun seudun urheilu</span></a></div><a href="/urheilu/5209886/Koronaaika+on+aiheuttanut+paljon+pohdintaa+urheiluakatemian+toimintaanJanne+Salmen+paikkaaja+valitaan+alkuvuodesta"><h1>Korona-aika on aiheuttanut paljon pohdintaa urheiluakatemian toimintaan – Janne Salmen paikkaaja valitaan alkuvuodesta</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5190921/Paperihaavoilla+ei+avata+ranteitaMaijaLiisa+Nyman+on+Turun+Sanomien+aforisti+vuosimallia+2021"><noscript><img alt="Turku on Maija-Liisa Nymanille tuttu kaupunki, mutta metsät ja meri ovat hänelle kaikkein mieluisin ympäristö." class="lazyload lazyload--loaded" /></noscript><img alt="Turku on Maija-Liisa Nymanille tuttu kaupunki, mutta metsät ja meri ovat hänelle kaikkein mieluisin ympäristö." class="lazyload js-lazyload" data-src="/static/content/pic_5_5190921_k5963112_480.jpg" data-srcset="/static/content/pic_5_5190921_k5963112_480.jpg 480w,/static/content/pic_5_5190921_k5963112_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/aforismi"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Aforismi</span></a></div><a href="/kulttuuri/kirjat/5190921/Paperihaavoilla+ei+avata+ranteitaMaijaLiisa+Nyman+on+Turun+Sanomien+aforisti+vuosimallia+2021"><h1>"Paperihaavoilla ei avata ranteita" – Maija-Liisa Nyman on Turun Sanomien aforisti vuosimallia 2021</h1></a></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="d299122f-f45d-48cd-a8a2-ea84c71e6299"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5216650/Viela+hetki+ennen+kuin+torilla+tavataankatso+mita+kaikkea+Turun+uudelle+kauppatorille+valmistuu+jo+tana+vuonna"><img alt="Yksi heti näkyvistä muutoksista on torninosturin katoaminen Kauppatorin maisemasta. Nosturi purettiin tiistain ja keskiviikon aikana. Tämä kuva on otettu keskiviikkona, jolloin nosturista oli vielä osa näkyvissä. " src="/static/content/pic_5_5216650_k6052255_480.jpg" srcset="/static/content/pic_5_5216650_k6052255_480.jpg 480w,/static/content/pic_5_5216650_k6052255_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/muuttuva+kaupunki"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Muuttuva kaupunki</span></a></div><a href="/uutiset/paikalliset/5216650/Viela+hetki+ennen+kuin+torilla+tavataankatso+mita+kaikkea+Turun+uudelle+kauppatorille+valmistuu+jo+tana+vuonna"><h1>Vielä hetki ennen kuin torilla tavataan – katso, mitä kaikkea Turun uudelle kauppatorille valmistuu jo tänä vuonna</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5199626?articleid=5199626&amp;headline=%22Wuhan+on+surun+kaupunki%22+%e2%80%93+kiinalaisnaisen+koronap%c3%a4iv%c3%a4kirja+paljastaa%2c+kuinka+virus+salattiin+asukkailta"><img src="/static/content/pic_5_5199626_k6021478_480.jpg" srcset="/static/content/pic_5_5199626_k6021478_480.jpg 480w,/static/content/pic_5_5199626_k6021478_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/koronavirus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Koronavirus</span></a></div><a href="https://content.ts.fi/5199626?articleid=5199626&amp;headline=%22Wuhan+on+surun+kaupunki%22+%e2%80%93+kiinalaisnaisen+koronap%c3%a4iv%c3%a4kirja+paljastaa%2c+kuinka+virus+salattiin+asukkailta"><h1>"Wuhan on surun kaupunki" – kiinalaisnaisen koronapäiväkirja paljastaa, kuinka virus salattiin asukkailta</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5200740/Kaikki+jarven+talot+ja+rannat+olivat+taynna+kuolleiden+ruumiita+ja+ihmisten+paita++espanjalaiset+kukistivat+asteekit+500+vuotta+sitten"><img alt="Saarikaupunki Tenochtitlánin kukistuminen 1521. Tuntemattomaksi jäänyt taiteilija kuvasi 1600-luvun lopun öljyvärimaalauksessa taistelun, jossa espanjalaiset Hernán Cortésin johdolla hävittivät asteekkivaltakunnan pääkaupungin. Kuvassa keskellä takana näkyy korkeana asteekkitemppeli, ja vesien yli kaartavat pengertiet. Kuva on peräisin Jay I. Kislakin kokoelmasta." src="/static/content/pic_5_5200740_k5959582_480.jpg" srcset="/static/content/pic_5_5200740_k5959582_480.jpg 480w,/static/content/pic_5_5200740_k5959582_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Historia</span></a></div><a href="/tiede/5200740/Kaikki+jarven+talot+ja+rannat+olivat+taynna+kuolleiden+ruumiita+ja+ihmisten+paita++espanjalaiset+kukistivat+asteekit+500+vuotta+sitten"><h1>"Kaikki järven talot ja rannat olivat täynnä kuolleiden ruumiita ja ihmisten päitä" – espanjalaiset kukistivat asteekit 500 vuotta sitten</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5198887/Kuka+hoitaisi+kissaani+Korona+on+tuonut+erilaisia+huolia+ja+syvaa+yksinaisyytta+yksinasuvien+ihmisten+arkeen"><img alt="&quot;Tyttöystäväni viimeistelee opintojaan Ruotsissa, joten olemme pystyneet tapaamaan toisiamme vain hyvin rajoitetusti&quot;, kertoo Teemu Muurinen." src="/static/content/pic_5_5198887_k6009859_480.jpg" srcset="/static/content/pic_5_5198887_k6009859_480.jpg 480w,/static/content/pic_5_5198887_k6009859_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ts-kysely"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS-kysely</span></a></div><a href="/uutiset/paikalliset/5198887/Kuka+hoitaisi+kissaani+Korona+on+tuonut+erilaisia+huolia+ja+syvaa+yksinaisyytta+yksinasuvien+ihmisten+arkeen"><h1>Kuka hoitaisi kissaani? Korona on tuonut erilaisia huolia ja syvää yksinäisyyttä yksinasuvien ihmisten arkeen</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5202257/Hanna+Ongelin+kirjoitti+1700sivuisen+romaanin+poltti+sikareita+ja+asui+naisen+kanssa++lue+kirjailijan+uskomaton+tarina"><img alt="Kirjailija Hanna Ongelin (1848–1893) noin seitsemäntoistavuotiaana. Kollaasiin upotettu potretti on yksityiskohta Museoviraston kokoelmiin kuuluvasta luokkakuvasta. Teksti on Ongelinin novellikokoelmasta Skizzer och berättelser (1880)." src="/static/content/pic_5_5202257_k6012532_480.jpg" srcset="/static/content/pic_5_5202257_k6012532_480.jpg 480w,/static/content/pic_5_5202257_k6012532_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/ts+kirja"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS Kirja</span></a></div><a href="/kulttuuri/kirjat/5202257/Hanna+Ongelin+kirjoitti+1700sivuisen+romaanin+poltti+sikareita+ja+asui+naisen+kanssa++lue+kirjailijan+uskomaton+tarina"><h1>Hanna Ongelin kirjoitti 1700-sivuisen romaanin, poltti sikareita ja asui naisen kanssa – lue kirjailijan uskomaton tarina</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5186825/Tervetuloa+1800luvulle+kirjailija+Maria+Kraftmanin+Turkuun+Katso+vaihtokuvat+ja+lue+omalaatuisen+kauppiaan+tarina"><img alt="Tämä kuva on tehty yhdistämällä kaksi valokuvaa, jotka esittävät näkymää Turun Linnankadulta Tuomiokirkolle. Mustavalkoinen otos on K. E. Ståhlbergin 1890-luvulla ottama ja kuuluu Museoviraston kuvakokoelmiin. Tammikuussa 2021 Linnankadun kuvasi Lennart Holmberg. Katulinja on pysynyt lähes samana." src="/static/content/pic_5_5186825_k5967673_480.jpg" srcset="/static/content/pic_5_5186825_k5967673_480.jpg 480w,/static/content/pic_5_5186825_k5967673_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kirjat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kirjat</span></a></div><a href="/kulttuuri/kirjat/5186825/Tervetuloa+1800luvulle+kirjailija+Maria+Kraftmanin+Turkuun+Katso+vaihtokuvat+ja+lue+omalaatuisen+kauppiaan+tarina"><h1>Tervetuloa 1800-luvulle kirjailija Maria Kraftmanin Turkuun! Katso vaihtokuvat ja lue omalaatuisen kauppiaan tarina</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5175596/Wendelan+salaisuus++Vuonna+1848+Uudenkaupungin+pormestarin+vaimo+julkaisi+salanimella+Suomen+ensimmaisen+aviorikosromaanin"><img alt="Wendla Randelin julkaisi vuonna 1848 ainoaksi jääneen romaaninsa, joka ilmestyi turkulaisen J.W. Lilljan Aura-sarjassa nimellä Den Fallna, berättelse af Wendela. Teos on kuvattu Turun yliopiston Feeniks-kirjastossa." src="/static/content/pic_5_5175596_k5891955_480.jpg" srcset="/static/content/pic_5_5175596_k5891955_480.jpg 480w,/static/content/pic_5_5175596_k5891955_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kirjat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kirjat</span></a></div><a href="/kulttuuri/kirjat/5175596/Wendelan+salaisuus++Vuonna+1848+Uudenkaupungin+pormestarin+vaimo+julkaisi+salanimella+Suomen+ensimmaisen+aviorikosromaanin"><h1>Wendelan salaisuus – Vuonna 1848 Uudenkaupungin pormestarin vaimo julkaisi salanimellä Suomen ensimmäisen aviorikosromaanin</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5174427?articleid=5174427&amp;headline=T%c3%a4lt%c3%a4+n%c3%a4ytti+vuoden+pimein+p%c3%a4iv%c3%a4+Turun+nelj%c3%a4ss%c3%a4+kolkassa%e2%80%89%e2%80%93%e2%80%89jouluviikkoon+kuului+koronatestej%c3%a4+ja+rikki+menneit%c3%a4+l%c3%a4pp%c3%a4reit%c3%a4"><img alt="Maria Lahtosen työkiireet vaihtuivat jouluvalmisteluihin, kun läppäri meni rikki." src="/static/content/pic_5_5174427_k5933264_480.jpg" srcset="/static/content/pic_5_5174427_k5933264_480.jpg 480w,/static/content/pic_5_5174427_k5933264_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/erikoisartikkeli"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Erikoisartikkeli</span></a></div><a href="https://content.ts.fi/5174427?articleid=5174427&amp;headline=T%c3%a4lt%c3%a4+n%c3%a4ytti+vuoden+pimein+p%c3%a4iv%c3%a4+Turun+nelj%c3%a4ss%c3%a4+kolkassa%e2%80%89%e2%80%93%e2%80%89jouluviikkoon+kuului+koronatestej%c3%a4+ja+rikki+menneit%c3%a4+l%c3%a4pp%c3%a4reit%c3%a4"><h1>Tältä näytti vuoden pimein päivä Turun neljässä kolkassa – jouluviikkoon kuului koronatestejä ja rikki menneitä läppäreitä</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5163906/Tassa+pussissa+Fredrika+Runeberg+sailytti+kasikirjoituksiaankirjailijan+lapsuudenkoti+loytyy+turkulaisen+kadun+alta"><img alt="Paperipussi, jossa Fredrika Runeberg säilytti käsikirjoituksiaan, on kuvattu Helsingissä Svenska litteratursällskapetin arkistossa. Arkiston kokoelmaan kuuluu useita Fredrika Runebergin julkaisemattomia käsikirjoituksia ja laaja otos hänen kirjeenvaihtoaan." src="/static/content/pic_5_5163906_k5880219_480.jpg" srcset="/static/content/pic_5_5163906_k5880219_480.jpg 480w,/static/content/pic_5_5163906_k5880219_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kirjat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kirjat</span></a></div><a href="/kulttuuri/kirjat/5163906/Tassa+pussissa+Fredrika+Runeberg+sailytti+kasikirjoituksiaankirjailijan+lapsuudenkoti+loytyy+turkulaisen+kadun+alta"><h1>Tässä pussissa Fredrika Runeberg säilytti käsikirjoituksiaan – kirjailijan lapsuudenkoti löytyy turkulaisen kadun alta</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5160678/Valtaosa+TSkyselyyn+vastanneista+haluaa+uuden+konserttitalonLinnanniemi+kipusi+kyselyn+ykkossuosikiksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Linnanniemeä kannatti lähes 30 prosenttia vastaajista. " src="/static/content/pic_5_5160678_k5897240_480.jpg" srcset="/static/content/pic_5_5160678_k5897240_480.jpg 480w,/static/content/pic_5_5160678_k5897240_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/konserttitalo"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Konserttitalo</span></a></div><a href="/uutiset/paikalliset/5160678/Valtaosa+TSkyselyyn+vastanneista+haluaa+uuden+konserttitalonLinnanniemi+kipusi+kyselyn+ykkossuosikiksi"><h1>Valtaosa TS-kyselyyn vastanneista haluaa uuden konserttitalon – Linnanniemi kipusi kyselyn ykkössuosikiksi</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5131540?articleid=5131540&amp;headline=Olipa+kerran+koditon+sirkustaiteilija...%e2%80%89%e2%80%93%e2%80%89Suomen+ainoan+sirkuskaupan+tarina+on+huikea+sattumusten+summa"><img src="/static/content/pic_5_5131540_k5833926_480.jpg" srcset="/static/content/pic_5_5131540_k5833926_480.jpg 480w,/static/content/pic_5_5131540_k5833926_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/henkil%c3%b6"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Henkilö</span></a></div><a href="https://content.ts.fi/5131540?articleid=5131540&amp;headline=Olipa+kerran+koditon+sirkustaiteilija...%e2%80%89%e2%80%93%e2%80%89Suomen+ainoan+sirkuskaupan+tarina+on+huikea+sattumusten+summa"><h1>Olipa kerran koditon sirkustaiteilija... – Suomen ainoan sirkuskaupan tarina on huikea sattumusten summa</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5135196?articleid=5135196&amp;headline=Tosiel%c3%a4m%c3%a4n+Findiana+Jones+l%c3%b6ysi+Raamatusta+salakoodin+ja+puhui+miljon%c3%a4%c3%a4rit+aarrejahtiin"><img src="/static/content/pic_5_5135196_k5841942_480.jpg" srcset="/static/content/pic_5_5135196_k5841942_480.jpg 480w,/static/content/pic_5_5135196_k5841942_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/erikoisartikkeli"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Erikoisartikkeli</span></a></div><a href="https://content.ts.fi/5135196?articleid=5135196&amp;headline=Tosiel%c3%a4m%c3%a4n+Findiana+Jones+l%c3%b6ysi+Raamatusta+salakoodin+ja+puhui+miljon%c3%a4%c3%a4rit+aarrejahtiin"><h1>Tosielämän Findiana Jones löysi Raamatusta salakoodin ja puhui miljonäärit aarrejahtiin</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5125221/Turun+katuvalot+paivittyvat+ledivalkoiseenkaupunkiin+tulossa+myos+kauan+odotettu+valotapahtuma"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Myllysilta hallitsee iltavalaistusta Aurajoella." src="/static/content/pic_5_5125221_k5815926_480.jpg" srcset="/static/content/pic_5_5125221_k5815926_480.jpg 480w,/static/content/pic_5_5125221_k5815926_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turku</span></a></div><a href="/teemat/5125221/Turun+katuvalot+paivittyvat+ledivalkoiseenkaupunkiin+tulossa+myos+kauan+odotettu+valotapahtuma"><h1>Turun katuvalot päivittyvät ledivalkoiseen – kaupunkiin tulossa myös kauan odotettu valotapahtuma</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5108174/Amerikassa+kaikki+on+suurta+ja+aanekastanain+opit+ajattelemaan+kuin+jenkki"><img src="/static/content/pic_5_5108174_k5789964_480.png" srcset="/static/content/pic_5_5108174_k5789964_480.png 480w,/static/content/pic_5_5108174_k5789964_651.png 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/yhdysvallat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Yhdysvallat</span></a></div><a href="/teemat/5108174/Amerikassa+kaikki+on+suurta+ja+aanekastanain+opit+ajattelemaan+kuin+jenkki"><h1>Amerikassa kaikki on suurta ja äänekästä – näin opit ajattelemaan kuin jenkki</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5099797?articleid=5099797&amp;headline=Turun+Sanomien+toimitukseen+saapui+er%c3%a4%c3%a4n%c3%a4+p%c3%a4iv%c3%a4n%c3%a4+pys%c3%a4ytt%c3%a4v%c3%a4+kirje%3a+%22Yrit%c3%a4n+t%c3%a4ss%c3%a4+muistella+meid%c3%a4n+evakkotaivalta%22"><img src="/static/content/pic_5_5099797_k5753359_480.gif" srcset="/static/content/pic_5_5099797_k5753359_480.gif 480w,/static/content/pic_5_5099797_k5753359_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/paikalliset"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="https://content.ts.fi/5099797?articleid=5099797&amp;headline=Turun+Sanomien+toimitukseen+saapui+er%c3%a4%c3%a4n%c3%a4+p%c3%a4iv%c3%a4n%c3%a4+pys%c3%a4ytt%c3%a4v%c3%a4+kirje%3a+%22Yrit%c3%a4n+t%c3%a4ss%c3%a4+muistella+meid%c3%a4n+evakkotaivalta%22"><h1>Turun Sanomien toimitukseen saapui eräänä päivänä pysäyttävä kirje: "Yritän tässä muistella meidän evakkotaivalta"</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5086214?articleid=5086214&amp;headline=N%c3%a4in+rintasy%c3%b6p%c3%a4+vaikuttaa+naisiin%3a+%22Otin+eron%2c+ostin+veneen%2c+sitku-el%c3%a4m%c3%a4+loppui%22"><img src="/static/content/pic_5_5086214_k5707605_480.jpg" srcset="/static/content/pic_5_5086214_k5707605_480.jpg 480w,/static/content/pic_5_5086214_k5707605_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kirjat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kirjat</span></a></div><a href="https://content.ts.fi/5086214?articleid=5086214&amp;headline=N%c3%a4in+rintasy%c3%b6p%c3%a4+vaikuttaa+naisiin%3a+%22Otin+eron%2c+ostin+veneen%2c+sitku-el%c3%a4m%c3%a4+loppui%22"><h1>Näin rintasyöpä vaikuttaa naisiin: "Otin eron, ostin veneen, sitku-elämä loppui"</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5086663/Haastattelimme+kolmasosaa+Suomen+kovimman+vankilan+vartijoistalahes+jokainen+kokee+ettei+heidan+turvallisuudestaan+valiteta"><img alt="Moni Riihimäen vankilan vartija kokee, ettei työnantaja välitä heidän turvallisuudestaan, terveydestään ja hengestään. Osa puhuu vankilan ja osa myös Rikosseuraamuslaitoksen johdosta." src="/static/content/pic_5_5086663_k5689403_480.jpg" srcset="/static/content/pic_5_5086663_k5689403_480.jpg 480w,/static/content/pic_5_5086663_k5689403_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/uutiset"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Uutiset</span></a></div><a href="/uutiset/kotimaa/5086663/Haastattelimme+kolmasosaa+Suomen+kovimman+vankilan+vartijoistalahes+jokainen+kokee+ettei+heidan+turvallisuudestaan+valiteta"><h1>Haastattelimme kolmasosaa Suomen kovimman vankilan vartijoista – lähes jokainen kokee, ettei heidän turvallisuudestaan välitetä</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5075555/Estoniapelastaja+osti+merirosvolaivan++Santa+Marian+kotiutusmatkalla+iski+yllatysmyrsky"><img alt="– Laiva on kotimaisen puutyötaidon näyte. Pitihän se pelastaa, koska sitä oli jo kyselty Saksaan, Ruotsiin ja Venäjälle." src="/static/content/pic_5_5075555_k5661587_480.jpg" srcset="/static/content/pic_5_5075555_k5661587_480.jpg 480w,/static/content/pic_5_5075555_k5661587_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/veneet"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Veneet</span></a></div><a href="/teemat/5075555/Estoniapelastaja+osti+merirosvolaivan++Santa+Marian+kotiutusmatkalla+iski+yllatysmyrsky"><h1>Estonia-pelastaja osti merirosvolaivan – Santa Marian kotiutusmatkalla iski yllätysmyrsky</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5077664/Herasin+tehoosastolta+kaikki+raajat+amputoituna+viilto+sormeen+muutti+turkulaisen+Arja+Ahtaanluoman+elaman"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="– Palasin auton rattiin puolitoista vuotta sitten. On ihanaa, kun on vapaus mennä itsenäisesti, Arja Ahtaanluoma sanoo." src="/static/content/pic_5_5077664_k5666672_480.jpg" srcset="/static/content/pic_5_5077664_k5666672_480.jpg 480w,/static/content/pic_5_5077664_k5666672_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/paikalliset"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="/teemat/elama/5077664/Herasin+tehoosastolta+kaikki+raajat+amputoituna+viilto+sormeen+muutti+turkulaisen+Arja+Ahtaanluoman+elaman"><h1>"Heräsin teho-osastolta kaikki raajat amputoituna" – viilto sormeen muutti turkulaisen Arja Ahtaanluoman elämän</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5078808/Uskalla+kirjotta+turuks+rohkaisee+murreguru+Esa+Laukkanen++kuuntele+miten+Laukkanen+kaantaa+nama+sutkautukset+Turun+murteelle"><img alt="Esa Laukkanen korostaa kaikkien olevan tervetulleita Turun murteen peruskurssille. Osallistujilta vaaditaan vain kiinnostus murretta kohtaan." src="/static/content/pic_5_5078808_k5662295_480.jpg" srcset="/static/content/pic_5_5078808_k5662295_480.jpg 480w,/static/content/pic_5_5078808_k5662295_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/teemat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="/teemat/5078808/Uskalla+kirjotta+turuks+rohkaisee+murreguru+Esa+Laukkanen++kuuntele+miten+Laukkanen+kaantaa+nama+sutkautukset+Turun+murteelle"><h1>”Uskalla kirjotta turuks”, rohkaisee murreguru Esa Laukkanen – kuuntele, miten Laukkanen kääntää nämä sutkautukset Turun murteelle</h1></a></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="d299122f-f45d-48cd-a8a2-ea84c71e6299"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5216921/Luonto+Plus+Lotakkasoppaa+Kustavissa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kustavin Laukkarin uimaranta on käymisen arvoinen paikka talvisinkin." src="/static/content/pic_5_5216921_k6052302_480.jpg" srcset="/static/content/pic_5_5216921_k6052302_480.jpg 480w,/static/content/pic_5_5216921_k6052302_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/luonto+plus"><span>Luonto Plus</span></a></div><a href="/teemat/luonto/5216921/Luonto+Plus+Lotakkasoppaa+Kustavissa"><h1>Luonto Plus: Lotakkasoppaa Kustavissa</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5216649/Kaunis+talvisaa+houkuttelee+jaalle+harrastamaan+pida+jarki+paassa+jaallakin"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="1,6 kilometriä pitkän luisteluradan ja hieman lyhyemmän hiihtoladun odotetaan houkuttelevan runsaasti väkeä viikonlopun aikana Luolalanjärven maisemiin. " src="/static/content/pic_5_5216649_k6058481_480.jpg" srcset="/static/content/pic_5_5216649_k6058481_480.jpg 480w,/static/content/pic_5_5216649_k6058481_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/talvi"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Talvi</span></a></div><a href="/uutiset/paikalliset/5216649/Kaunis+talvisaa+houkuttelee+jaalle+harrastamaan+pida+jarki+paassa+jaallakin"><h1>Kaunis talvisää houkuttelee jäälle harrastamaan – pidä järki päässä jäälläkin</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5216949/Retrovideo+Tuomaansillan+suunnittelua+vuonna+1992"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Suunnitelma Tuomaansillaksi." src="/static/content/pic_5_5216949_k6047354_480.jpg" srcset="/static/content/pic_5_5216949_k6047354_480.jpg 480w,/static/content/pic_5_5216949_k6047354_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/retrovideot"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Retrovideot</span></a></div><a href="/uutiset/paikalliset/5216949/Retrovideo+Tuomaansillan+suunnittelua+vuonna+1992"><h1>Retrovideo: Tuomaansillan suunnittelua vuonna 1992</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5216769/Herttuankulman+suojeltu+kaarihalli+aiotaan+purkaa+asuntojen+ja+liikekeskuksen+tielta++Turun+museotutkija+vastustaa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Herttuankulman vanhoista kaarihalleista toinen on jo maan tasalla. Nyt kiistaksi on nousemassa tähän saakka suojellun osan kohtalo." src="/static/content/pic_5_5216769_k6058277_480.jpg" srcset="/static/content/pic_5_5216769_k6058277_480.jpg 480w,/static/content/pic_5_5216769_k6058277_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/muuttuva+kaupunki"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Muuttuva kaupunki</span></a></div><a href="/uutiset/paikalliset/5216769/Herttuankulman+suojeltu+kaarihalli+aiotaan+purkaa+asuntojen+ja+liikekeskuksen+tielta++Turun+museotutkija+vastustaa"><h1>Herttuankulman suojeltu kaarihalli aiotaan purkaa asuntojen ja liikekeskuksen tieltä – Turun museotutkija vastustaa</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5215914/Katedraali+soi+kirkkomusiikkiviikko+loytaa+yleison+ensimmaista+kertaa+taysin+virtuaalisesti++tama+kaikki+soi+Tuomiokirkossa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Sopraano Helena Juntusen ja pianisti Eveliina Kytömäen duon kolmas jäsen on Turun tuomikirkon tarjoamaavara  tila ja kaikuisa akustiikka." src="/static/content/pic_5_5215914_k6055670_480.jpg" srcset="/static/content/pic_5_5215914_k6055670_480.jpg 480w,/static/content/pic_5_5215914_k6055670_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/musiikki"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Musiikki</span></a></div><a href="/kulttuuri/5215914/Katedraali+soi+kirkkomusiikkiviikko+loytaa+yleison+ensimmaista+kertaa+taysin+virtuaalisesti++tama+kaikki+soi+Tuomiokirkossa"><h1>Katedraali soi! -kirkkomusiikkiviikko löytää yleisön ensimmäistä kertaa täysin virtuaalisesti – tämä kaikki soi Tuomiokirkossa</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5211075/Nuoret+uskovat+suomalaisten+uutismedioiden+korkeaan+laatuun++valeuutiset+ovat+maailmanlaajuisesti+kasvava+ongelma"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Konsta Vainio, Julianna Kurkela, Kerttu Taponen ja Fiona Laakso seuraavat uutisia päivittäin luotettaviksi kokemistaan lähteistä. " src="/static/content/pic_5_5211075_k6028570_480.jpg" srcset="/static/content/pic_5_5211075_k6028570_480.jpg 480w,/static/content/pic_5_5211075_k6028570_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/uutisten+viikko"><span>Uutisten viikko</span></a></div><a href="/teemat/5211075/Nuoret+uskovat+suomalaisten+uutismedioiden+korkeaan+laatuun++valeuutiset+ovat+maailmanlaajuisesti+kasvava+ongelma"><h1>Nuoret uskovat suomalaisten uutismedioiden korkeaan laatuun – valeuutiset ovat maailmanlaajuisesti kasvava ongelma</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5208024/Mukana+aurausauton+kierroksella+Kuljettajat+tekevat+jopa+12tuntisia+vuoroja+joiden+aikana+ehtii+syoda+kerran"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Aurausautoa kuljettavan Miika Rundelinin työpäivät voivat venyä yli 12-tuntisiksi." src="/static/content/pic_5_5208024_k6035729_480.jpg" srcset="/static/content/pic_5_5208024_k6035729_480.jpg 480w,/static/content/pic_5_5208024_k6035729_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/kunnossapito"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Kunnossapito</span></a></div><a href="/uutiset/paikalliset/5208024/Mukana+aurausauton+kierroksella+Kuljettajat+tekevat+jopa+12tuntisia+vuoroja+joiden+aikana+ehtii+syoda+kerran"><h1>Mukana aurausauton kierroksella: Kuljettajat tekevät jopa 12-tuntisia vuoroja, joiden aikana ehtii syödä kerran</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5209586/Retrovideo+Ainutlaatuinen+elainhoitola+valmistui+vuonna+1988"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Anja Eerikäinen uudenkarheassa eläinhoitolassa vuonna 1988. " src="/static/content/pic_5_5209586_k3340845_480.jpg" srcset="/static/content/pic_5_5209586_k3340845_480.jpg 480w,/static/content/pic_5_5209586_k3340845_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/retrovideot"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Retrovideot</span></a></div><a href="/uutiset/paikalliset/5209586/Retrovideo+Ainutlaatuinen+elainhoitola+valmistui+vuonna+1988"><h1>Retrovideo: Ainutlaatuinen eläinhoitola valmistui vuonna 1988</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/hyvinvointi/5207929/Kuorolaulu+on+Pyrylle+ihan+sairaan+rakas+harrastus++kuoro+ja+soololaulun+terveysvaikutusten+valilla+on+selkea+ero"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Pyry Kunnas odottaa kovasti koronatilanteen vuoksi tauolla olevia kuoroharjoituksia. Yhdessä laulaminen on hänestä todella hienoa." src="/static/content/pic_5_5207929_k6022483_480.jpg" srcset="/static/content/pic_5_5207929_k6022483_480.jpg 480w,/static/content/pic_5_5207929_k6022483_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/pimeyden+sel%c3%a4tt%c3%a4j%c3%a4t"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Pimeyden selättäjät</span></a></div><a href="/hyvinvointi/5207929/Kuorolaulu+on+Pyrylle+ihan+sairaan+rakas+harrastus++kuoro+ja+soololaulun+terveysvaikutusten+valilla+on+selkea+ero"><h1>Kuorolaulu on Pyrylle ihan sairaan rakas harrastus – kuoro- ja soololaulun terveysvaikutusten välillä on selkeä ero</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5209347/Luonto+Plus+umpihangessakuin+Kolilla+mutta+Kaarinassa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Luonto Plussan luontoasiantuntija Ari Karhilahti (edellä) ja toimittaja Ann-Mari Rannikko taivaltavat Kaarinan Piikkiön Haukkavuoren maastossa." src="/static/content/pic_5_5209347_k6023199_480.jpg" srcset="/static/content/pic_5_5209347_k6023199_480.jpg 480w,/static/content/pic_5_5209347_k6023199_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/luonto+plus"><span>Luonto Plus</span></a></div><a href="/teemat/luonto/5209347/Luonto+Plus+umpihangessakuin+Kolilla+mutta+Kaarinassa"><h1>Luonto Plus umpihangessa – kuin Kolilla, mutta Kaarinassa</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5207744/Pansiontie+4n+suurpalon+jalkien+raivaus+alkoivideo+nayttaa+palopaikan+karut+maisemat"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5207744_k6031770_480.jpg" srcset="/static/content/pic_5_5207744_k6031770_480.jpg 480w,/static/content/pic_5_5207744_k6031770_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/pansiontien+tulipalo"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Pansiontien tulipalo</span></a></div><a href="/uutiset/paikalliset/5207744/Pansiontie+4n+suurpalon+jalkien+raivaus+alkoivideo+nayttaa+palopaikan+karut+maisemat"><h1>Pansiontie 4:n suurpalon jälkien raivaus alkoi – video näyttää palopaikan karut maisemat</h1></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5207140/Kehatieurakan+myllertama+Hameentie+ennalleen+syksyksi++alikulut+turvaamaan+jalankulkijoita"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Joulukuussa käyttöön otetut kiertoliittymät poistuvat maisemista syksyyn mennessä. Osa tienkäyttäjistä on kokenut väliaikaisen järjestelyn jopa sujuvoittaneen alueen liikennettä." src="/static/content/pic_5_5207140_k6028668_480.jpg" srcset="/static/content/pic_5_5207140_k6028668_480.jpg 480w,/static/content/pic_5_5207140_k6028668_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/keh%c3%a4tie"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Kehätie</span></a></div><a href="/uutiset/paikalliset/5207140/Kehatieurakan+myllertama+Hameentie+ennalleen+syksyksi++alikulut+turvaamaan+jalankulkijoita"><h1>Kehätieurakan myllertämä Hämeentie ennalleen syksyksi – alikulut turvaamaan jalankulkijoita</h1></a></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/5215278/KCitymarketkauppias+Juha+Jylli+Minulla+on+unelma"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5215278_k6067845_480.jpg" data-srcset="/static/content/pic_5_5215278_k6067845_480.jpg 480w,/static/content/pic_5_5215278_k6067845_651.jpg 651w,/static/content/pic_5_5215278_k6067845_900.jpg 900w,/static/content/pic_5_5215278_k6067845_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">K-Citymarket Länsikeskus</span></div><h1>K-Citymarket-kauppias Juha Jylli: ”Minulla on unelma”</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-02-08 14:03+02:00" title="8.2.2021 14:03">8.2.2021 14:03</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/5215389/REMAX+Kohteet+viedaan+nyt+kasista"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="RE/MAX OmaanKotiin löytyy nyt Turun keskustasta, uuden Toriparkin sisäänajon vierestä." class="lazyload lazyload--loaded" /></noscript><img alt="RE/MAX OmaanKotiin löytyy nyt Turun keskustasta, uuden Toriparkin sisäänajon vierestä." class="lazyload js-lazyload" data-src="/static/content/pic_5_5215389_k6054499_480.jpg" data-srcset="/static/content/pic_5_5215389_k6054499_480.jpg 480w,/static/content/pic_5_5215389_k6054499_651.jpg 651w,/static/content/pic_5_5215389_k6054499_900.jpg 900w,/static/content/pic_5_5215389_k6054499_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Remax Kiinteistönvälitys OmaanKotiin Oy</span></div><h1>RE/MAX: ”Kohteet viedään nyt käsistä”</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-02-08 00:00+02:00" title="8.2.2021 0:00">8.2.2021 0:00</time></div></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="d299122f-f45d-48cd-a8a2-ea84c71e6299"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=cVssiTYP5xznhjrvhpHeKJsLSASrg-0-wi05qI7q2EA1"></script>
        
         
    
<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        11.2.2021 14:05:55

        PageId: 4696
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:01.2117004
        cctor: 00:00:00.0003728
        cinit: 00:00:03.5336320
    -->
 
    </body>
</html>


