




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Hovioikeus: Hirviniemi syyllistyi seksuaaliseen ahdisteluun – j&#228;tettiin tuomitsematta rangaistukseen - Kotimaa - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=7ZIE9gMtJq7S5UEKFl6wXpV9uUO2h3uXrsEL-EdvHE01" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=3QZhco6UmmbhmJRKjA35_Yo73L75sbsyMspiwbNGHr41"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4696,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5133" -->
        <style>
            .c5133 {
              display: none;
            }
     .tsv3-c-common-article__landingbox {
	position: relative;
}

.tsv3-c-common-article__landingbox:before {
  height: 100px;
  width: 100%;
  display: block;
  content: "";
  position: absolute;
  top: -100px;
  padding: 0;
  background: rgba(255, 255, 255, 0);
  background: linear-gradient(to top, #fff, rgba(255, 255, 255, 0));			  
}

.landingbox {
	font-family: 'Duplicate Ionic Web', Georgia, 'Times New Roman', Times, serif;        
	font-stretch: normal;
	font-style: normal;        
	font-size: 18px;
	font-weight: 100;                
	padding: 24px;
	margin: 10px 10px 15px 10px;
	color: #000;
	text-align: center;
	border: 1px solid #000;
        background: #fff;
}     
	.landingbox .tsplus {
		color: #2c7f8b;
		font-size: 1.2em;
		margin-bottom: 20px;
	}
		.landingbox .tsplus .g-tsplus {
			background-size: 40px;
			padding-left: 45px;
		}

.landingbox h3 {
	font-size: 33px;        
	margin-bottom: 18px;
}

	.landingbox .landingbox__offer {
		margin-bottom: 20px;
		font-size: 1.1em;
		font-weight: bold;
	}

.landingbox a {
	color: #fff;
	background-color: #000;
	font-family: Arial;
	font-weight: bold;
	text-align: center;
	text-decoration: none;
	padding: 10px;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px; 
	display: inline-block;           
	min-width: 140px;
	margin-bottom: 10px;
}

	.landingbox a:last-child {
		margin-bottom: 0;
	}
           
        </style>
<!-- /v3-item="c-5133" -->

<meta property="article:published_time" content="2020-12-04T10:26:43.0000000Z"><meta property="article:tag" content="Rikokset"><meta property="article:tag" content="Seksuaalirikokset"><meta property="article:tag" content="Hovioikeus"><meta property="article:tag" content="Turun hovioikeus"><meta property="article:tag" content="Kotimaa"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5155447,'article_department': 'kotimaa','article_type': 0,'article_premiumlevel': 0});</script><meta property="lp:paywall" content="hard"><script>var cTilaus = 'TS-tilaustehty'; if ($.cookie(cTilaus) =="5155447") { $("head").append('<meta property="lp:converted_user" content="1">'); $.removeCookie(cTilaus); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5254" -->
<style>
@media only screen and (max-device-width: 500px) {
.c-5254 iframe{
  min-height: 180px !important;
}
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Hovioikeus: Hirviniemi syyllistyi seksuaaliseen ahdisteluun – j&#228;tettiin tuomitsematta rangaistukseen"/>                <meta name="twitter:title" content="Hovioikeus: Hirviniemi syyllistyi seksuaaliseen ahdisteluun – j&#228;tettiin tuomitsematta rangaistukseen" />
<meta name="description" content="Turun hovioikeuden mukaan n&#228;yttelij&#228; Aku Hirviniemi syyllistyi sittenkin kahden 17-vuotiaan tyt&#246;n seksuaaliseen ahdisteluun. Hovioikeus kallistui eri kannalle kuin Kanta-H&#228;meen k&#228;r&#228;j&#228;oikeus, joka hylk&#228;si syytteet viime kes&#228;n&#228;." /><meta property="og:description" content="Turun hovioikeuden mukaan n&#228;yttelij&#228; Aku Hirviniemi syyllistyi sittenkin kahden 17-vuotiaan tyt&#246;n seksuaaliseen ahdisteluun. Hovioikeus kallistui eri kannalle kuin Kanta-H&#228;meen k&#228;r&#228;j&#228;oikeus, joka hylk&#228;si syytteet viime kes&#228;n&#228;."/>                <meta name="twitter:description" content="Turun hovioikeuden mukaan n&amp;#228;yttelij&amp;#228; Aku Hirviniemi syyllistyi sittenkin kahden 17-vuotiaan tyt&amp;#246;n seksuaaliseen ahdisteluun. Hovioikeus kallistui eri kannalle kuin Kanta-H&amp;#228;meen k&amp;#228;r&amp;#228;j&amp;#228;oikeus, joka hylk&amp;#228;si syytteet viime kes&amp;#228;n&amp;#228;." />
<link rel="canonical" href="https://www.ts.fi/uutiset/kotimaa/5155447/Hovioikeus+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun++jatettiin+tuomitsematta+rangaistukseen" /><meta property="og:url" content="https://www.ts.fi/uutiset/kotimaa/5155447/Hovioikeus+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun++jatettiin+tuomitsematta+rangaistukseen"/><meta property="og:image" content="https://www.ts.fi/Content/app/img/oglogo.png"/><meta property="og:image:height" content="400"/><meta property="og:image:width" content="400"/>                    <meta name="twitter:card" content="summary" />
                <meta name="twitter:image" content="https://www.ts.fi/Content/app/img/oglogo.png" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--tsplus tsv3-c-common-article--longheader tsv3-c-common-article--noimage tsv3-c-common-article--premium--preview js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5155447" class="lp_article_content">



<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                            <a href="/uutiset/kotimaa/"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span>Kotimaa</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Hovioikeus: Hirviniemi syyllistyi seksuaaliseen ahdisteluun – j&#228;tettiin tuomitsematta rangaistukseen</h1></header>

        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    



                    

                    
                            <p class="tsv3-c-common-article__meta__author">Turun Sanomat</p>

                    
                        <p Class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>
                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/5155447/Hovioikeus+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun++jatettiin+tuomitsematta+rangaistukseen" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5155447%2fHovioikeus%2bHirviniemi%2bsyyllistyi%2bseksuaaliseen%2bahdisteluun%2b%2bjatettiin%2btuomitsematta%2brangaistukseen" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/5155447/Hovioikeus+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun++jatettiin+tuomitsematta+rangaistukseen" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5155447%2fHovioikeus%2bHirviniemi%2bsyyllistyi%2bseksuaaliseen%2bahdisteluun%2b%2bjatettiin%2btuomitsematta%2brangaistukseen&amp;text=Hovioikeus%3a+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun+%e2%80%93+j%c3%a4tettiin+tuomitsematta+rangaistukseen&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/kotimaa/5155447/Hovioikeus+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun++jatettiin+tuomitsematta+rangaistukseen" href="mailto:?subject=Hovioikeus: Hirviniemi syyllistyi seksuaaliseen ahdisteluun – jätettiin tuomitsematta rangaistukseen&body=https://www.ts.fi/uutiset/kotimaa/5155447/Hovioikeus+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun++jatettiin+tuomitsematta+rangaistukseen"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/5155447/Hovioikeus+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun++jatettiin+tuomitsematta+rangaistukseen" href="https://wa.me/?text=Hovioikeus%3a+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun+%e2%80%93+j%c3%a4tettiin+tuomitsematta+rangaistukseen+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5155447%2fHovioikeus%2bHirviniemi%2bsyyllistyi%2bseksuaaliseen%2bahdisteluun%2b%2bjatettiin%2btuomitsematta%2brangaistukseen" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2020-12-04 12:26+02:00" title="4.12.2020 12:26">12:26</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div Class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Turun hovioikeuden mukaan näyttelijä Aku Hirviniemi syyllistyi sittenkin kahden 17-vuotiaan tytön seksuaaliseen ahdisteluun. Hovioikeus kallistui eri kannalle kuin Kanta-Hämeen käräjäoikeus, joka hylk...</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__landingbox">
                <div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__paywall-landingbox"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5134"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5133 js-c5133 tsv3-c-common-html tsv3-c" data-v3-item="c-5133"><div>
	<script>
		if (document.cookie.indexOf("TS-User=") != -1) {
			document.write("<i style='display: none;' class='js-tstracking' data-event='101' data-info=''></i>");
		}
		else {
			document.write("<i style='display: none;' class='js-tstracking' data-event='102' data-info=''></i>");
		}	
	</script>

	<div class="landingbox">
		<div class='tsplus'>
			<span class='g-tsplus'></span> tilaajille
		</div>
		<h3 class='header-read-more'>Haluatko lukea koko artikkelin?</h3>                    
		<p class="landingbox__offer">
			Kokeile TS digiä<br/>1kk eurolla.<br/>Tilaus päättyy automaattisesti.                       
		</p>
						
		<a href="https://asiakaspalvelu.ts.fi/kampanja/plusdigi/" class="order">Tutustu 1 kk 1 €</a><br/>
		<a href="https://asiakaspalvelu.ts.fi/kampanja/tsplus/?service=ts.fi" class="already-have-order">Olen jo tilaaja</a>                    
	</div>
</div>         
</div></div></div></div>
            </div>
</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hovioikeus: Hirviniemi syyllistyi seksuaaliseen ahdisteluun – jätettiin tuomitsematta rangaistukseen","image":null,"datePublished":"2020-12-04T12:26:43","dateModified":"2020-12-04T12:26:43","description":"Turun hovioikeuden mukaan n&#228;yttelij&#228; Aku Hirviniemi syyllistyi sittenkin kahden 17-vuotiaan tyt&#246;n seksuaaliseen ahdisteluun. Hovioikeus kallistui eri kannalle kuin Kanta-H&#228;meen k&#228;r&#228;j&#228;oikeus, joka hylk&#228;si syytteet viime kes&#228;n&#228;.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".tsv3-c-common-article--premium .tsv3-c-common-article__textitem--teksti"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/kotimaa/5155447/Hovioikeus+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun++jatettiin+tuomitsematta+rangaistukseen"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="904ddfe9-fd84-4600-a418-08604fc33379"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-231208"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-231208', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-231208', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-231208', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-231208', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="231208" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_231208_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_231208_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5131540?articleid=5131540&amp;headline=Olipa+kerran+koditon+sirkustaiteilija...%e2%80%89%e2%80%93%e2%80%89Suomen+ainoan+sirkuskaupan+tarina+on+huikea+sattumusten+summa"><img src="/static/content/pic_5_5131540_k5833926_480.jpg" srcset="/static/content/pic_5_5131540_k5833926_480.jpg 480w,/static/content/pic_5_5131540_k5833926_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="https://content.ts.fi/5131540?articleid=5131540&amp;headline=Olipa+kerran+koditon+sirkustaiteilija...%e2%80%89%e2%80%93%e2%80%89Suomen+ainoan+sirkuskaupan+tarina+on+huikea+sattumusten+summa"><h1>Olipa kerran koditon sirkustaiteilija... – Suomen ainoan sirkuskaupan tarina on huikea sattumusten summa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-28 09:00+02:00" title="28.11.2020 9:00">28.11.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5135196?articleid=5135196&amp;headline=Tosiel%c3%a4m%c3%a4n+Findiana+Jones+l%c3%b6ysi+Raamatusta+salakoodin+ja+puhui+miljon%c3%a4%c3%a4rit+aarrejahtiin"><img src="/static/content/pic_5_5135196_k5841942_480.jpg" srcset="/static/content/pic_5_5135196_k5841942_480.jpg 480w,/static/content/pic_5_5135196_k5841942_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="https://content.ts.fi/5135196?articleid=5135196&amp;headline=Tosiel%c3%a4m%c3%a4n+Findiana+Jones+l%c3%b6ysi+Raamatusta+salakoodin+ja+puhui+miljon%c3%a4%c3%a4rit+aarrejahtiin"><h1>Tosielämän Findiana Jones löysi Raamatusta salakoodin ja puhui miljonäärit aarrejahtiin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-21 10:41+02:00" title="21.11.2020 10:41">21.11.2020 10:41</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5125221/Turun+katuvalot+paivittyvat+ledivalkoiseenkaupunkiin+tulossa+myos+kauan+odotettu+valotapahtuma"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Myllysilta hallitsee iltavalaistusta Aurajoella." src="/static/content/pic_5_5125221_k5815926_480.jpg" srcset="/static/content/pic_5_5125221_k5815926_480.jpg 480w,/static/content/pic_5_5125221_k5815926_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="/teemat/5125221/Turun+katuvalot+paivittyvat+ledivalkoiseenkaupunkiin+tulossa+myos+kauan+odotettu+valotapahtuma"><h1>Turun katuvalot päivittyvät ledivalkoiseen – kaupunkiin tulossa myös kauan odotettu valotapahtuma</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-15 06:00+02:00" title="15.11.2020 6:00">15.11.2020 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5108174/Amerikassa+kaikki+on+suurta+ja+aanekastanain+opit+ajattelemaan+kuin+jenkki"><img src="/static/content/pic_5_5108174_k5789964_480.png" srcset="/static/content/pic_5_5108174_k5789964_480.png 480w,/static/content/pic_5_5108174_k5789964_651.png 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="/teemat/5108174/Amerikassa+kaikki+on+suurta+ja+aanekastanain+opit+ajattelemaan+kuin+jenkki"><h1>Amerikassa kaikki on suurta ja äänekästä – näin opit ajattelemaan kuin jenkki</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-03 09:00+02:00" title="3.11.2020 9:00">3.11.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5099797?articleid=5099797&amp;headline=Turun+Sanomien+toimitukseen+saapui+er%c3%a4%c3%a4n%c3%a4+p%c3%a4iv%c3%a4n%c3%a4+pys%c3%a4ytt%c3%a4v%c3%a4+kirje%3a+%22Yrit%c3%a4n+t%c3%a4ss%c3%a4+muistella+meid%c3%a4n+evakkotaivalta%22"><img src="/static/content/pic_5_5099797_k5753359_480.gif" srcset="/static/content/pic_5_5099797_k5753359_480.gif 480w,/static/content/pic_5_5099797_k5753359_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="https://content.ts.fi/5099797?articleid=5099797&amp;headline=Turun+Sanomien+toimitukseen+saapui+er%c3%a4%c3%a4n%c3%a4+p%c3%a4iv%c3%a4n%c3%a4+pys%c3%a4ytt%c3%a4v%c3%a4+kirje%3a+%22Yrit%c3%a4n+t%c3%a4ss%c3%a4+muistella+meid%c3%a4n+evakkotaivalta%22"><h1>Turun Sanomien toimitukseen saapui eräänä päivänä pysäyttävä kirje: "Yritän tässä muistella meidän evakkotaivalta"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-24 13:00+03:00" title="24.10.2020 13:00">24.10.2020 13:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5086214?articleid=5086214&amp;headline=N%c3%a4in+rintasy%c3%b6p%c3%a4+vaikuttaa+naisiin%3a+%22Otin+eron%2c+ostin+veneen%2c+sitku-el%c3%a4m%c3%a4+loppui%22"><img src="/static/content/pic_5_5086214_k5707605_480.jpg" srcset="/static/content/pic_5_5086214_k5707605_480.jpg 480w,/static/content/pic_5_5086214_k5707605_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/elama/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Elämä</span></a></div><a href="https://content.ts.fi/5086214?articleid=5086214&amp;headline=N%c3%a4in+rintasy%c3%b6p%c3%a4+vaikuttaa+naisiin%3a+%22Otin+eron%2c+ostin+veneen%2c+sitku-el%c3%a4m%c3%a4+loppui%22"><h1>Näin rintasyöpä vaikuttaa naisiin: "Otin eron, ostin veneen, sitku-elämä loppui"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-09 09:00+03:00" title="9.10.2020 9:00">9.10.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5086663/Haastattelimme+kolmasosaa+Suomen+kovimman+vankilan+vartijoistalahes+jokainen+kokee+ettei+heidan+turvallisuudestaan+valiteta"><img alt="Moni Riihimäen vankilan vartija kokee, ettei työnantaja välitä heidän turvallisuudestaan, terveydestään ja hengestään. Osa puhuu vankilan ja osa myös Rikosseuraamuslaitoksen johdosta." src="/static/content/pic_5_5086663_k5689403_480.jpg" srcset="/static/content/pic_5_5086663_k5689403_480.jpg 480w,/static/content/pic_5_5086663_k5689403_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/kotimaa/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kotimaa</span></a></div><a href="/uutiset/kotimaa/5086663/Haastattelimme+kolmasosaa+Suomen+kovimman+vankilan+vartijoistalahes+jokainen+kokee+ettei+heidan+turvallisuudestaan+valiteta"><h1>Haastattelimme kolmasosaa Suomen kovimman vankilan vartijoista – lähes jokainen kokee, ettei heidän turvallisuudestaan välitetä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-03 17:05+03:00" title="3.10.2020 17:05">3.10.2020 17:05</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5075555/Estoniapelastaja+osti+merirosvolaivan++Santa+Marian+kotiutusmatkalla+iski+yllatysmyrsky"><img alt="– Laiva on kotimaisen puutyötaidon näyte. Pitihän se pelastaa, koska sitä oli jo kyselty Saksaan, Ruotsiin ja Venäjälle." src="/static/content/pic_5_5075555_k5661587_480.jpg" srcset="/static/content/pic_5_5075555_k5661587_480.jpg 480w,/static/content/pic_5_5075555_k5661587_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="/teemat/5075555/Estoniapelastaja+osti+merirosvolaivan++Santa+Marian+kotiutusmatkalla+iski+yllatysmyrsky"><h1>Estonia-pelastaja osti merirosvolaivan – Santa Marian kotiutusmatkalla iski yllätysmyrsky</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-02 07:00+03:00" title="2.10.2020 7:00">2.10.2020 7:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5077664/Herasin+tehoosastolta+kaikki+raajat+amputoituna+viilto+sormeen+muutti+turkulaisen+Arja+Ahtaanluoman+elaman"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="– Palasin auton rattiin puolitoista vuotta sitten. On ihanaa, kun on vapaus mennä itsenäisesti, Arja Ahtaanluoma sanoo." src="/static/content/pic_5_5077664_k5666672_480.jpg" srcset="/static/content/pic_5_5077664_k5666672_480.jpg 480w,/static/content/pic_5_5077664_k5666672_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/elama/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Elämä</span></a></div><a href="/teemat/elama/5077664/Herasin+tehoosastolta+kaikki+raajat+amputoituna+viilto+sormeen+muutti+turkulaisen+Arja+Ahtaanluoman+elaman"><h1>"Heräsin teho-osastolta kaikki raajat amputoituna" – viilto sormeen muutti turkulaisen Arja Ahtaanluoman elämän</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-29 00:05+03:00" title="29.9.2020 0:05">29.9.2020 0:05</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5078808/Uskalla+kirjotta+turuks+rohkaisee+murreguru+Esa+Laukkanen++kuuntele+miten+Laukkanen+kaantaa+nama+sutkautukset+Turun+murteelle"><img alt="Esa Laukkanen korostaa kaikkien olevan tervetulleita Turun murteen peruskurssille. Osallistujilta vaaditaan vain kiinnostus murretta kohtaan." src="/static/content/pic_5_5078808_k5662295_480.jpg" srcset="/static/content/pic_5_5078808_k5662295_480.jpg 480w,/static/content/pic_5_5078808_k5662295_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="/teemat/5078808/Uskalla+kirjotta+turuks+rohkaisee+murreguru+Esa+Laukkanen++kuuntele+miten+Laukkanen+kaantaa+nama+sutkautukset+Turun+murteelle"><h1>”Uskalla kirjotta turuks”, rohkaisee murreguru Esa Laukkanen – kuuntele, miten Laukkanen kääntää nämä sutkautukset Turun murteelle</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-28 19:00+03:00" title="28.9.2020 19:00">28.9.2020 19:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5071053/Nain+rikollisuus+jakautuu+Turussa+yoelama+ja+nakkikioskitappelut+selittavat+keskittymista"><img alt="Joen halkoessa kaupunkia rikollisuus jakautuu melko tasaisesti. Kaupungin länsipuolella tapahtui viime vuonna 57 prosenttia ilmoitetuista rikoksista ja itäpuolella 43 prosenttia. " src="/static/content/pic_5_5071053_k5658080_480.jpg" srcset="/static/content/pic_5_5071053_k5658080_480.jpg 480w,/static/content/pic_5_5071053_k5658080_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5071053/Nain+rikollisuus+jakautuu+Turussa+yoelama+ja+nakkikioskitappelut+selittavat+keskittymista"><h1>Näin rikollisuus jakautuu Turussa: yöelämä ja nakkikioskitappelut selittävät keskittymistä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-27 13:00+03:00" title="27.9.2020 13:00">27.9.2020 13:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5074363?articleid=5074363&amp;headline=Olet+tuskin+huomannut+t%c3%a4t%c3%a4+vanhaa+maatilaa+k%c3%a4velylenkill%c3%a4si%e2%80%89%e2%80%93%e2%80%89turkulainen+rivitaloalue+k%c3%a4tkee+idyllisen+pihapiirin"><img src="/static/content/pic_5_5074363_k5643966_480.jpg" srcset="/static/content/pic_5_5074363_k5643966_480.jpg 480w,/static/content/pic_5_5074363_k5643966_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/koti/asuminen/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Asuminen</span></a></div><a href="https://content.ts.fi/5074363?articleid=5074363&amp;headline=Olet+tuskin+huomannut+t%c3%a4t%c3%a4+vanhaa+maatilaa+k%c3%a4velylenkill%c3%a4si%e2%80%89%e2%80%93%e2%80%89turkulainen+rivitaloalue+k%c3%a4tkee+idyllisen+pihapiirin"><h1>Olet tuskin huomannut tätä vanhaa maatilaa kävelylenkilläsi – turkulainen rivitaloalue kätkee idyllisen pihapiirin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-26 11:00+03:00" title="26.9.2020 11:00">26.9.2020 11:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5063291?articleid=5063291&amp;headline=Ilmastokyselyn+tyly+tulos%3a+Liki+kaikki+suomalaiset+uskovat+el%c3%a4v%c3%a4ns%c3%a4+ekohenkisesti%2c+mutta+arjen+teoissa+se+ei+n%c3%a4y"><img src="/static/content/pic_5_5063291_k5656085_480.gif" srcset="/static/content/pic_5_5063291_k5656085_480.gif 480w,/static/content/pic_5_5063291_k5656085_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/ymparisto/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ympäristö</span></a></div><a href="https://content.ts.fi/5063291?articleid=5063291&amp;headline=Ilmastokyselyn+tyly+tulos%3a+Liki+kaikki+suomalaiset+uskovat+el%c3%a4v%c3%a4ns%c3%a4+ekohenkisesti%2c+mutta+arjen+teoissa+se+ei+n%c3%a4y"><h1>Ilmastokyselyn tyly tulos: Liki kaikki suomalaiset uskovat elävänsä ekohenkisesti, mutta arjen teoissa se ei näy</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-23 09:30+03:00" title="23.9.2020 9:30">23.9.2020 9:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5066922/Kaksi+viikkoa+sitten+sai+valittaa+Turusta+oikein+olan+takaanyt+on+kehujen+vuoro"><img src="/static/content/pic_5_5066922_k5642651_480.jpg" srcset="/static/content/pic_5_5066922_k5642651_480.jpg 480w,/static/content/pic_5_5066922_k5642651_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5066922/Kaksi+viikkoa+sitten+sai+valittaa+Turusta+oikein+olan+takaanyt+on+kehujen+vuoro"><h1>Kaksi viikkoa sitten sai valittaa Turusta oikein olan takaa – nyt on kehujen vuoro</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-18 09:00+03:00" title="18.9.2020 9:00">18.9.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5062083/Lahde+aikamatkalle+ja+lue+vuoden+1970+ExtraUSAn+rotuvakivalta+on+entisellaan+pikkutuhmat+vitsit+eivat"><img src="/static/content/pic_5_5062083_k5620204_480.jpg" srcset="/static/content/pic_5_5062083_k5620204_480.jpg 480w,/static/content/pic_5_5062083_k5620204_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="/teemat/5062083/Lahde+aikamatkalle+ja+lue+vuoden+1970+ExtraUSAn+rotuvakivalta+on+entisellaan+pikkutuhmat+vitsit+eivat"><h1>Lähde aikamatkalle ja lue vuoden 1970 Extra – USA:n rotuväkivalta on entisellään, pikkutuhmat vitsit eivät</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-11 13:43+03:00" title="11.9.2020 13:43">11.9.2020 13:43</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5056978/Torkya+rappiota+ja+rikkaruohoja+Turkulaiset+kertovat+mika+kaikki+on+kaupungissa+rempallaan"><img src="/static/content/pic_5_5056978_k5603783_480.jpg" srcset="/static/content/pic_5_5056978_k5603783_480.jpg 480w,/static/content/pic_5_5056978_k5603783_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5056978/Torkya+rappiota+ja+rikkaruohoja+Turkulaiset+kertovat+mika+kaikki+on+kaupungissa+rempallaan"><h1>Törkyä, rappiota ja rikkaruohoja: Turkulaiset kertovat, mikä kaikki on kaupungissa rempallaan</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-06 06:00+03:00" title="6.9.2020 6:00">6.9.2020 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5031051?articleid=5031051&amp;headline=Kerroksellisen+puutalorakentamisen+kohtauspaikka%e2%80%89%e2%80%93+IX+kaupunginosassa+n%c3%a4kee+my%c3%b6s+lukumystiikan+ja+merenkulun+kauneutta"><img src="/static/content/pic_5_5031051_k5500266_480.jpg" srcset="/static/content/pic_5_5031051_k5500266_480.jpg 480w,/static/content/pic_5_5031051_k5500266_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="https://content.ts.fi/5031051?articleid=5031051&amp;headline=Kerroksellisen+puutalorakentamisen+kohtauspaikka%e2%80%89%e2%80%93+IX+kaupunginosassa+n%c3%a4kee+my%c3%b6s+lukumystiikan+ja+merenkulun+kauneutta"><h1>Kerroksellisen puutalorakentamisen kohtauspaikka – IX kaupunginosassa näkee myös lukumystiikan ja merenkulun kauneutta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-22 13:00+03:00" title="22.8.2020 13:00">22.8.2020 13:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5026709?articleid=5026709&amp;headline=Kolmesataavuotias+torppa+remontoidaan+kes%c3%a4kodiksi+Ruissalossa%e2%80%89%e2%80%93%e2%80%89%22Ennen+talot+tehtiin+kest%c3%a4m%c3%a4%c3%a4n%22"><img alt="Wärkin torppa on yksi Ruissalon vanhimmista rakennuksista. Torpan etupuoli on palautettu alkuperäiseen asuunsa vihreäksi." src="/static/content/pic_5_5026709_k5499060_480.jpg" srcset="/static/content/pic_5_5026709_k5499060_480.jpg 480w,/static/content/pic_5_5026709_k5499060_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="https://content.ts.fi/5026709?articleid=5026709&amp;headline=Kolmesataavuotias+torppa+remontoidaan+kes%c3%a4kodiksi+Ruissalossa%e2%80%89%e2%80%93%e2%80%89%22Ennen+talot+tehtiin+kest%c3%a4m%c3%a4%c3%a4n%22"><h1>Kolmesataavuotias torppa remontoidaan kesäkodiksi Ruissalossa – "Ennen talot tehtiin kestämään"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-07 20:00+03:00" title="7.8.2020 20:00">7.8.2020 20:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5018969?articleid=5018969&amp;headline=Turun+VI+kaupunginosa+on+torien+ja+legendaaristen+hotellien+koti"><img src="/static/content/pic_5_5018969_k5500261_480.jpg" srcset="/static/content/pic_5_5018969_k5500261_480.jpg 480w,/static/content/pic_5_5018969_k5500261_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="https://content.ts.fi/5018969?articleid=5018969&amp;headline=Turun+VI+kaupunginosa+on+torien+ja+legendaaristen+hotellien+koti"><h1>Turun VI kaupunginosa on torien ja legendaaristen hotellien koti</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-01 13:00+03:00" title="1.8.2020 13:00">1.8.2020 13:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/4971519?articleid=4971519&amp;headline=W%c3%a4rtsil%c3%a4n+hylk%c3%a4%c3%a4m%c3%a4st%c3%a4+tyylikk%c3%a4iksi+kodeiksi+%e2%80%93+V+kaupunginosa+osoittaa%2c+miten+nopeasti+kaupunki+voi+kehitty%c3%a4"><img src="/static/content/pic_5_4971519_k5278941_480.jpg" srcset="/static/content/pic_5_4971519_k5278941_480.jpg 480w,/static/content/pic_5_4971519_k5278941_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="https://content.ts.fi/4971519?articleid=4971519&amp;headline=W%c3%a4rtsil%c3%a4n+hylk%c3%a4%c3%a4m%c3%a4st%c3%a4+tyylikk%c3%a4iksi+kodeiksi+%e2%80%93+V+kaupunginosa+osoittaa%2c+miten+nopeasti+kaupunki+voi+kehitty%c3%a4"><h1>Wärtsilän hylkäämästä tyylikkäiksi kodeiksi – V kaupunginosa osoittaa, miten nopeasti kaupunki voi kehittyä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-25 13:00+03:00" title="25.7.2020 13:00">25.7.2020 13:00</time></div></a></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Toimitus suosittelee</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/teemat/5146552/Hysteerinen+touhukkuus+on+uusi+normaali+mutta+tyouupumusta+ei+pitaisi+nahda+pelkastaan+yksilon+ongelmana"><noscript><img alt="Mona Mannevuo muistuttaa, että sotienjälkeisen ajan työnjohtamisopit perustuvat oman aikansa tieteellisiin löydöksiin. " class="lazyload lazyload--loaded" /></noscript><img alt="Mona Mannevuo muistuttaa, että sotienjälkeisen ajan työnjohtamisopit perustuvat oman aikansa tieteellisiin löydöksiin. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5146552_k5859855_480.jpg" data-srcset="/static/content/pic_5_5146552_k5859855_480.jpg 480w,/static/content/pic_5_5146552_k5859855_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5146552/Hysteerinen+touhukkuus+on+uusi+normaali+mutta+tyouupumusta+ei+pitaisi+nahda+pelkastaan+yksilon+ongelmana"><h1>Hysteerinen touhukkuus on uusi normaali, mutta työuupumusta ei pitäisi nähdä pelkästään yksilön ongelmana</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-26 21:20+02:00" title="26.11.2020 21:20">26.11.2020 21:20</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/ymparisto/5130271/Linnut+laheiset+ja+arjen+valinnat+auttavat+runoilijan+ymparistoahdistukseen++Tietynlainen+maailmanloppu+on+tulossa"><noscript><img alt="Turkulaistunut runoilija Sampo Sihvola näkee maapallon ja ympäristön tilan melko toivottomana." class="lazyload lazyload--loaded" /></noscript><img alt="Turkulaistunut runoilija Sampo Sihvola näkee maapallon ja ympäristön tilan melko toivottomana." class="lazyload js-lazyload" data-src="/static/content/pic_5_5130271_k5800207_480.jpg" data-srcset="/static/content/pic_5_5130271_k5800207_480.jpg 480w,/static/content/pic_5_5130271_k5800207_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/ymparisto/"><span>Teemat</span></a></div><a href="/teemat/ymparisto/5130271/Linnut+laheiset+ja+arjen+valinnat+auttavat+runoilijan+ymparistoahdistukseen++Tietynlainen+maailmanloppu+on+tulossa"><h1>Linnut, läheiset ja arjen valinnat auttavat runoilijan ympäristöahdistukseen – "Tietynlainen maailmanloppu on tulossa"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-12 09:17+02:00" title="12.11.2020 9:17">12.11.2020 9:17</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5147861/Mauri+Kunnaksen+lastenkirjailijanura+kaynnistyi+tonttukirjalla+Kestosuosikki+ammentaa+samasta+lahjasakista+edelleen"><noscript><img alt="Mauri Kunnas pysyy lukijoiden suosikkina vuosikymmenestä toiseen." class="lazyload lazyload--loaded" /></noscript><img alt="Mauri Kunnas pysyy lukijoiden suosikkina vuosikymmenestä toiseen." class="lazyload js-lazyload" data-src="/static/content/pic_5_5147861_k5765240_480.jpg" data-srcset="/static/content/pic_5_5147861_k5765240_480.jpg 480w,/static/content/pic_5_5147861_k5765240_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/kirjat/"><span>TS Kirja</span></a></div><a href="/kulttuuri/kirjat/5147861/Mauri+Kunnaksen+lastenkirjailijanura+kaynnistyi+tonttukirjalla+Kestosuosikki+ammentaa+samasta+lahjasakista+edelleen"><h1>Mauri Kunnaksen lastenkirjailijanura käynnistyi tonttukirjalla –Kestosuosikki ammentaa samasta lahjasäkistä edelleen</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-29 18:21+02:00" title="29.11.2020 18:21">29.11.2020 18:21</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5145206/Oletko+leppoisa+kotitonttu+vai+puuhakas+joulutonttu+Katso+adventtiajan+puuhavinkit+hyvan+joulumielen+kalenterista"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5145206_k5841434_480.jpg" data-srcset="/static/content/pic_5_5145206_k5841434_480.jpg 480w,/static/content/pic_5_5145206_k5841434_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/elama/"><span>Elämä</span></a></div><a href="/teemat/elama/5145206/Oletko+leppoisa+kotitonttu+vai+puuhakas+joulutonttu+Katso+adventtiajan+puuhavinkit+hyvan+joulumielen+kalenterista"><h1>Oletko leppoisa kotitonttu vai puuhakas joulutonttu? Katso adventtiajan puuhavinkit hyvän joulumielen kalenterista</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-29 11:00+02:00" title="29.11.2020 11:00">29.11.2020 11:00</time></div></a></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="904ddfe9-fd84-4600-a418-08604fc33379"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus"><a href="/uutiset/paikalliset/5153177/Aurajoen+pohjasta+nostettiin+Saab+900++kaikuluotain+paljasti+joessa+ison+kohouman"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Aurajoen pohjasta nostettiin Saab 900 – kaikuluotain paljasti joessa ison kohouman</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4924267/Perjantain+koronaluvut+Suomessa+336+uutta+koronavirustartuntaa+VarsinaisSuomessa+48+uutta+tapausta+joista+27+Turussa"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1>Perjantain koronaluvut: Suomessa 336 uutta koronavirustartuntaa – Varsinais-Suomessa 48 uutta tapausta, joista 27 Turussa</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5153483/Joulumieli+koetuksella+tassa+tulevat+uudet+koronarajoitukset++liikuntapaikat+kiinni+ei+yli+10+hengen+tapahtumia"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Joulumieli koetuksella, tässä tulevat uudet koronarajoitukset – liikuntapaikat kiinni, ei yli 10 hengen tapahtumia...</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5154339/Turun+seudulla+loydetty+ensimmaiset+uudelleen+koronaan+sairastuneettoistaiseksi+tapauksia+alle+kymmenen"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Turun seudulla löydetty ensimmäiset uudelleen koronaan sairastuneet – toistaiseksi tapauksia alle kymmenen</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5154267/Paimiolaisperheen+kotiin+tunkeuduttiin+keskella+yota++rikkinaisissa+kengissa+kuljeskellut+nuorukainen+etsi+ruokaa"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Paimiolaisperheen kotiin tunkeuduttiin keskellä yötä – rikkinäisissä kengissä kuljeskellut nuorukainen etsi ruokaa</h1></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5402" 
                        data-parameter="linkpulse_24h_natiiviton"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="904ddfe9-fd84-4600-a418-08604fc33379"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5154448/Hirsista+tehty+aumakattoinen+Kotkankota+loytyy+Ylaneelta+++Luonto+Plus+palasi+Kirkkopolun+maisemiin"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ari Karhilahti (vas.) ja Ann-Mari Rannikko ihmettelevät Kotkankodan vankkaa tekoa." src="/static/content/pic_5_5154448_k5874586_480.jpg" srcset="/static/content/pic_5_5154448_k5874586_480.jpg 480w,/static/content/pic_5_5154448_k5874586_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/luonto/"><span>Ympäristö</span></a></div><a href="/teemat/luonto/5154448/Hirsista+tehty+aumakattoinen+Kotkankota+loytyy+Ylaneelta+++Luonto+Plus+palasi+Kirkkopolun+maisemiin"><h1>Hirsistä tehty aumakattoinen Kotkankota löytyy Yläneeltä  – Luonto Plus palasi Kirkkopolun maisemiin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-12-04 12:00+02:00" title="4.12.2020 12:00">4.12.2020 12:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/liikunta/5153109/Kirveenheitto+on+rantautunut+Turkuun+Haemme+oikeutta+jarjestaa+virallinen+majorturnaus+ensi+kesana"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Jarkko Härkönen (vas.) ja Petri Kolehmainen käyvät alkajaisiksi läpi kirveenheiton säännöt." src="/static/content/pic_5_5153109_k5842154_480.jpg" srcset="/static/content/pic_5_5153109_k5842154_480.jpg 480w,/static/content/pic_5_5153109_k5842154_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/liikunta/"><span>Teemat</span></a></div><a href="/teemat/liikunta/5153109/Kirveenheitto+on+rantautunut+Turkuun+Haemme+oikeutta+jarjestaa+virallinen+majorturnaus+ensi+kesana"><h1>Kirveenheitto on rantautunut Turkuun: "Haemme oikeutta järjestää virallinen major-turnaus ensi kesänä"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-04 09:00+02:00" title="4.12.2020 9:00">4.12.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5151623/133vuotias+Sigyn+sai+alamastonsa++koko+komeudessaan+lajinsa+viimeinen+on+ensi+kesana"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Sigyn kuljetettiin Varvintorille omassa uivassa telakassaan Lokessa. Sen turvissa laivan vanha runko pysyy turvassa ja kuivana." src="/static/content/pic_5_5151623_k5877045_480.jpg" srcset="/static/content/pic_5_5151623_k5877045_480.jpg 480w,/static/content/pic_5_5151623_k5877045_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5151623/133vuotias+Sigyn+sai+alamastonsa++koko+komeudessaan+lajinsa+viimeinen+on+ensi+kesana"><h1>133-vuotias Sigyn sai alamastonsa – koko komeudessaan lajinsa viimeinen on ensi kesänä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-02 19:30+02:00" title="2.12.2020 19:30">2.12.2020 19:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5151679/Video+Joulun+yleisotapahtumat+peruttuVarsinaisSuomeen+tukku+uusia+koronasuosituksia"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Varsinais-Suomen koronatyöryhmä kertoi tiistaina uusista rajoituksista. Tiedotustilaisuudessa olivat ylijohtaja Mikael Luukanen Lounais-Suomen aluehallintovirastosta (vas.), Liedon kunnanjohtaja Esko Poikela, johtajaylilääkäri Mikko Pietilä ja tartuntataudeista vastaava ylilääkäri Esa Rintala." src="/static/content/pic_5_5151679_k5873599_480.jpg" srcset="/static/content/pic_5_5151679_k5873599_480.jpg 480w,/static/content/pic_5_5151679_k5873599_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5151679/Video+Joulun+yleisotapahtumat+peruttuVarsinaisSuomeen+tukku+uusia+koronasuosituksia"><h1>Video: Joulun yleisötapahtumat peruttu – Varsinais-Suomeen tukku uusia koronasuosituksia</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-12-01 17:57+02:00" title="1.12.2020 17:57">1.12.2020 17:57</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5147928/Isa+ja+poika+breikkaavat+yhdessa++Jasper+oppii+vaativat+liikkeet+aina+ennen+minua"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Breakdance on Samppa ja Jasper Stenrosin mukaan monipuolista, luovaa ja hauskaa." src="/static/content/pic_5_5147928_k5831858_480.jpg" srcset="/static/content/pic_5_5147928_k5831858_480.jpg 480w,/static/content/pic_5_5147928_k5831858_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5147928/Isa+ja+poika+breikkaavat+yhdessa++Jasper+oppii+vaativat+liikkeet+aina+ennen+minua"><h1>Isä ja poika breikkaavat yhdessä – "Jasper oppii vaativat liikkeet aina ennen minua"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-30 19:00+02:00" title="30.11.2020 19:00">30.11.2020 19:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/auto+ja+liikenne/5150089/Iaton+Ferrari+Roma+tarjoaa+kaamosterapiaa+puolella+miljoonalla++nain+tuplaturboahdettu+V8voimanpesa+heraa+henkiin"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Suomeen on myyty seitsemän ikuisen kaunista Romaa ja Viroonkin kaksi. Ostohinta sisältää seitsemän vuoden huollot ja kolmen vuoden takuun, jota voi jatkaa 2 700 euron vuosihinnalla. Koeajoauton Rosso Portofino -ulkoväri maksaa enemmän kuin monet kokonaiset autot, veroineen 38 955 euroa. " src="/static/content/pic_5_5150089_k5862880_480.jpg" srcset="/static/content/pic_5_5150089_k5862880_480.jpg 480w,/static/content/pic_5_5150089_k5862880_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/auto+ja+liikenne/"><span>Liikenne</span></a></div><a href="/teemat/auto+ja+liikenne/5150089/Iaton+Ferrari+Roma+tarjoaa+kaamosterapiaa+puolella+miljoonalla++nain+tuplaturboahdettu+V8voimanpesa+heraa+henkiin"><h1>Iätön Ferrari Roma tarjoaa kaamosterapiaa puolella miljoonalla – näin tuplaturboahdettu V8-voimanpesä herää henkiin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-30 11:30+02:00" title="30.11.2020 11:30">30.11.2020 11:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5145257/Retrovideo+Tuomiokirkon+joulukuusi+vuonna+1988"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Näkymä Tuomiokirkon kuusen pystytyksestä on muuttunut vuosien saatossa vain vähän. Suurin muutos vuoteen 1988 lienee se, etteivät autot enää jyristele kirkon ja kuusen vieritse." src="/static/content/pic_5_5145257_k5856314_480.jpg" srcset="/static/content/pic_5_5145257_k5856314_480.jpg 480w,/static/content/pic_5_5145257_k5856314_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5145257/Retrovideo+Tuomiokirkon+joulukuusi+vuonna+1988"><h1>Retrovideo: Tuomiokirkon joulukuusi vuonna 1988</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-28 07:00+02:00" title="28.11.2020 7:00">28.11.2020 7:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/hyvinvointi/5146633/Reijo+Maki+seisoo+laiturilla+laakarin+maarayksesta++tavallisesti+han+pulahtaa+hyiseen+veteen+monta+kertaa+viikossa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tavallisesti Reijo Mäki pulahtaa kylmään järvi- tai meriveteen kolmesta neljään kertaan viikossa, juuri tällä hetkellä hän joutuu lääkärin määräyksestä pysyttelemään laiturilla. " src="/static/content/pic_5_5146633_k5834197_480.jpg" srcset="/static/content/pic_5_5146633_k5834197_480.jpg 480w,/static/content/pic_5_5146633_k5834197_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/hyvinvointi/"><span>Hyvinvointi</span></a></div><a href="/hyvinvointi/5146633/Reijo+Maki+seisoo+laiturilla+laakarin+maarayksesta++tavallisesti+han+pulahtaa+hyiseen+veteen+monta+kertaa+viikossa"><h1>Reijo Mäki seisoo laiturilla lääkärin määräyksestä – tavallisesti hän pulahtaa hyiseen veteen monta kertaa viikossa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-27 18:00+02:00" title="27.11.2020 18:00">27.11.2020 18:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5147834/Luonto+Plus+patojen+aarella+Raision+ja+Ruskonjoilla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ruskon Merttelän padolla ovat tulvatilannetta katsomassa toimittaja Ann-Mari Rannikko (vas.) ja Turun yliopiston eläinmuseon konservaattori ja Luonto Plus -ohjelman luontoasiantuntija Ari Karhilahti." src="/static/content/pic_5_5147834_k5856076_480.jpg" srcset="/static/content/pic_5_5147834_k5856076_480.jpg 480w,/static/content/pic_5_5147834_k5856076_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/luonto/"><span>Ympäristö</span></a></div><a href="/teemat/luonto/5147834/Luonto+Plus+patojen+aarella+Raision+ja+Ruskonjoilla"><h1>Luonto Plus patojen äärellä Raision- ja Ruskonjoilla</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-11-27 13:16+02:00" title="27.11.2020 13:16">27.11.2020 13:16</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5147109/TS+Kirja+klubi+paneutui+autofiktioon++katso+keskustelu+videolta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="TS Kirja -klubin lavalla Niina Repo (vas.), Jussi Seppänen, Selja Ahava ja Tuomo Karhu." src="/static/content/pic_5_5147109_k5860235_480.jpg" srcset="/static/content/pic_5_5147109_k5860235_480.jpg 480w,/static/content/pic_5_5147109_k5860235_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/kirjat/ts+kirjaklubi/"><span>TS Kirja -klubi</span></a></div><a href="/kulttuuri/5147109/TS+Kirja+klubi+paneutui+autofiktioon++katso+keskustelu+videolta"><h1>TS Kirja -klubi paneutui autofiktioon – katso keskustelu videolta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-26 18:59+02:00" title="26.11.2020 18:59">26.11.2020 18:59</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5145661/Takapihan+jatista+tuli+paraatipaikan+tahti++Tuomiokirkon+kuusen+kauneutta+hehkutetaan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Joulukuusta nostettiin noin 30 metrin matka lavetille. Matka kulki naapuritontin poikki, talojen välistä. " src="/static/content/pic_5_5145661_k5856036_480.jpg" srcset="/static/content/pic_5_5145661_k5856036_480.jpg 480w,/static/content/pic_5_5145661_k5856036_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5145661/Takapihan+jatista+tuli+paraatipaikan+tahti++Tuomiokirkon+kuusen+kauneutta+hehkutetaan"><h1>Takapihan jätistä tuli paraatipaikan tähti – Tuomiokirkon kuusen kauneutta hehkutetaan</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-25 19:27+02:00" title="25.11.2020 19:27">25.11.2020 19:27</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/nayttamotaide/5144394/Algoritmit+solahtavat+lavitsemme++Into+the+Cloud+tanssiteos+muodostuu+meita+kaikkialla+ymparoivien+algoritmiketjujen+ymparille"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Into the Cloud -teoksessa tanssijat Anna Jolma ja Evgeny Kostyukov etsivät liikkeen algoritmia ja kommunikaation mahdollisuuksia pilvimäisessä tilassa." src="/static/content/pic_5_5144394_k5849890_480.jpg" srcset="/static/content/pic_5_5144394_k5849890_480.jpg 480w,/static/content/pic_5_5144394_k5849890_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/nayttamotaide/"><span>Kulttuuri</span></a></div><a href="/kulttuuri/nayttamotaide/5144394/Algoritmit+solahtavat+lavitsemme++Into+the+Cloud+tanssiteos+muodostuu+meita+kaikkialla+ymparoivien+algoritmiketjujen+ymparille"><h1>Algoritmit solahtavat lävitsemme – Into the Cloud -tanssiteos muodostuu meitä kaikkialla ympäröivien algoritmiketjujen ympärille</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-24 19:09+02:00" title="24.11.2020 19:09">24.11.2020 19:09</time></div></a></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="904ddfe9-fd84-4600-a418-08604fc33379"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/urheilu/jaakiekko/5155419/Nuorten+Leijonien+MMehdokkaat+Edmontonin+kisoihin+valittiin++mukana+perati+viisi+TPSpelaajaa"><h1>Nuorten Leijonien MM-ehdokkaat Edmontonin kisoihin valittiin – mukana peräti viisi TPS-pelaajaa</h1><time datetime="2020-12-04 12:29+02:00" title="4.12.2020 12:29">4.12.2020 12:29</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--noimage"><a href="/uutiset/kotimaa/5155447/Hovioikeus+Hirviniemi+syyllistyi+seksuaaliseen+ahdisteluun++jatettiin+tuomitsematta+rangaistukseen"><h1>Hovioikeus: Hirviniemi syyllistyi seksuaaliseen ahdisteluun – jätettiin tuomitsematta rangaistukseen</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-04 12:26+02:00" title="4.12.2020 12:26">4.12.2020 12:26</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><a href="/uutiset/paikalliset/5155439/Maskussa+koronatartunnat+Lounatuulen+paivakodissa+ja+Kurittulan+koulussa"><h1>Maskussa koronatartunnat Lounatuulen päiväkodissa ja Kurittulan koulussa</h1><time datetime="2020-12-04 12:19+02:00" title="4.12.2020 12:19">4.12.2020 12:19</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5155306/Paimiossa+jaettuja+koululaismaskeja+arvosteltiin+liian+suuriksi++Peittaa+koko+naaman+ja+voisi+kayttaa+hattuna"><h1>Paimiossa jaettuja koululaismaskeja arvosteltiin liian suuriksi – "Peittää koko naaman ja voisi käyttää hattuna"</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-04 12:08+02:00" title="4.12.2020 12:08">4.12.2020 12:08</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4924267/Perjantain+koronaluvut+Suomessa+336+uutta+koronavirustartuntaa+VarsinaisSuomessa+48+uutta+tapausta+joista+27+Turussa"><h1>Perjantain koronaluvut: Suomessa 336 uutta koronavirustartuntaa – Varsinais-Suomessa 48 uutta tapausta, joista 27 Turussa</h1><time datetime="2020-12-04 12:04+02:00" title="4.12.2020 12:04">4.12.2020 12:04</time></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5085" 
                        data-parameter="erikois_uusimmat"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/5146361/Kolme+saantoa+lainojen+yhdistamisesta++ala+unohda+naita"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5146361_k5858272_480.png" data-srcset="/static/content/pic_5_5146361_k5858272_480.png 480w,/static/content/pic_5_5146361_k5858272_651.png 651w,/static/content/pic_5_5146361_k5858272_900.png 900w,/static/content/pic_5_5146361_k5858272_1200.png 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Mainos</span></div><h1>Kolme sääntöä lainojen yhdistämisestä - älä unohda näitä!</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-11-26 00:00+02:00" title="26.11.2020 0:00">26.11.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/5145481/Lahjoittaminen+on+tapa+rakentaa+tulevaisuutta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5145481_k5855788_480.jpg" data-srcset="/static/content/pic_5_5145481_k5855788_480.jpg 480w,/static/content/pic_5_5145481_k5855788_651.jpg 651w,/static/content/pic_5_5145481_k5855788_900.jpg 900w,/static/content/pic_5_5145481_k5855788_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Åbo Akademin säätiö</span></div><h1>Lahjoittaminen on tapa rakentaa tulevaisuutta</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-11-25 16:00+02:00" title="25.11.2020 16:00">25.11.2020 16:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--longheader"><a href="/mainos/5114674/Luomumaito+syntyy+rakkaudesta+elaimiin+ja+maaseutuun++Lehmat+paasevat+omatoimisesti+kioskeille+syomaan+ja+saan+salliessa+kulkemaan+vapaasti+sisaan+ja+ulos"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Uusitalon luomumaitotilaa pyörittävä Tuomisen pariskunta tekee K-Citymarket Länsikeskuksen kauppiaan Juha Jyllin mukaan työtään vastuullisesti, avoimesti ja sydämellä." class="lazyload lazyload--loaded" /></noscript><img alt="Uusitalon luomumaitotilaa pyörittävä Tuomisen pariskunta tekee K-Citymarket Länsikeskuksen kauppiaan Juha Jyllin mukaan työtään vastuullisesti, avoimesti ja sydämellä." class="lazyload js-lazyload" data-src="/static/content/pic_5_5114674_k5775002_480.jpg" data-srcset="/static/content/pic_5_5114674_k5775002_480.jpg 480w,/static/content/pic_5_5114674_k5775002_651.jpg 651w,/static/content/pic_5_5114674_k5775002_900.jpg 900w,/static/content/pic_5_5114674_k5775002_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">K-Citymarket Länsikeskus</span></div><h1>Luomumaito syntyy rakkaudesta eläimiin ja maaseutuun - ”Lehmät pääsevät omatoimisesti kioskeille syömään ja sään salliessa kulkemaan vapaasti sisään ja ulos”</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-11-09 00:00+02:00" title="9.11.2020 0:00">9.11.2020 0:00</time></div></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="904ddfe9-fd84-4600-a418-08604fc33379"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-ts-contentpick tsv3-c-ts-contentpick--layout-teemat tsv3-c-ts-contentpick--color-green tsv3-c" data-v3-item="c-5082"><div class="tsv3-c-common-withheader__content"><div class="articles"><div class="article article--video article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/luonto/5154448/Hirsista+tehty+aumakattoinen+Kotkankota+loytyy+Ylaneelta+++Luonto+Plus+palasi+Kirkkopolun+maisemiin"><div class="tsv3-c-ts-contentpick__image__video g-icon g-icon--video"></div><noscript><img alt="Ari Karhilahti (vas.) ja Ann-Mari Rannikko ihmettelevät Kotkankodan vankkaa tekoa." class="lazyload lazyload--loaded" /></noscript><img alt="Ari Karhilahti (vas.) ja Ann-Mari Rannikko ihmettelevät Kotkankodan vankkaa tekoa." class="lazyload js-lazyload" data-src="/static/content/pic_5_5154448_k5874586_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/luonto/">Ympäristö</a></div><a href="/teemat/luonto/5154448/Hirsista+tehty+aumakattoinen+Kotkankota+loytyy+Ylaneelta+++Luonto+Plus+palasi+Kirkkopolun+maisemiin"><h1>Hirsistä tehty aumakattoinen Kotkankota löytyy Yläneeltä  – Luonto Plus palasi Kirkkopolun maisemiin</h1><div class="tsv3-c-ts-contentpick__text__time"><time datetime="2020-12-04 12:00+02:00" title="4.12.2020 12:00">4.12.2020 12:00</time></div></a></div></div><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/5154146/Aboa+Vetus+Ars+Novan+uusi+museonjohtaja+sattui+1990luvulla+kuulemaan+kaksi+keskustelua+jotka+avarsivat+aikaperspektiivia"><noscript><img alt="Hannele Lehtonen voimaantuu historian ja taiteen äärellä." class="lazyload lazyload--loaded" /></noscript><img alt="Hannele Lehtonen voimaantuu historian ja taiteen äärellä." class="lazyload js-lazyload" data-src="/static/content/pic_5_5154146_k5873651_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/5154146/Aboa+Vetus+Ars+Novan+uusi+museonjohtaja+sattui+1990luvulla+kuulemaan+kaksi+keskustelua+jotka+avarsivat+aikaperspektiivia"><h1>Aboa Vetus Ars Novan uusi museonjohtaja sattui 1990-luvulla kuulemaan kaksi keskustelua, jotka avarsivat aikaperspektiiviä</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-12-04 12:00+02:00" title="4.12.2020 12:00">4.12.2020 12:00</time></div></a></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="904ddfe9-fd84-4600-a418-08604fc33379"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=ubMiHp_HTyKVCbbVckYLvjWNbPxAJpPmxJN6asU-YBw1"></script>
        
         
    
<!-- v3-item="c-5133" -->
<script>
    $(function () {
        $('#js-login').on("ts-loginwidget-ready", function (e, isLoggedIn, username) {
	    var alreadyOrder = document.querySelector(".landingbox .already-have-order");            
	    var newHref = alreadyOrder.getAttribute("href");

	    if (isLoggedIn) {
	      newHref = "https://asiakaspalvelu.ts.fi/kampanja/tsplus-2/?service=ts.fi";
	    }

	    alreadyOrder.setAttribute("href", newHref + "&returnUrl=" + encodeURIComponent(document.location.href));

            $(".js-c5133").show();           
        });                
    });
</script>
<!-- /v3-item="c-5133" -->

<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        4.12.2020 12:36:24

        PageId: 4696
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0034281
        cctor: 00:00:00.0003068
        cinit: 00:00:00.9123739
    -->
 
    </body>
</html>


