




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>&quot;Rahaa pit&#228;isi jakaa sitten kaikille&quot; – arkkiatri Risto Pelkonen ei v&#228;ltt&#228;m&#228;tt&#228; pit&#228;isi hoitajien palkankorotusta perusteltuna - Kotimaa - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=uXlxR33H5SrnmJuC9SejUAy_IovEqrezRdNDFsMzpl81" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=PP2L7S-Ln3beMAogeDo44MQ6r5D4GjjI67WR-3nLSZk1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4696,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<meta property="article:published_time" content="2020-07-20T04:00:00.0000000Z"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Kotimaa"><meta property="article:tag" content="terveydenhuolto"><meta property="article:tag" content="Lääkärit"><meta property="article:tag" content="Koronavirus"><meta property="article:tag" content="Karanteeni"><meta property="article:tag" content="Hoitajat"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5012531,'article_department': 'kotimaa','article_type': 3,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="&quot;Rahaa pit&#228;isi jakaa sitten kaikille&quot; – arkkiatri Risto Pelkonen ei v&#228;ltt&#228;m&#228;tt&#228; pit&#228;isi hoitajien palkankorotusta perusteltuna"/>                <meta name="twitter:title" content="&quot;Rahaa pit&#228;isi jakaa sitten kaikille&quot; – arkkiatri Risto Pelkonen ei v&#228;ltt&#228;m&#228;tt&#228; pit&#228;isi hoitajien palkankorotusta perusteltuna" />
<meta name="description" content="Kysyimme Suomen l&#228;&#228;k&#228;rikunnan viisaimmalta tuomiota siit&#228;, kuinka koronakriisi on Suomessa hoidettu." /><meta property="og:description" content="Kysyimme Suomen l&#228;&#228;k&#228;rikunnan viisaimmalta tuomiota siit&#228;, kuinka koronakriisi on Suomessa hoidettu."/>                <meta name="twitter:description" content="Kysyimme Suomen l&amp;#228;&amp;#228;k&amp;#228;rikunnan viisaimmalta tuomiota siit&amp;#228;, kuinka koronakriisi on Suomessa hoidettu." />
<link rel="canonical" href="https://www.ts.fi/uutiset/kotimaa/5012531/Rahaa+pitaisi+jakaa+sitten+kaikille++arkkiatri+Risto+Pelkonen+ei+valttamatta+pitaisi+hoitajien+palkankorotusta+perusteltuna" /><meta property="og:url" content="https://www.ts.fi/uutiset/kotimaa/5012531/Rahaa+pitaisi+jakaa+sitten+kaikille++arkkiatri+Risto+Pelkonen+ei+valttamatta+pitaisi+hoitajien+palkankorotusta+perusteltuna"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5012531_k5476963_1200.jpg"/><meta property="og:image:height" content="771"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5012531_k5476963_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://uudiskohteet.ts.fi/" target="_blank">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--longheader js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--atexttype-perusjuttu tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5012531" class="lp_article_content">



<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">


            
                <div class="tsv3-c-common-article__container__top__department">
                            <a href="/uutiset/kotimaa/">Kotimaa</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">&quot;Rahaa pit&#228;isi jakaa sitten kaikille&quot; – arkkiatri Risto Pelkonen ei v&#228;ltt&#228;m&#228;tt&#228; pit&#228;isi hoitajien palkankorotusta perusteltuna</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k5476963">

        <div class="tsv3-c-common-article__attachment__link">

<img alt="Arkkiatri Risto Pelkonen pitää ikäihmisten karanteenisuositusta perusteltuna. &quot;Pitkäaikaishoitopaikoissa ote lipsui&quot;, hän huomauttaa." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5012531_k5476963_1200.jpg" srcset="/static/content/pic_5_5012531_k5476963_480.jpg 480w,/static/content/pic_5_5012531_k5476963_651.jpg 651w,/static/content/pic_5_5012531_k5476963_900.jpg 900w,/static/content/pic_5_5012531_k5476963_1200.jpg 1200w" />         

                <div class="tsv3-c-common-article__attachment__caption">Arkkiatri Risto Pelkonen pitää ikäihmisten karanteenisuositusta perusteltuna. "Pitkäaikaishoitopaikoissa ote lipsui", hän huomauttaa.</div>
        </div>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--alarivi"><h2 class="alarivi">Kysyimme Suomen l&#228;&#228;k&#228;rikunnan viisaimmalta tuomiota siit&#228;, kuinka koronakriisi on Suomessa hoidettu.</h2></div>




                            <p class="tsv3-c-common-article__meta__author">Vilma Romsi</p>


                        <p Class="tsv3-c-common-article__meta__publisher">
L&#228;nnen Media                        </p>
                </div>
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/5012531/Rahaa+pitaisi+jakaa+sitten+kaikille++arkkiatri+Risto+Pelkonen+ei+valttamatta+pitaisi+hoitajien+palkankorotusta+perusteltuna" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5012531%2fRahaa%2bpitaisi%2bjakaa%2bsitten%2bkaikille%2b%2barkkiatri%2bRisto%2bPelkonen%2bei%2bvalttamatta%2bpitaisi%2bhoitajien%2bpalkankorotusta%2bperusteltuna" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/5012531/Rahaa+pitaisi+jakaa+sitten+kaikille++arkkiatri+Risto+Pelkonen+ei+valttamatta+pitaisi+hoitajien+palkankorotusta+perusteltuna" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5012531%2fRahaa%2bpitaisi%2bjakaa%2bsitten%2bkaikille%2b%2barkkiatri%2bRisto%2bPelkonen%2bei%2bvalttamatta%2bpitaisi%2bhoitajien%2bpalkankorotusta%2bperusteltuna&amp;text=%22Rahaa+pit%c3%a4isi+jakaa+sitten+kaikille%22+%e2%80%93+arkkiatri+Risto+Pelkonen+ei+v%c3%a4ltt%c3%a4m%c3%a4tt%c3%a4+pit%c3%a4isi+hoitajien+palkankorotusta+perusteltuna&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/kotimaa/5012531/Rahaa+pitaisi+jakaa+sitten+kaikille++arkkiatri+Risto+Pelkonen+ei+valttamatta+pitaisi+hoitajien+palkankorotusta+perusteltuna" href="mailto:?subject="Rahaa pitäisi jakaa sitten kaikille" – arkkiatri Risto Pelkonen ei välttämättä pitäisi hoitajien palkankorotusta perusteltuna&body=https://www.ts.fi/uutiset/kotimaa/5012531/Rahaa+pitaisi+jakaa+sitten+kaikille++arkkiatri+Risto+Pelkonen+ei+valttamatta+pitaisi+hoitajien+palkankorotusta+perusteltuna"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/5012531/Rahaa+pitaisi+jakaa+sitten+kaikille++arkkiatri+Risto+Pelkonen+ei+valttamatta+pitaisi+hoitajien+palkankorotusta+perusteltuna" href="whatsapp://send?text=%22Rahaa+pit%c3%a4isi+jakaa+sitten+kaikille%22+%e2%80%93+arkkiatri+Risto+Pelkonen+ei+v%c3%a4ltt%c3%a4m%c3%a4tt%c3%a4+pit%c3%a4isi+hoitajien+palkankorotusta+perusteltuna+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f5012531%2fRahaa%2bpitaisi%2bjakaa%2bsitten%2bkaikille%2b%2barkkiatri%2bRisto%2bPelkonen%2bei%2bvalttamatta%2bpitaisi%2bhoitajien%2bpalkankorotusta%2bperusteltuna" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2020-07-20 07:00+03:00" title="20.7.2020 7:00">7:00</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div Class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Suomi on oppinut historian takaiskuista sen, ett&#228; tiukassa paikassa puhalletaan yhteen hiileen, sanoo arkkiatri <span class="henkilo">Risto Pelkonen</span>, 88, Suomen terveydenhuollon selvi&#228;misest&#228; koronakriisiss&#228;.</p><p class="teksti">– Mielest&#228;ni Suomi on p&#228;rj&#228;nnyt kriisiss&#228; hurjan hyvin. Meill&#228; on toimiva hallintoj&#228;rjestelm&#228;,jossa suuret p&#228;&#228;t&#246;kset on tehty eduskunnan kautta, eli siin&#228; ei ole ollut vallan v&#228;&#228;rink&#228;ytt&#246;&#228;. Lis&#228;ksi terveydenhuollossa saatiin nopeasti valmiustila k&#228;ytt&#246;&#246;n. Kyll&#228; t&#228;ytyy t&#228;ydet pisteet antaa t&#228;st&#228; suorituksesta.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Hoitajien</span> ammattiliitot Tehy ja Super vetosivat 27. toukokuuta ty&#246;ehtosopimusta solmiessaan, ett&#228; hoitajat saisivat valtiolta tuhannen euron kertakoronakorvauksen.</p><p class="teksti">T&#228;m&#228; korvaus koskisi liittojen vetoomuksen mukaan kaikkia hoitajia, jotka ty&#246;skenteliv&#228;t koronaviruspotilaiden kanssa tai joiden ty&#246;ehtoihin valmiuslakia todella sovellettiin.</p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="64707" data-pageid="907649" data-tagtype="std" id="sas_64707"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_64707 = function(data) { let $p = $('#sas_64707').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><p class="teksti">Toistaiseksi vaatimukseen eiv&#228;t ole vastanneet sen enemp&#228;&#228; valtio kuin sairaanhoitopiiritk&#228;&#228;n. </p><p class="teksti">Pelkosella ei ole selke&#228;&#228; kantaa hoitajien palkkoja koskevaan korona-ajan keskusteluun.</p><p class="teksti">– Palkka-asiat eiv&#228;t ole minun erityisalaani. L&#228;ht&#246;kohtaisesti ihmisten on saatava ty&#246;ns&#228; mukaisesti palkkaa ja lis&#228;ty&#246; on korvattava. </p><p class="teksti">– Yleinen hoitajien palkankorotus ei v&#228;ltt&#228;m&#228;tt&#228; ole perusteltua. Samalla pit&#228;isi mietti&#228; korotusta my&#246;s muille etulinjassa ty&#246;skennelleille, kuten l&#228;&#228;k&#228;reille ja laboratoriohenkil&#246;kunnalle. Kenties yksik&#246;iss&#228;, joissa hoitajat ovat tehneet erityisen raskasta ty&#246;t&#228;, heille voisi antaa ylim&#228;&#228;r&#228;isen korvauksen.</p><div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--sitaatti"><p class="sitaatti">Mielest&#228;ni Suomi on p&#228;rj&#228;nnyt kriisiss&#228; hurjan hyvin. Meill&#228; on toimiva hallintoj&#228;rjestelm&#228;, jossa suuret p&#228;&#228;t&#246;kset on tehty eduskunnan kautta, eli siin&#228; ei ole ollut vallan v&#228;&#228;rink&#228;ytt&#246;&#228;. Lis&#228;ksi terveydenhuollossa saatiin nopeasti valmiustila k&#228;ytt&#246;&#246;n.</p><p class="sitaatinsanoja">Risto Pelkonen</p><p class="sitaatinkuvaus">Arkkiatri</p></div><p class="teksti">Pelkonen antaa kuitenkin my&#246;s hoitajille &quot;t&#228;ydet pisteet&quot; sek&#228; &quot;kiitosta ja kunnioitusta&quot;. Pelkosen mukaan koronakriisi on osoittanut hoitohenkil&#246;kunnan olevan koulutettua, joustavaa ja yhteisty&#246;kelpoista.</p><p class="teksti">– Sairaanhoitajat ovat olleet avainasemassa. Koko parannusketju l&#228;htee hoitajien ty&#246;st&#228;. Toki tarvitaan esimerkiksi l&#228;&#228;k&#228;rin koulutusta, mutta hoitajat ovat niit&#228;, jotka ovat etulinjassa potilaiden kanssa l&#228;hikontaktissa, mik&#228; vaatii ihan omanlaistaan suhtautumista, ymm&#228;rt&#228;mist&#228; ja auttamisen eetosta.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Riskiryhm&#228;&#228;n</span> kuuluvana my&#246;s arkkiatri itse on noudattanut kev&#228;&#228;n ajan kuuliaisesti yli 70-vuotiaille suositeltua erist&#228;ytymist&#228;. T&#228;ll&#228; hetkell&#228; Pelkonen viett&#228;&#228; kes&#228;&#228; Savonlinnassa, miss&#228; koronatartuntoja on epidemian aikana mitattu vain 13. Kaupassa ja torilla uskaltaa k&#228;yd&#228;, kunhan ei &quot;t&#246;rm&#228;&#228; toisiin.&quot;</p><p class="teksti">– Vaikka ankara karanteeni kuulostaa hurjalta, se n&#228;ytti olevan oikea ratkaisu. </p><p class="teksti">– Mutta kyll&#228; t&#228;m&#228; karanteeni on voinut olla kova paikka ik&#228;ihmisille. Erist&#228;ytyminen voi olla my&#246;s terveysriski, jos ymp&#228;rill&#228; ei ole virikkeit&#228; tai liikuntaa.</p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63652" data-pageid="907649" data-tagtype="std" id="sas_63652"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_63652 = function(data) { let $p = $('#sas_63652').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><p class="teksti">Pelkosen n&#228;kemyksen mukaan Suomi on hyvin varautunut mahdolliseen toiseen koronatartunta-aaltoon.</p><p class="teksti">– T&#228;&#228;ll&#228; on oltu varpaillaan, ja meill&#228; on my&#246;s selke&#228; toimintasuunnitelma siihen, miten toisen aallon iskiess&#228; toimitaan. Ensimm&#228;isest&#228; aallosta on opittu niin paljon, ett&#228; kyll&#228; t&#228;&#228;ll&#228; ollaan turvassa. Toisen aallon eteneminen riippuu my&#246;s ihmisten omasta k&#228;ytt&#228;ytymisest&#228;.</p><div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--nosto"><p class="nosto">Pelkonen antaa hoitajille &quot;t&#228;ydet pisteet&quot; sek&#228; &quot;kiitosta ja kunnioitusta&quot;. Pelkosen mukaan koronakriisi on osoittanut hoitohenkil&#246;kunnan olevan koulutettua, joustavaa ja yhteisty&#246;kelpoista.</p></div></div>









            </div>
        </div>
</div>

<div class="tsv3-c-common-article__container tsv3-c-common-article__container--fakta">
    
        <hr />

    

    

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div Class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--fakta"><p class="faktanvinjetti">Kuka?</p><p class="faktanotsikko">Risto Pelkonen</p><p class="fakta">S. 1931.</p><p class="fakta">Suomen 12. arkkiatri. Toiminut arkkiatrina vuodesta 1995.</p><p class="fakta">Asuu Kauniaisissa.</p><p class="fakta">Arkkiatri on korkein Suomessa l&#228;&#228;k&#228;rille my&#246;nnett&#228;v&#228; arvonimi ja sen my&#246;nt&#228;&#228; tasavallan presidentti. Arkkiatreja voi olla vain yksi kerrallaan.</p><p class="fakta">Helsingin yliopisto my&#246;nsi professorin arvonimen vuonna 1990.</p><p class="fakta">Sis&#228;tautien erikoisl&#228;&#228;k&#228;ri.</p><p class="fakta">Arkkiatrina k&#228;sitellyt l&#228;&#228;ketieteen eettisi&#228; kysymyksi&#228;. </p><p class="fakta">Ty&#246;skenteli p&#228;&#228;osan l&#228;&#228;k&#228;rin urastaan Helsingin yliopistollisessa keskussairaalassa.</p><p class="fakta">Suomalaisen Tiedeakatemian j&#228;sen vuodesta 1992.</p><p class="fakta">Risto Pelkosen palkinto my&#246;nnet&#228;&#228;n l&#228;&#228;k&#228;rin ty&#246;n tiedollista, taidollista ja ihmisl&#228;heist&#228; sis&#228;lt&#246;&#228; merkitt&#228;v&#228;sti edist&#228;neelle l&#228;&#228;k&#228;rille.</p></div>



            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">
                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/kotimaa">Kotimaa</a></li>
                        <li><a href="/aihe/terveydenhuolto">terveydenhuolto</a></li>
                        <li><a href="/aihe/l%c3%a4%c3%a4k%c3%a4rit">L&#228;&#228;k&#228;rit</a></li>
                        <li><a href="/aihe/koronavirus">Koronavirus</a></li>
                        <li><a href="/aihe/karanteeni">Karanteeni</a></li>
                        <li><a href="/aihe/hoitajat">Hoitajat</a></li>
                </ul>
            </div>
</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"\"Rahaa pitäisi jakaa sitten kaikille\" – arkkiatri Risto Pelkonen ei välttämättä pitäisi hoitajien palkankorotu","image":"https://www.ts.fi/static/content/pic_5_5012531_k5476963_1200.jpg","datePublished":"2020-07-20T07:00:00+03:00","dateModified":"2020-07-20T07:00:00+03:00","description":"Kysyimme Suomen l&#228;&#228;k&#228;rikunnan viisaimmalta tuomiota siit&#228;, kuinka koronakriisi on Suomessa hoidettu.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/kotimaa/5012531/Rahaa+pitaisi+jakaa+sitten+kaikille++arkkiatri+Risto+Pelkonen+ei+valttamatta+pitaisi+hoitajien+palkankorotusta+perusteltuna"},"author":{"@type":"Organization","name":"Lännen Media","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Lännen Media","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="a9da4ab0-4ab5-4d90-8ae3-6291394820d2"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-220538"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-220538', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-220538', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-220538', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-220538', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="220538" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_220538_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_220538_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 151px; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-elementcollection__header"><div class="tsv3-c-common-elementcollection__header__colorSlip"></div><a href="https://www.ts.fi/">Toimitus suosittelee</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/4982878/Ilmastonmuutos+tuo+jotain+kaunista+taivaalle++Valaisevat+yopilvet+kruunaavat+kesayon+maiseman"><noscript><img alt="Valaisevat yöpilvet ovat kauniita, jopa aavemaisia, sanoo Matti Helin. Joskus ne näyttäytyvät vain vaivoin, mutta toisinaan ne levittäytyvät koko taivaalle ja voivat olla silmiinpistävän kirkkaita. Kuvan pilvet on kuvattu Turun Vartiovuorenmäeltä elokuussa vuonna 2016. Kuva Matti Helin.  " class="lazyload lazyload--loaded" /></noscript><img alt="Valaisevat yöpilvet ovat kauniita, jopa aavemaisia, sanoo Matti Helin. Joskus ne näyttäytyvät vain vaivoin, mutta toisinaan ne levittäytyvät koko taivaalle ja voivat olla silmiinpistävän kirkkaita. Kuvan pilvet on kuvattu Turun Vartiovuorenmäeltä elokuussa vuonna 2016. Kuva Matti Helin.  " class="lazyload js-lazyload" data-src="/static/content/pic_5_4982878_k5391436_480.jpg" data-srcset="/static/content/pic_5_4982878_k5391436_480.jpg 480w,/static/content/pic_5_4982878_k5391436_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/4982878/Ilmastonmuutos+tuo+jotain+kaunista+taivaalle++Valaisevat+yopilvet+kruunaavat+kesayon+maiseman"><h1>Ilmastonmuutos tuo jotain kaunista taivaalle – Valaisevat yöpilvet kruunaavat kesäyön maiseman</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-10 20:00+03:00" title="10.7.2020 20:00">10.7.2020 20:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/koti/5004516/Asuntokauppa+on+kaynyt+todella+hyvin++Lansikeskuksen+liepeille+syntyy+uutta+asutusta"><noscript><img alt="Nuppulantiellä vuosikymmeniä sijainneen kodinkonemyymälän tilalla on kerrostalotyömaa." class="lazyload lazyload--loaded" /></noscript><img alt="Nuppulantiellä vuosikymmeniä sijainneen kodinkonemyymälän tilalla on kerrostalotyömaa." class="lazyload js-lazyload" data-src="/static/content/pic_5_5004516_k5448724_480.jpg" data-srcset="/static/content/pic_5_5004516_k5448724_480.jpg 480w,/static/content/pic_5_5004516_k5448724_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/koti/asuminen/">Asuminen</a></div><a href="/koti/5004516/Asuntokauppa+on+kaynyt+todella+hyvin++Lansikeskuksen+liepeille+syntyy+uutta+asutusta"><h1>"Asuntokauppa on käynyt todella hyvin" – Länsikeskuksen liepeille syntyy uutta asutusta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-12 10:00+03:00" title="12.7.2020 10:00">12.7.2020 10:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5004605/Koko+Suomi+tuntee+parvekkeen+jolta+joulurauha+julistetaan++kesalla+saa+suunnata+myos+pain+Brinkkalan+sisatiloja"><noscript><img alt="Museokeskuksen myyntipäällikkö Heikki Saarinen toivoo ihmisten tutustuvan Brinkkalan talon komeisiin sisätiloihin." class="lazyload lazyload--loaded" /></noscript><img alt="Museokeskuksen myyntipäällikkö Heikki Saarinen toivoo ihmisten tutustuvan Brinkkalan talon komeisiin sisätiloihin." class="lazyload js-lazyload" data-src="/static/content/pic_5_5004605_k5373814_480.jpg" data-srcset="/static/content/pic_5_5004605_k5373814_480.jpg 480w,/static/content/pic_5_5004605_k5373814_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/5004605/Koko+Suomi+tuntee+parvekkeen+jolta+joulurauha+julistetaan++kesalla+saa+suunnata+myos+pain+Brinkkalan+sisatiloja"><h1>Koko Suomi tuntee parvekkeen, jolta joulurauha julistetaan – kesällä saa suunnata myös päin Brinkkalan sisätiloja</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-13 09:00+03:00" title="13.7.2020 9:00">13.7.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5006866/Ainoalle+lapselle+tarjottiin+piirtamista+pitkastymiseen++Suuret+kissapedot+saavat+yha+uudelleen+tarttumaan+tussiin"><noscript><img alt="Isojen kissapetojen julmuus ja lempeys kiehtovat Marja-Liisa Partasta niin paljon, että hän palaa aina uudelleen aiheen pariin." class="lazyload lazyload--loaded" /></noscript><img alt="Isojen kissapetojen julmuus ja lempeys kiehtovat Marja-Liisa Partasta niin paljon, että hän palaa aina uudelleen aiheen pariin." class="lazyload js-lazyload" data-src="/static/content/pic_5_5006866_k5406159_480.jpg" data-srcset="/static/content/pic_5_5006866_k5406159_480.jpg 480w,/static/content/pic_5_5006866_k5406159_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/5006866/Ainoalle+lapselle+tarjottiin+piirtamista+pitkastymiseen++Suuret+kissapedot+saavat+yha+uudelleen+tarttumaan+tussiin"><h1>Ainoalle lapselle tarjottiin piirtämistä pitkästymiseen – Suuret kissapedot saavat yhä uudelleen tarttumaan tussiin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-14 10:00+03:00" title="14.7.2020 10:00">14.7.2020 10:00</time></div></a></div></div></div></div><!--s0 f4--></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="a9da4ab0-4ab5-4d90-8ae3-6291394820d2"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/kotimaa/5011790/Nakokulma+Suomi+unohtamassa+maksaa+hoitajille+koronakorvauksen++moni+raatoi+valmiuslain+pykalien+pakottamana+terveytensa+uhalla"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Näkökulma: Suomi unohtamassa maksaa hoitajille koronakorvauksen – moni raatoi valmiuslain pykälien pakottamana terveytensä uhalla</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/puheenvuorot/5012051/PohjoisKorean+diktaattorin+siskon+Kim+Yojongin+kaytos+hammentaa+etelakorealaisia"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1>Björn Ådahl: Pohjois-Korean diktaattorin siskon Kim Yo-jongin käytös hämmentää eteläkorealaisia</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/maailma/5011703/Donald+Trumpin+psykologista+tilaa+kasitteleva+paljastuskirja+myi+paivassa+950+tuhatta+kappaletta"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1>Donald Trumpin psykologista tilaa käsittelevä paljastuskirja myi päivässä 950 tuhatta kappaletta</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5012246/Aurajokeen+heitetty+skootteri+tyollisti+pelastuslaitosta"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1>Aurajokeen heitetty skootteri työllisti pelastuslaitosta</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5012101/Funikulaari+pysahtyi+keskelle+makea+kyydissaan+matkustajat"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1>Funikulaari pysähtyi keskelle mäkeä kyydissään matkustajat</h1></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5402" 
                        data-parameter="linkpulse_24h_natiiviton"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="a9da4ab0-4ab5-4d90-8ae3-6291394820d2"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-elementcollection__header"><div class="tsv3-c-common-elementcollection__header__colorSlip"></div><a href="https://www.ts.fi/videot/">Videot</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830626/FC+Honka++TPS"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830626_k40226_480.jpg" srcset="/static/content/pic_5_1074830626_k40226_480.jpg 480w,/static/content/pic_5_1074830626_k40226_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830626/FC+Honka++TPS"><h1>FC Honka - TPS</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-18 17:11+03:00" title="18.7.2020 17:11">18.7.2020 17:11</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5010056/Retrovideo+Kymmenen+kaunotarta+kisasi+Miss+Naantali+tittelista+vuonna+1991"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5010056_k5430566_480.jpg" srcset="/static/content/pic_5_5010056_k5430566_480.jpg 480w,/static/content/pic_5_5010056_k5430566_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/">Paikalliset</a></div><a href="/uutiset/paikalliset/5010056/Retrovideo+Kymmenen+kaunotarta+kisasi+Miss+Naantali+tittelista+vuonna+1991"><h1>Retrovideo: Kymmenen kaunotarta kisasi Miss Naantali -tittelistä vuonna 1991</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-07-18 10:35+03:00" title="18.7.2020 10:35">18.7.2020 10:35</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/5008870/SUPmestari+kavi+hakemassa+lajioppia+Kaliforniasta+saakka+turkulainen+Elle+Laakso+haaveilee+ammattiurheilijan+urasta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Elle Laakso on tuttu näky Pyhäjärven vesillä, sillä hän harjoittelee Sieravuoren lähistöllä useimmiten viidesti viikossa." src="/static/content/pic_5_5008870_k5454564_480.jpg" srcset="/static/content/pic_5_5008870_k5454564_480.jpg 480w,/static/content/pic_5_5008870_k5454564_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/">Urheilu</a></div><a href="/urheilu/5008870/SUPmestari+kavi+hakemassa+lajioppia+Kaliforniasta+saakka+turkulainen+Elle+Laakso+haaveilee+ammattiurheilijan+urasta"><h1>SUP-mestari kävi hakemassa lajioppia Kaliforniasta saakka – turkulainen Elle Laakso haaveilee ammattiurheilijan urasta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-18 08:00+03:00" title="18.7.2020 8:00">18.7.2020 8:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5011268/Furuholmin+maali+kaatoi+mestarisuosikki+HJKn++Inter+nousi+jalkapalloliigan+piikkipaikalle"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Timo Furuholm oli jälleen Interin sankari. Nyt hänen maalinsa kaatoi mestarisuosikki HJK:n." src="/static/content/pic_5_5011268_k5473702_480.jpg" srcset="/static/content/pic_5_5011268_k5473702_480.jpg 480w,/static/content/pic_5_5011268_k5473702_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/liiga/">Liiga</a></div><a href="/urheilu/jalkapallo/liiga/5011268/Furuholmin+maali+kaatoi+mestarisuosikki+HJKn++Inter+nousi+jalkapalloliigan+piikkipaikalle"><h1>Furuholmin maali kaatoi mestarisuosikki HJK:n – Inter nousi jalkapalloliigan piikkipaikalle</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-17 21:25+03:00" title="17.7.2020 21:25">17.7.2020 21:25</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5009038/Taivassalon+louhospolku+katkee+monia+yllatyksia++Lihasvoimin+louhitun+graniitin+jaljet+nakyvat+yha"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Alkumatkan louhospolku kulkee metsittyneiden sivukivi- eli rääpekivikasojen päällä. Alueen historiasta kertomassa Ari Merinen, syntyperäinen paikkakuntalainen." src="/static/content/pic_5_5009038_k5445520_480.jpg" srcset="/static/content/pic_5_5009038_k5445520_480.jpg 480w,/static/content/pic_5_5009038_k5445520_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/">Kulttuuri</a></div><a href="/kulttuuri/5009038/Taivassalon+louhospolku+katkee+monia+yllatyksia++Lihasvoimin+louhitun+graniitin+jaljet+nakyvat+yha"><h1>Taivassalon louhospolku kätkee monia yllätyksiä – Lihasvoimin louhitun graniitin jäljet näkyvät yhä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-16 13:00+03:00" title="16.7.2020 13:00">16.7.2020 13:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830615/Retrovideo+Pyorailyn+hankaluuteen+haettiin+keinoja+jo+1989"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830615_k40215_480.jpg" srcset="/static/content/pic_5_1074830615_k40215_480.jpg 480w,/static/content/pic_5_1074830615_k40215_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830615/Retrovideo+Pyorailyn+hankaluuteen+haettiin+keinoja+jo+1989"><h1>Retrovideo: Pyöräilyn hankaluuteen haettiin keinoja jo 1989</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-07-13 10:35+03:00" title="13.7.2020 10:35">13.7.2020 10:35</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5006239/Rouzimaryn+sketseilla+omasta+elamasta+on+lahes+75000+seuraajaa+Tiktokissa+ja+kiusaamiskulttuuri+on+tullut+tutuksi++mutta+miten+sininen+sydan+liittyy+siihen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Roosa-Maria Laine on tehnyt Tiktok-videoita nimellä Rouzimary helmikuusta lähtien. Hän tuntee välillä painetta siitä, mitä muut hänen videoistaan ajattelevat ja ovatko niiden vitsit sopivia. " src="/static/content/pic_5_5006239_k5448854_480.jpg" srcset="/static/content/pic_5_5006239_k5448854_480.jpg 480w,/static/content/pic_5_5006239_k5448854_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/kotimaa/">Kotimaa</a></div><a href="/uutiset/kotimaa/5006239/Rouzimaryn+sketseilla+omasta+elamasta+on+lahes+75000+seuraajaa+Tiktokissa+ja+kiusaamiskulttuuri+on+tullut+tutuksi++mutta+miten+sininen+sydan+liittyy+siihen"><h1>Rouzimaryn sketseillä omasta elämästä on lähes 75 000 seuraajaa Tiktokissa, ja kiusaamiskulttuuri on tullut tutuksi – mutta miten sininen sydän liittyy siihen?</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-12 18:13+03:00" title="12.7.2020 18:13">12.7.2020 18:13</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830623/FC+InterIlves"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830623_k40223_480.jpg" srcset="/static/content/pic_5_1074830623_k40223_480.jpg 480w,/static/content/pic_5_1074830623_k40223_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830623/FC+InterIlves"><h1>FC Inter–Ilves</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-07-11 19:30+03:00" title="11.7.2020 19:30">11.7.2020 19:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/5004799/Chicadee+on+yhden+ihmisen+ratsu++Olen+ainoa+henkilo+joka+ratsastaa+ja+myos+enimmakseen+kasittelee+sita"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Yhteen kasvaneet. Luonteikas Chicadee on Erica Mäkilän ensimmäinen hevonen. Ratsukko on kehittynyt kuudessa vuodessa esteratsastuksen grand prix-tasolle." src="/static/content/pic_5_5004799_k5435668_480.jpg" srcset="/static/content/pic_5_5004799_k5435668_480.jpg 480w,/static/content/pic_5_5004799_k5435668_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/">Urheilu</a></div><a href="/urheilu/5004799/Chicadee+on+yhden+ihmisen+ratsu++Olen+ainoa+henkilo+joka+ratsastaa+ja+myos+enimmakseen+kasittelee+sita"><h1>Chicadee on yhden ihmisen ratsu – "Olen ainoa henkilö, joka ratsastaa ja myös enimmäkseen käsittelee sitä"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-11 06:30+03:00" title="11.7.2020 6:30">11.7.2020 6:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5002378/Kalkkunat+Darth+ja+Vader+saavat+kesakodin+Kupittaanpuistosta++uusia+elaimia+paasee+ihastelemaan+lintulammikolle+torstaina"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Eläinten omistaja Susanna Koskinen haluaa Kupittaan lintulammikon jatkavan kaupunkilaisten ilahduttamista. " src="/static/content/pic_5_5002378_k5449185_480.jpg" srcset="/static/content/pic_5_5002378_k5449185_480.jpg 480w,/static/content/pic_5_5002378_k5449185_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/">Paikalliset</a></div><a href="/uutiset/paikalliset/5002378/Kalkkunat+Darth+ja+Vader+saavat+kesakodin+Kupittaanpuistosta++uusia+elaimia+paasee+ihastelemaan+lintulammikolle+torstaina"><h1>Kalkkunat Darth ja Vader saavat kesäkodin Kupittaanpuistosta – uusia eläimiä pääsee ihastelemaan lintulammikolle torstaina</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-08 20:05+03:00" title="8.7.2020 20:05">8.7.2020 20:05</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830618/Ota+nama+asiat+huomioon+kun+pysakoit+asuntovaunua"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830618_k40218_480.jpg" srcset="/static/content/pic_5_1074830618_k40218_480.jpg 480w,/static/content/pic_5_1074830618_k40218_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830618/Ota+nama+asiat+huomioon+kun+pysakoit+asuntovaunua"><h1>Ota nämä asiat huomioon, kun pysäköit asuntovaunua</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-07 11:25+03:00" title="7.7.2020 11:25">7.7.2020 11:25</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/4996503/Video+Faktan+ja+fiktion+koydet+solmiutuvat+humoristisesti++Nosturisirkuksessa+nahdaan+ensi+kertaa+Suomessa+vastapainovertikaali"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Vastapainovertikaalitekniikka pelaa sirkustaiteilijoiden toisilleen antamalla vastapainolla. Kun yksi menee ylös, toinen tulee alas." src="/static/content/pic_5_4996503_k5417037_480.jpg" srcset="/static/content/pic_5_4996503_k5417037_480.jpg 480w,/static/content/pic_5_4996503_k5417037_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/">Kulttuuri</a></div><a href="/kulttuuri/4996503/Video+Faktan+ja+fiktion+koydet+solmiutuvat+humoristisesti++Nosturisirkuksessa+nahdaan+ensi+kertaa+Suomessa+vastapainovertikaali"><h1>Video: Faktan ja fiktion köydet solmiutuvat humoristisesti – Nosturisirkuksessa nähdään ensi kertaa Suomessa vastapainovertikaali</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-01 18:05+03:00" title="1.7.2020 18:05">1.7.2020 18:05</time></div></a></div></div></div></div><!--s0 f12--></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="a9da4ab0-4ab5-4d90-8ae3-6291394820d2"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/maailma/5012965/EUhuippukokous+jatkuu+iltapaivalla++pienta+optimismia+elpymispaketin+syntymisesta+ilmassa"><h1>EU-huippukokous jatkuu iltapäivällä – pientä optimismia elpymispaketin syntymisestä ilmassa</h1><time datetime="2020-07-20 08:25+03:00" title="20.7.2020 8:25">20.7.2020 8:25</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/kulttuuri/tv-vinkit/5011453/Victorin+katoaminen+mysteereja+taynna+eika+kehno+dokumentti+valaise+asiaa+yhtaan+sen+enempaa"><h1>Victorin katoaminen mysteerejä täynnä eikä kehno dokumentti valaise asiaa yhtään sen enempää</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-20 08:15+03:00" title="20.7.2020 8:15">20.7.2020 8:15</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/kulttuuri/tv-vinkit/5011455/Tvelokuvat+Machoagentti+Bondia+venytetaan+sitten+seuraakin+normaalia+maailman+pelastelua"><h1>Tv-elokuvat: Machoagentti Bondia venytetään, sitten seuraakin normaalia maailman pelastelua</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-20 08:15+03:00" title="20.7.2020 8:15">20.7.2020 8:15</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5012453/Aninkaistenkadulla+viemaritoitaOikeanpuoleinen+ajokaista+sulkuun+Tuomiokirkkosillan+jalkeen"><h1>Aninkaistenkadulla viemäritöitä – Oikeanpuoleinen ajokaista sulkuun Tuomiokirkkosillan jälkeen</h1><time datetime="2020-07-20 08:00+03:00" title="20.7.2020 8:00">20.7.2020 8:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--noimage"><a href="/puheenvuorot/5006875/Suomi+1970++Pop+ja+rockfestivaaleille+kuivin+suin"><h1>Suomi 1970:  Pop- ja rockfestivaaleille kuivin suin</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-20 08:00+03:00" title="20.7.2020 8:00">20.7.2020 8:00</time></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5085" 
                        data-parameter="erikois_uusimmat"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--longheader"><a href="/mainos/5001787/Kesan+kotimainen+suosikkiherkku+kuljetetaan+nopeasti+lahitilalta+myyntiin++jokainen+mansikka+poimija+ja+asiakas+on+meille+tarkea"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5001787_k5445880_480.jpg" data-srcset="/static/content/pic_5_5001787_k5445880_480.jpg 480w,/static/content/pic_5_5001787_k5445880_651.jpg 651w,/static/content/pic_5_5001787_k5445880_900.jpg 900w,/static/content/pic_5_5001787_k5445880_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">K-Citymarket Länsikeskus</span></div><h1>Kesän kotimainen suosikkiherkku kuljetetaan nopeasti lähitilalta myyntiin – ”jokainen mansikka, poimija ja asiakas on meille tärkeä”</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-07-13 00:00+03:00" title="13.7.2020 0:00">13.7.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/4994328/Noutoateriat+tulivat+jaadakseen"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="S-market Manhattanilta löytyy Itsudemon sushi baari ja monta muuta palvelutiskiä. " class="lazyload lazyload--loaded" /></noscript><img alt="S-market Manhattanilta löytyy Itsudemon sushi baari ja monta muuta palvelutiskiä. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4994328_k5423869_480.jpg" data-srcset="/static/content/pic_5_4994328_k5423869_480.jpg 480w,/static/content/pic_5_4994328_k5423869_651.jpg 651w,/static/content/pic_5_4994328_k5423869_900.jpg 900w,/static/content/pic_5_4994328_k5423869_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">S-Market Manhattan</span></div><h1>Noutoateriat tulivat jäädäkseen</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-07-06 00:00+03:00" title="6.7.2020 0:00">6.7.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/4994426/Myllyn+voittopotti+meni+Somerolle"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Ritva Yrjänä Somerolta sai tehtäväkseen shoppailla 250 euron edestä kauppakeskus Myllyssä. " class="lazyload lazyload--loaded" /></noscript><img alt="Ritva Yrjänä Somerolta sai tehtäväkseen shoppailla 250 euron edestä kauppakeskus Myllyssä. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4994426_k5424133_480.jpg" data-srcset="/static/content/pic_5_4994426_k5424133_480.jpg 480w,/static/content/pic_5_4994426_k5424133_651.jpg 651w,/static/content/pic_5_4994426_k5424133_900.jpg 900w,/static/content/pic_5_4994426_k5424133_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Kauppakeskus Mylly</span></div><h1>Myllyn voittopotti meni Somerolle</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-07-06 00:00+03:00" title="6.7.2020 0:00">6.7.2020 0:00</time></div></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="a9da4ab0-4ab5-4d90-8ae3-6291394820d2"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-ts-contentpick tsv3-c-ts-contentpick--layout-teemat tsv3-c-ts-contentpick--color-green tsv3-c" data-v3-item="c-5082"><div class="articles"><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/elama/5012427/Kuinka+valttaa+ottamasta+lapsia+mukaan+aikuisten+eroriitoihinToisesta+vanhemmasta+ei+kannata+puhua+pahaa"><noscript><img alt="Taina Roth (vas.) ja Riina Aho tietävät, että eron jälkeen tunnelin päässä on valoa." class="lazyload lazyload--loaded" /></noscript><img alt="Taina Roth (vas.) ja Riina Aho tietävät, että eron jälkeen tunnelin päässä on valoa." class="lazyload js-lazyload" data-src="/static/content/pic_5_5012427_k5472281_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/elama/">Elämä</a></div><a href="/teemat/elama/5012427/Kuinka+valttaa+ottamasta+lapsia+mukaan+aikuisten+eroriitoihinToisesta+vanhemmasta+ei+kannata+puhua+pahaa"><h1>Kuinka välttää ottamasta lapsia mukaan aikuisten eroriitoihin – Toisesta vanhemmasta ei kannata puhua pahaa</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-07-20 07:30+03:00" title="20.7.2020 7:30">20.7.2020 7:30</time></div></a></div></div><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/5011038/Laulaja+Erick+Gomez+lahti+valilla+Suomesta+Kuubaan++Suomi+perui+pysyvan+oleskeluluvan+syysta+jota+han+ei+ymmarra"><noscript><img alt="Erick Gomez asuu nyt Kuubassa, jonne hän lähti Suomesta kuutisen vuotta sitten, kun hänen äitinsä tarvitsi apua. Hän kävi edelleen Suomessa poikansa ja isänsä luona, mutta tämän vuoden helmikuussa tuli tieto, että hänen pysyvä oleskelulupansa on peruttu. Kuva Havannasta." class="lazyload lazyload--loaded" /></noscript><img alt="Erick Gomez asuu nyt Kuubassa, jonne hän lähti Suomesta kuutisen vuotta sitten, kun hänen äitinsä tarvitsi apua. Hän kävi edelleen Suomessa poikansa ja isänsä luona, mutta tämän vuoden helmikuussa tuli tieto, että hänen pysyvä oleskelulupansa on peruttu. Kuva Havannasta." class="lazyload js-lazyload" data-src="/static/content/pic_5_5011038_k5472232_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/lukemisto/">Lukemisto</a></div><a href="/teemat/5011038/Laulaja+Erick+Gomez+lahti+valilla+Suomesta+Kuubaan++Suomi+perui+pysyvan+oleskeluluvan+syysta+jota+han+ei+ymmarra"><h1>Laulaja Erick Gomez lähti välillä Suomesta Kuubaan – Suomi perui pysyvän oleskeluluvan syystä, jota hän ei ymmärrä</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-07-19 16:00+03:00" title="19.7.2020 16:00">19.7.2020 16:00</time></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="a9da4ab0-4ab5-4d90-8ae3-6291394820d2"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/palaute/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=X5ghD3yjbUhVBkMC1X309hzO9sgWPpsUe--Ec39mw1M1"></script>
        
         
    
<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        20.7.2020 8:30:06

        PageId: 4696
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.2107524
        cctor: 00:00:00.0002749
        cinit: 00:00:00.3089542
    -->
 
    </body>
</html>


