




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Yle: Kulmunin esiintymiskoulutuksia ei kilpailutettu, vaikka olisi pit&#228;nyt - Kotimaa - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=1YmdezxdkEsmTGonDvlGuHH8b3ZVayX7iI-OjU1Rgjo1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=PP2L7S-Ln3beMAogeDo44MQ6r5D4GjjI67WR-3nLSZk1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4696,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<meta property="article:published_time" content="2020-06-03T13:32:00.0000000Z"><meta property="article:tag" content="Hallitus"><meta property="article:tag" content="Valtiovarainministeriö"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Kotimaa"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4970791,'article_department': 'kotimaa','article_type': 0,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Yle: Kulmunin esiintymiskoulutuksia ei kilpailutettu, vaikka olisi pit&#228;nyt"/>                <meta name="twitter:title" content="Yle: Kulmunin esiintymiskoulutuksia ei kilpailutettu, vaikka olisi pit&#228;nyt" />
<meta name="description" content="Valtiovarainministeri&#246; ja ty&#246;-ja elinkeinoministeri&#246; eiv&#228;t ole kilpailuttaneet valtiovarainministeri Katri Kulmunin (kesk) esiintymiskoulutuksia, vaikka n&#228;in olisi pit&#228;nyt tehd&#228;. Asiasta kertoo  Yle . Kulmunin esiintymisj&#228;nnitykseen saamasta konsulttiavusta on kertynyt valtiolle yli 50 000 euron lasku. Ylen mukaan siit&#228; noin 30 000 euroa on maksanut TEM. Valtiovarainministeri&#246;n saama lasku on noin 26 000 euroa." /><meta property="og:description" content="Valtiovarainministeri&#246; ja ty&#246;-ja elinkeinoministeri&#246; eiv&#228;t ole kilpailuttaneet valtiovarainministeri Katri Kulmunin (kesk) esiintymiskoulutuksia, vaikka n&#228;in olisi pit&#228;nyt tehd&#228;. Asiasta kertoo  Yle . Kulmunin esiintymisj&#228;nnitykseen saamasta konsulttiavusta on kertynyt valtiolle yli 50 000 euron lasku. Ylen mukaan siit&#228; noin 30 000 euroa on maksanut TEM. Valtiovarainministeri&#246;n saama lasku on noin 26 000 euroa."/>                <meta name="twitter:description" content="Valtiovarainministeri&amp;#246; ja ty&amp;#246;-ja elinkeinoministeri&amp;#246; eiv&amp;#228;t ole kilpailuttaneet valtiovarainministeri Katri Kulmunin (kesk) esiintymiskoulutuksia, vaikka n&amp;#228;in olisi pit&amp;#228;nyt tehd&amp;#228;. Asiasta kertoo  Yle . Kulmunin esiintymisj&amp;#228;nnitykseen saamasta konsulttiavusta on kertynyt valtiolle yli 50 000 euron lasku. Ylen mukaan siit&amp;#228; noin 30 000 euroa on maksanut TEM. Valtiovarainministeri&amp;#246;n saama lasku on noin 26 000 euroa." />
<link rel="canonical" href="https://www.ts.fi/uutiset/kotimaa/4970791/Yle+Kulmunin+esiintymiskoulutuksia+ei+kilpailutettu+vaikka+olisi+pitanyt" /><meta property="og:url" content="https://www.ts.fi/uutiset/kotimaa/4970791/Yle+Kulmunin+esiintymiskoulutuksia+ei+kilpailutettu+vaikka+olisi+pitanyt"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_4970791_k5329993_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_4970791_k5329993_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://uudiskohteet.ts.fi/" target="_blank">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-5340" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="4970791" class="lp_article_content">



<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">


            
                <div class="tsv3-c-common-article__container__top__department">
                            <a href="/uutiset/kotimaa/">Kotimaa</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Yle: Kulmunin esiintymiskoulutuksia ei kilpailutettu, vaikka olisi pit&#228;nyt</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k5329993">

        <div class="tsv3-c-common-article__attachment__link">
                <div class="tsv3-c-common-article__attachment__photographer">Arttu Laitala</div>

<img alt="Valtiovarainministeri Katri Kulmuni." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_4970791_k5329993_1200.jpg" srcset="/static/content/pic_5_4970791_k5329993_480.jpg 480w,/static/content/pic_5_4970791_k5329993_651.jpg 651w,/static/content/pic_5_4970791_k5329993_900.jpg 900w,/static/content/pic_5_4970791_k5329993_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Valtiovarainministeri Katri Kulmuni.</div>
        </div>


</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    






                        <p Class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>
                </div>
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/4970791/Yle+Kulmunin+esiintymiskoulutuksia+ei+kilpailutettu+vaikka+olisi+pitanyt" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4970791%2fYle%2bKulmunin%2besiintymiskoulutuksia%2bei%2bkilpailutettu%2bvaikka%2bolisi%2bpitanyt" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/4970791/Yle+Kulmunin+esiintymiskoulutuksia+ei+kilpailutettu+vaikka+olisi+pitanyt" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4970791%2fYle%2bKulmunin%2besiintymiskoulutuksia%2bei%2bkilpailutettu%2bvaikka%2bolisi%2bpitanyt&amp;text=Yle%3a+Kulmunin+esiintymiskoulutuksia+ei+kilpailutettu%2c+vaikka+olisi+pit%c3%a4nyt&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/kotimaa/4970791/Yle+Kulmunin+esiintymiskoulutuksia+ei+kilpailutettu+vaikka+olisi+pitanyt" href="mailto:?subject=Yle: Kulmunin esiintymiskoulutuksia ei kilpailutettu, vaikka olisi pitänyt&body=https://www.ts.fi/uutiset/kotimaa/4970791/Yle+Kulmunin+esiintymiskoulutuksia+ei+kilpailutettu+vaikka+olisi+pitanyt"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/4970791/Yle+Kulmunin+esiintymiskoulutuksia+ei+kilpailutettu+vaikka+olisi+pitanyt" href="whatsapp://send?text=Yle%3a+Kulmunin+esiintymiskoulutuksia+ei+kilpailutettu%2c+vaikka+olisi+pit%c3%a4nyt+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4970791%2fYle%2bKulmunin%2besiintymiskoulutuksia%2bei%2bkilpailutettu%2bvaikka%2bolisi%2bpitanyt" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2020-06-03 16:32+03:00" title="3.6.2020 16:32">16:32</time>                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">2 kommenttia</span>
                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div Class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Valtiovarainministeri&#246; ja ty&#246;-ja elinkeinoministeri&#246; eiv&#228;t ole kilpailuttaneet valtiovarainministeri Katri Kulmunin (kesk) esiintymiskoulutuksia, vaikka n&#228;in olisi pit&#228;nyt tehd&#228;. Asiasta kertoo <a href="https://yle.fi/uutiset/3-11382891" target="_blank" rel="noopener nofollow">Yle</a>. Kulmunin esiintymisj&#228;nnitykseen saamasta konsulttiavusta on kertynyt valtiolle yli 50 000 euron lasku. Ylen mukaan siit&#228; noin 30 000 euroa on maksanut TEM. Valtiovarainministeri&#246;n saama lasku on noin 26 000 euroa.</p><p class="teksti">Valtioneuvoston sis&#228;isen ohjeen mukaan kilpailutuksen raja on 20 000 euroa. Ylen mukaan valtiovarainministeri&#246; on nyt keskeytt&#228;nyt ostot Kulmunin k&#228;ytt&#228;m&#228;lt&#228; Tekir Oy:lt&#228;. Kulmuni on tilannut eri tilanteissa muun muassa puhelinsparrausta, joka on maksanut jopa 700 euroa tunnilta. Kulmuni sai esiintymisvalmennusta my&#246;s p&#228;iv&#228;n&#228;, jolloin h&#228;n keskustan puheenjohtajana ilmoitti silloisen p&#228;&#228;ministeri Antti Rinteen (sd) menett&#228;neen keskustan luottamuksen. Kulmuni ei suostunut kommentoimaan Ylelle, k&#228;yttik&#246; h&#228;n valtion maksamaa sparrausta my&#246;s puoluejohtajan teht&#228;vien hoitamiseen.</p><p class="teksti"> </p><p class="teksti"> </p><p class="teksti"> </p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">
                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/hallitus">Hallitus</a></li>
                        <li><a href="/aihe/valtiovarainministeri%c3%b6">Valtiovarainministeri&#246;</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/kotimaa">Kotimaa</a></li>
                </ul>
            </div>
</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Yle: Kulmunin esiintymiskoulutuksia ei kilpailutettu, vaikka olisi pitänyt","image":"https://www.ts.fi/static/content/pic_5_4970791_k5329993_1200.jpg","datePublished":"2020-06-03T16:32:00","dateModified":"2020-06-03T16:32:00","description":"Valtiovarainministeri&#246; ja ty&#246;-ja elinkeinoministeri&#246; eiv&#228;t ole kilpailuttaneet valtiovarainministeri Katri Kulmunin (kesk) esiintymiskoulutuksia, vaikka n&#228;in olisi pit&#228;nyt tehd&#228;. Asiasta kertoo  Yle . Kulmunin esiintymisj&#228;nnitykseen saamasta konsulttiavusta on kertynyt valtiolle yli 50 000 euron lasku. Ylen mukaan siit&#228; noin 30 000 euroa on maksanut TEM. Valtiovarainministeri&#246;n saama lasku on noin 26 000 euroa.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/kotimaa/4970791/Yle+Kulmunin+esiintymiskoulutuksia+ei+kilpailutettu+vaikka+olisi+pitanyt"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="2d784c5b-d1f3-4b06-9a52-ecb5b2331ef9"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-218118"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-218118', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-218118', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-218118', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-218118', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="218118" /><div class='tsv3-c-common-forum-threadviewer__form__header'>Kirjoita uusi viesti</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_218118_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_218118_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"><h3>Aiemmat viestit (2)</div><div class="tsv3-c-common-forum-threadviewer__messages__item"><div class="tsv3-c-common-forum-threadviewer__message--canbereplied tsv3-c-common-forum-threadviewer__message" data-message_id="1163445"><div class="tsv3-c-common-forum-threadviewer__message__meta"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-mobile"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a><div class="tsv3-c-common-forum-threadviewer__message__meta__name"><span class="tsv3-c-common-forum-threadviewer__message__meta__name__nickname nickname g-nickname">S.F.</span><span class="tsv3-c-common-forum-threadviewer__message__meta__name__time"><time datetime="2020-06-03 16:46+03:00" title="3.6.2020 16:46">16:46</time></span></div></div><div class="tsv3-c-common-forum-threadviewer__message__header js-tsv3-c-common-forum-threadviewer__message__header">Kepuloinnin ytimess&#228;</div><div class="tsv3-c-common-forum-threadviewer__message__text">Eik&#228; siin&#228; viel&#228; kaikki. Iltalehden mukaan Keskusta sai kyseiselt&#228; koulutusfirmalta aiemmin vaalirahaa. Nyt oli sitten vastapalveluksen paikka, veronmaksajien piikkiin tietenkin.</div><div class="tsv3-c-common-forum-threadviewer__message__meta__bottom"><a href="#" class="tsv3-c-common-forum-threadviewer__message__meta__flaglink js-tsv3-c-common-forum-threadviewer__message__meta__flaglink">Ilmoita asiaton viesti</a></div><div class="tsv3-c-common-forum-threadviewer__message__reply"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-tablet g-hidden-desktop"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a></div><div class="tsv3-c-common-forum-threadviewer__message__replyform js-tsv3-c-common-forum-threadviewer__message__replyform"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-218118', 1163445)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-218118', 1163445)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-218118', 1163445)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-218118', 1163445)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="218118" /><input type="hidden" name="replyToMessageId" value="1163445" /><div class="tsv3-c-common-forum-threadviewer__form__header">Kirjoita vastaus viestiin</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_218118_1163445_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_218118_1163445_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__message__flagform js-tsv3-c-common-forum-threadviewer__message__flagform"><form action="/ajax/component/common_forum_threadviewer/savemessageflag" data-ajax="true" data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onFlagBegin('js-forum-threadviewer-218118', 1163445)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onFlagComplete('js-forum-threadviewer-218118', 1163445)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onFlagSuccess('js-forum-threadviewer-218118', 1163445)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onFlagFailure('js-forum-threadviewer-218118', 1163445)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessageflag"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="targetMessageId" value="1163445" /><div class="tsv3-c-common-forum-threadviewer__form__header">Tee ilmoitus sopimattomasta viestistä</div>    <div class="editor-row">        <div class="editor-label">            <label for="5138_218118_1163445_flagmessage">Viesti</label>        </div>        <div class="editor-field">      <textarea class="text-box multi-line" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." id="5138_218118_1163445_flagmessage" name="Message"></textarea><br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Ilmoituksesi on siirtynyt käsittelyyn.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe ilmoituksen lähetyksessä.</div></form></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item"><div class="tsv3-c-common-forum-threadviewer__message--canbereplied tsv3-c-common-forum-threadviewer__message" data-message_id="1163448"><div class="tsv3-c-common-forum-threadviewer__message__meta"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-mobile"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a><div class="tsv3-c-common-forum-threadviewer__message__meta__name"><span class="tsv3-c-common-forum-threadviewer__message__meta__name__nickname nickname g-nickname">Mankala</span><span class="tsv3-c-common-forum-threadviewer__message__meta__name__time"><time datetime="2020-06-03 17:12+03:00" title="3.6.2020 17:12">17:12</time></span></div></div><div class="tsv3-c-common-forum-threadviewer__message__header js-tsv3-c-common-forum-threadviewer__message__header">Miksei pyydetty V&#228;yryst&#228; apuun?</div><div class="tsv3-c-common-forum-threadviewer__message__text">Kaikkien kouluttajien &#228;iti.</div><div class="tsv3-c-common-forum-threadviewer__message__meta__bottom"><a href="#" class="tsv3-c-common-forum-threadviewer__message__meta__flaglink js-tsv3-c-common-forum-threadviewer__message__meta__flaglink">Ilmoita asiaton viesti</a></div><div class="tsv3-c-common-forum-threadviewer__message__reply"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-tablet g-hidden-desktop"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a></div><div class="tsv3-c-common-forum-threadviewer__message__replyform js-tsv3-c-common-forum-threadviewer__message__replyform"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-218118', 1163448)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-218118', 1163448)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-218118', 1163448)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-218118', 1163448)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="218118" /><input type="hidden" name="replyToMessageId" value="1163448" /><div class="tsv3-c-common-forum-threadviewer__form__header">Kirjoita vastaus viestiin</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_218118_1163448_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_218118_1163448_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__message__flagform js-tsv3-c-common-forum-threadviewer__message__flagform"><form action="/ajax/component/common_forum_threadviewer/savemessageflag" data-ajax="true" data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onFlagBegin('js-forum-threadviewer-218118', 1163448)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onFlagComplete('js-forum-threadviewer-218118', 1163448)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onFlagSuccess('js-forum-threadviewer-218118', 1163448)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onFlagFailure('js-forum-threadviewer-218118', 1163448)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessageflag"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="targetMessageId" value="1163448" /><div class="tsv3-c-common-forum-threadviewer__form__header">Tee ilmoitus sopimattomasta viestistä</div>    <div class="editor-row">        <div class="editor-label">            <label for="5138_218118_1163448_flagmessage">Viesti</label>        </div>        <div class="editor-field">      <textarea class="text-box multi-line" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." id="5138_218118_1163448_flagmessage" name="Message"></textarea><br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Ilmoituksesi on siirtynyt käsittelyyn.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe ilmoituksen lähetyksessä.</div></form></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 151px; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-elementcollection__header"><div class="tsv3-c-common-elementcollection__header__colorSlip"></div><a href="https://www.ts.fi/">Toimitus suosittelee</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/talous/4966408/Porssit+toipuivat+koronasta++Pohjoismaissa+elpyminen+ollut+nopeaa+Espanjassa+ja+Italiassa+tiukemmat+paikat"><noscript><img alt="Arkistokuvassa meklari Michael Capolino sonnustautui hengityssuojaimeen New Yorkin pörssissä." class="lazyload lazyload--loaded" /></noscript><img alt="Arkistokuvassa meklari Michael Capolino sonnustautui hengityssuojaimeen New Yorkin pörssissä." class="lazyload js-lazyload" data-src="/static/content/pic_5_4966408_k5165241_480.jpg" data-srcset="/static/content/pic_5_4966408_k5165241_480.jpg 480w,/static/content/pic_5_4966408_k5165241_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/talous/">Talous</a></div><a href="/uutiset/talous/4966408/Porssit+toipuivat+koronasta++Pohjoismaissa+elpyminen+ollut+nopeaa+Espanjassa+ja+Italiassa+tiukemmat+paikat"><h1>Pörssit toipuivat koronasta – Pohjoismaissa elpyminen ollut nopeaa, Espanjassa ja Italiassa tiukemmat paikat</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-30 08:00+03:00" title="30.5.2020 8:00">30.5.2020 8:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/koti/4867773/Fantasiamaailmoja+ja+varien+loistoa++tekstiilitaiteilija+Tuija+Vihermaan+mukaan+parasta+kodissa+on+sen+tunnelma"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><noscript><img alt="Tuija Vihermaa on toiminut tekstiilitaiteilijana ja yrittäjänä 23 vuotta." class="lazyload lazyload--loaded" /></noscript><img alt="Tuija Vihermaa on toiminut tekstiilitaiteilijana ja yrittäjänä 23 vuotta." class="lazyload js-lazyload" data-src="/static/content/pic_5_4867773_k4928056_480.jpg" data-srcset="/static/content/pic_5_4867773_k4928056_480.jpg 480w,/static/content/pic_5_4867773_k4928056_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/koti/">Koti</a></div><a href="/koti/4867773/Fantasiamaailmoja+ja+varien+loistoa++tekstiilitaiteilija+Tuija+Vihermaan+mukaan+parasta+kodissa+on+sen+tunnelma"><h1>Fantasiamaailmoja ja värien loistoa – tekstiilitaiteilija Tuija Vihermaan mukaan parasta kodissa on sen tunnelma </h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-02-23 07:00+02:00" title="23.2.2020 7:00">23.2.2020 7:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/matkailu/4966799/Ruotsalaisten+tuloa+Suomeen+ei+lakien+mukaan+voida+estaa+kun+rajat+avataan+vapaaajan+matkustajille++Kansallinen+lakimme+on+jaanyt+pahasti+aukolliseksi+tassa+asiassa"><noscript><img alt="Välttämättömät henkilökohtaiset syyt saapua maahan arvioidaan tapauskohtaisesti rajatarkastuksen yhteydessä. Kuva Torniosta Suomen ja Ruotsin rajalta." class="lazyload lazyload--loaded" /></noscript><img alt="Välttämättömät henkilökohtaiset syyt saapua maahan arvioidaan tapauskohtaisesti rajatarkastuksen yhteydessä. Kuva Torniosta Suomen ja Ruotsin rajalta." class="lazyload js-lazyload" data-src="/static/content/pic_5_4966799_k5340295_480.jpg" data-srcset="/static/content/pic_5_4966799_k5340295_480.jpg 480w,/static/content/pic_5_4966799_k5340295_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/matkailu/">Matkailu</a></div><a href="/teemat/matkailu/4966799/Ruotsalaisten+tuloa+Suomeen+ei+lakien+mukaan+voida+estaa+kun+rajat+avataan+vapaaajan+matkustajille++Kansallinen+lakimme+on+jaanyt+pahasti+aukolliseksi+tassa+asiassa"><h1>Ruotsalaisten tuloa Suomeen ei lakien mukaan voida estää, kun rajat avataan vapaa-ajan matkustajille – "Kansallinen lakimme on jäänyt pahasti aukolliseksi tässä asiassa"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-30 08:00+03:00" title="30.5.2020 8:00">30.5.2020 8:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/4963846/Tiedekin+on+karsinyt+koronasuluista++naytteidenkeruu+vaikeutui+tutkimusmatkat+peruuntuivat+ja+arkistot+sulkeutuivat"><noscript><img alt="Tutkijalääkäri Johanna Hynnisen mukaan koronakevät on Tyksissä vaikeuttanut munasarjasyöpä­tutkimusta potilaiden rekry­toinnista näytteiden ottoon ja analyysiin." class="lazyload lazyload--loaded" /></noscript><img alt="Tutkijalääkäri Johanna Hynnisen mukaan koronakevät on Tyksissä vaikeuttanut munasarjasyöpä­tutkimusta potilaiden rekry­toinnista näytteiden ottoon ja analyysiin." class="lazyload js-lazyload" data-src="/static/content/pic_5_4963846_k5316926_480.jpg" data-srcset="/static/content/pic_5_4963846_k5316926_480.jpg 480w,/static/content/pic_5_4963846_k5316926_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/4963846/Tiedekin+on+karsinyt+koronasuluista++naytteidenkeruu+vaikeutui+tutkimusmatkat+peruuntuivat+ja+arkistot+sulkeutuivat"><h1>Tiedekin on kärsinyt koronasuluista – näytteidenkeruu vaikeutui, tutkimusmatkat peruuntuivat ja arkistot sulkeutuivat</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-30 11:30+03:00" title="30.5.2020 11:30">30.5.2020 11:30</time></div></a></div></div></div></div><!--s0 f4--></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="2d784c5b-d1f3-4b06-9a52-ecb5b2331ef9"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/4969531/Tutkimus+Turun+jatevedesta+loytyy+koronavirusta"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Tutkimus: Turun jätevedestä löytyy koronavirusta</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/4924267/Paivittyva+koronaseuranta+Ei+uusia+tartuntoja+VarsinaisSuomessa"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1>Päivittyvä koronaseuranta: Ei uusia tartuntoja Varsinais-Suomessa</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/kotimaa/4968652/Perussuomalaiset+arhakoityivat++Hallaaho+hyokkasi+rajusti+vihreiden+kimppuun+ja+syytti+fanaatikkojen+houkuttelemisesta+lanteen"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1>Perussuomalaiset ärhäköityivät – Halla-aho hyökkäsi rajusti vihreiden kimppuun ja syytti fanaatikkojen houkuttelemisesta länteen</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4968866/Turun+kaupunginhallitus+hyvaksyi+laajan+terassiratkaisun++kevennetyt+lupajarjestelyt+voimaan+jo+tiistaina"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Turun kaupunginhallitus hyväksyi laajan terassiratkaisun – kevennetyt lupajärjestelyt voimaan jo tiistaina</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/kotimaa/4969772/Tyoton+voi+tienata+500+euroa+ilman+etuusleikkauksia++voimaantuloaan+odottavaa+lakimuutosta+sovelletaan+jo+kesakuussa"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1>Työtön voi tienata 500 euroa ilman etuusleikkauksia – voimaantuloaan odottavaa lakimuutosta sovelletaan jo kesäkuussa</h1></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5402" 
                        data-parameter="linkpulse_24h_natiiviton"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="2d784c5b-d1f3-4b06-9a52-ecb5b2331ef9"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-elementcollection__header"><div class="tsv3-c-common-elementcollection__header__colorSlip"></div><a href="https://www.ts.fi/videot/">Videot</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830587/Katuteatterispektaakkeli+Fantastinen+FlouShou"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830587_k40187_480.jpg" srcset="/static/content/pic_5_1074830587_k40187_480.jpg 480w,/static/content/pic_5_1074830587_k40187_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830587/Katuteatterispektaakkeli+Fantastinen+FlouShou"><h1>Katuteatterispektaakkeli Fantastinen FlouShou</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-06-03 16:20+03:00" title="3.6.2020 16:20">3.6.2020 16:20</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/4968709/Kilparatsastaja+Ville+Vaurio+uskoo+positiivisuuden+voimaan+valmentamisessa+Stressaantunut+ratsastaja+tai+hevonen+ei+opi+mitaan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_4968709_k5263739_480.jpg" srcset="/static/content/pic_5_4968709_k5263739_480.jpg 480w,/static/content/pic_5_4968709_k5263739_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/">Urheilu</a></div><a href="/urheilu/4968709/Kilparatsastaja+Ville+Vaurio+uskoo+positiivisuuden+voimaan+valmentamisessa+Stressaantunut+ratsastaja+tai+hevonen+ei+opi+mitaan"><h1>Kilparatsastaja Ville Vaurio uskoo positiivisuuden voimaan valmentamisessa: "Stressaantunut ratsastaja tai hevonen ei opi mitään"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-06-02 07:00+03:00" title="2.6.2020 7:00">2.6.2020 7:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830583/Legokahvila+aukeaa+kesakuun+alussa+Poytyalla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830583_k40183_480.jpg" srcset="/static/content/pic_5_1074830583_k40183_480.jpg 480w,/static/content/pic_5_1074830583_k40183_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830583/Legokahvila+aukeaa+kesakuun+alussa+Poytyalla"><h1>Legokahvila aukeaa kesäkuun alussa Pöytyällä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-06-01 12:04+03:00" title="1.6.2020 12:04">1.6.2020 12:04</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/liikunta/4966085/Kutsun+sita+viherenergiaksi++Metsajooga+on+hiljentymista+pysahtymista+ja+aistimista"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Onni-koira on usein Jaana Kokkosen mukana metsässä." src="/static/content/pic_5_4966085_k5311354_480.jpg" srcset="/static/content/pic_5_4966085_k5311354_480.jpg 480w,/static/content/pic_5_4966085_k5311354_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/liikunta/">Teemat</a></div><a href="/teemat/liikunta/4966085/Kutsun+sita+viherenergiaksi++Metsajooga+on+hiljentymista+pysahtymista+ja+aistimista"><h1>"Kutsun sitä viherenergiaksi" – Metsäjooga on hiljentymistä, pysähtymistä ja aistimista</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-06-01 07:00+03:00" title="1.6.2020 7:00">1.6.2020 7:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/4964948/TSarkisto+Turkulainen+Pirkka+Elovirta+oli+paikalla+kun+Mathias+Rust+laskeutui+Moskovaan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_4964948_k5337263_480.jpg" srcset="/static/content/pic_5_4964948_k5337263_480.jpg 480w,/static/content/pic_5_4964948_k5337263_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/">Paikalliset</a></div><a href="/uutiset/paikalliset/4964948/TSarkisto+Turkulainen+Pirkka+Elovirta+oli+paikalla+kun+Mathias+Rust+laskeutui+Moskovaan"><h1>TS-arkisto: Turkulainen Pirkka Elovirta oli paikalla, kun Mathias Rust laskeutui Moskovaan</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-30 06:30+03:00" title="30.5.2020 6:30">30.5.2020 6:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/4965186/Luonto+Plus+ketunpoikasten+ja+sirvikkaan+toukkien+jaljilla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_4965186_k5332000_480.jpg" srcset="/static/content/pic_5_4965186_k5332000_480.jpg 480w,/static/content/pic_5_4965186_k5332000_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/">Luonto</a></div><a href="/teemat/4965186/Luonto+Plus+ketunpoikasten+ja+sirvikkaan+toukkien+jaljilla"><h1>Luonto Plus ketunpoikasten ja sirvikkään toukkien jäljillä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-05-29 12:00+03:00" title="29.5.2020 12:00">29.5.2020 12:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/4961920/Poytyan+pesapallossa+puhaltavat+uudet+tuulet+Kumilan+kenttaremontti+valmistuu+ensi+viikolla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kumilan kenttää on remontoitu pääsääntöisesti aurinkoisessa säässä." src="/static/content/pic_5_4961920_k5329873_480.jpg" srcset="/static/content/pic_5_4961920_k5329873_480.jpg 480w,/static/content/pic_5_4961920_k5329873_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/">Urheilu</a></div><a href="/urheilu/4961920/Poytyan+pesapallossa+puhaltavat+uudet+tuulet+Kumilan+kenttaremontti+valmistuu+ensi+viikolla"><h1>Pöytyän pesäpallossa puhaltavat uudet tuulet – Kumilan kenttäremontti valmistuu ensi viikolla</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-28 21:00+03:00" title="28.5.2020 21:00">28.5.2020 21:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830578/Pyyhepaivan+maistiaisia+maailmankaikkeuden+huonoimmasta+runoudesta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830578_k40178_480.jpg" srcset="/static/content/pic_5_1074830578_k40178_480.jpg 480w,/static/content/pic_5_1074830578_k40178_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830578/Pyyhepaivan+maistiaisia+maailmankaikkeuden+huonoimmasta+runoudesta"><h1>Pyyhepäivän maistiaisia maailmankaikkeuden huonoimmasta runoudesta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-24 12:42+03:00" title="24.5.2020 12:42">24.5.2020 12:42</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/4957791/TSarkisto+Ruotsin+kuningaspari+promovoitiin+kevaalla+1990"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_4957791_k5311642_480.jpg" srcset="/static/content/pic_5_4957791_k5311642_480.jpg 480w,/static/content/pic_5_4957791_k5311642_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/">Paikalliset</a></div><a href="/uutiset/paikalliset/4957791/TSarkisto+Ruotsin+kuningaspari+promovoitiin+kevaalla+1990"><h1>TS-arkisto: Ruotsin kuningaspari promovoitiin keväällä 1990</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-23 06:30+03:00" title="23.5.2020 6:30">23.5.2020 6:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830574/Luonto+Plus++kevaan+luontoaiheisia+kirjoja"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830574_k40174_480.jpg" srcset="/static/content/pic_5_1074830574_k40174_480.jpg 480w,/static/content/pic_5_1074830574_k40174_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/">Video</a></div><a href="/videot/1074830574/Luonto+Plus++kevaan+luontoaiheisia+kirjoja"><h1>Luonto Plus – kevään luontoaiheisia kirjoja</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-05-22 12:00+03:00" title="22.5.2020 12:00">22.5.2020 12:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/uutiset/paikalliset/4958983/Turussa+tehty+useita+poliisioperaatioita+Sirkkalankadulla+tutkittiin+auto+ja+roskiksia"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Poliisi operoi Sirkkalankadulla Turussa torstai-iltapäivällä." src="/static/content/pic_5_4958983_k5319252_480.jpg" srcset="/static/content/pic_5_4958983_k5319252_480.jpg 480w,/static/content/pic_5_4958983_k5319252_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/">Paikalliset</a></div><a href="/uutiset/paikalliset/4958983/Turussa+tehty+useita+poliisioperaatioita+Sirkkalankadulla+tutkittiin+auto+ja+roskiksia"><h1>Turussa tehty useita poliisioperaatioita – Sirkkalankadulla tutkittiin auto ja roskiksia</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-21 18:59+03:00" title="21.5.2020 18:59">21.5.2020 18:59</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/4957624/14vuotiaan+Krista+Myllyperkion+viulutunnit+ovat+sujuneet+myos+etanaOpea+olisi+kiva+nahda+jo+livena"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kaarinalainen Krista Myllyperkiö soittaa Charles Auguste de Bériotin viulukonserttoa nro 9, opus 104." src="/static/content/pic_5_4957624_k5296019_480.jpg" srcset="/static/content/pic_5_4957624_k5296019_480.jpg 480w,/static/content/pic_5_4957624_k5296019_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/4957624/14vuotiaan+Krista+Myllyperkion+viulutunnit+ovat+sujuneet+myos+etanaOpea+olisi+kiva+nahda+jo+livena"><h1>14-vuotiaan Krista Myllyperkiön viulutunnit ovat sujuneet myös etänä – "Opea olisi kiva nähdä jo livenä"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-05-21 10:30+03:00" title="21.5.2020 10:30">21.5.2020 10:30</time></div></a></div></div></div></div><!--s0 f12--></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="2d784c5b-d1f3-4b06-9a52-ecb5b2331ef9"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4970518/Turun+Perussuomalaiset+perustaa+uuden+nuorisojaostontavoitteena+valmistautua+kuntavaaleihin"><h1>Turun Perussuomalaiset perustaa uuden nuorisojaoston – tavoitteena valmistautua kuntavaaleihin</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-06-03 18:04+03:00" title="3.6.2020 18:04">3.6.2020 18:04</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus"><a href="/kulttuuri/kirjat/arviot/4961690/Kirjaarvio+Robert+Seethalerin+romaani+muljauttaa+ikuisromantikkojen+sydamia"><h1>Kirja-arvio: Robert Seethalerin romaani muljauttaa ikuisromantikkojen sydämiä</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-06-03 18:00+03:00" title="3.6.2020 18:00">3.6.2020 18:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4970390/Dna+yhdisti+miehen+Turussa+15+vuotta+sitten+tehtyyn+kultasepanliikkeen+ryostoonKaksi+muuta+voroa+viela+pakosalla"><h1>Dna yhdisti miehen Turussa 15 vuotta sitten tehtyyn kultasepänliikkeen ryöstöön – Kaksi muuta voroa vielä pakosalla</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-06-03 17:12+03:00" title="3.6.2020 17:12">3.6.2020 17:12</time></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/4970820/Peraanajoja+Kaarinassa+ja+Liedossa"><h1>Peräänajoja Kaarinassa ja Liedossa</h1><time datetime="2020-06-03 17:11+03:00" title="3.6.2020 17:11">3.6.2020 17:11</time></a></div><div class="tsv3-c-common-elementlist__element"><a href="/kulttuuri/kuvataide/4970738/Turun+taidehallin+nayttelyt+vuodelle+2021+on+valittu"><h1>Turun taidehallin näyttelyt vuodelle 2021 on valittu</h1><time datetime="2020-06-03 16:41+03:00" title="3.6.2020 16:41">3.6.2020 16:41</time></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5085" 
                        data-parameter="erikois_uusimmat"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/4962662/Voiko+muuton+toteuttaa+ymparistoystavallisesti+Edellakavija+operoi+fossiilittomasti"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4962662_k5330960_480.jpg" data-srcset="/static/content/pic_5_4962662_k5330960_480.jpg 480w,/static/content/pic_5_4962662_k5330960_651.jpg 651w,/static/content/pic_5_4962662_k5330960_900.jpg 900w,/static/content/pic_5_4962662_k5330960_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Niemi Palvelut Oy</span></div><h1>Voiko muuton toteuttaa ympäristöystävällisesti? Edelläkävijä operoi fossiilittomasti</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-06-01 00:00+03:00" title="1.6.2020 0:00">1.6.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--longheader"><a href="/mainos/4963711/Suosikkiherkuille+superstartti+Turun+Citymarketissa++Myimme+yli+20+000+sushipalaa+yhden+viikonlopun+aikana+hehkuttaa+kauppias+Juha+Jylli"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kauppias Juha Jylli toteutti asiakkaiden toiveen perustamalla uuden sushipisteen Turun Citymarkettiin." class="lazyload lazyload--loaded" /></noscript><img alt="Kauppias Juha Jylli toteutti asiakkaiden toiveen perustamalla uuden sushipisteen Turun Citymarkettiin." class="lazyload js-lazyload" data-src="/static/content/pic_5_4963711_k5333797_480.jpg" data-srcset="/static/content/pic_5_4963711_k5333797_480.jpg 480w,/static/content/pic_5_4963711_k5333797_651.jpg 651w,/static/content/pic_5_4963711_k5333797_900.jpg 900w,/static/content/pic_5_4963711_k5333797_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">K-Citymarket Länsikeskus</span></div><h1>Suosikkiherkuille superstartti Turun Citymarketissa – ”Myimme yli 20 000 sushipalaa yhden viikonlopun aikana”, hehkuttaa kauppias Juha Jylli</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-06-01 00:00+03:00" title="1.6.2020 0:00">1.6.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/4955740/Raisio+kutsuu+luonnossa+liikkujia++tunnetko+jo+nama+kohteet"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4955740_k5310582_480.jpg" data-srcset="/static/content/pic_5_4955740_k5310582_480.jpg 480w,/static/content/pic_5_4955740_k5310582_651.jpg 651w,/static/content/pic_5_4955740_k5310582_900.jpg 900w,/static/content/pic_5_4955740_k5310582_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Raision kaupunki</span></div><h1>Raisio kutsuu luonnossa liikkujia – tunnetko jo nämä kohteet</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-05-25 00:00+03:00" title="25.5.2020 0:00">25.5.2020 0:00</time></div></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="2d784c5b-d1f3-4b06-9a52-ecb5b2331ef9"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-ts-contentpick tsv3-c-ts-contentpick--layout-teemat tsv3-c-ts-contentpick--color-green tsv3-c" data-v3-item="c-5082"><div class="articles"><div class="article article--tsplus"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/4966266/Pelkka+netti+ei+riita++Tietokirjojen+lukeminen+nakyy+koululaisten+esseevastauksissa"><noscript><img alt="– Tietokirjojen lukeminen auttaa esseevastauksissa, ruskolainen Eero Heinonen kertoo. Stipendiä oppilaalleen anoi Ruskon Maunun koulun  äidinkielen ja kirjallisuuden opettaja Anu Herhi." class="lazyload lazyload--loaded" /></noscript><img alt="– Tietokirjojen lukeminen auttaa esseevastauksissa, ruskolainen Eero Heinonen kertoo. Stipendiä oppilaalleen anoi Ruskon Maunun koulun  äidinkielen ja kirjallisuuden opettaja Anu Herhi." class="lazyload js-lazyload" data-src="/static/content/pic_5_4966266_k5337580_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/4966266/Pelkka+netti+ei+riita++Tietokirjojen+lukeminen+nakyy+koululaisten+esseevastauksissa"><h1>"Pelkkä netti ei riitä" – Tietokirjojen lukeminen näkyy koululaisten esseevastauksissa</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-05-30 09:00+03:00" title="30.5.2020 9:00">30.5.2020 9:00</time></div></a></div></div><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/kulttuuri/4967041/Turku+Rock+Academy+jarjestaa+kesakuun+ensimmaisena+viikonloppuna+maksuttoman+kahden+paivan+striimifestivaalin"><noscript><img alt="Avacia soittaa perjantaina Panimon lavalla." class="lazyload lazyload--loaded" /></noscript><img alt="Avacia soittaa perjantaina Panimon lavalla." class="lazyload js-lazyload" data-src="/static/content/pic_5_4967041_k5341277_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/kulttuuri/">Kulttuuri</a></div><a href="/kulttuuri/4967041/Turku+Rock+Academy+jarjestaa+kesakuun+ensimmaisena+viikonloppuna+maksuttoman+kahden+paivan+striimifestivaalin"><h1>Turku Rock Academy järjestää kesäkuun ensimmäisenä viikonloppuna maksuttoman kahden päivän striimifestivaalin</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-05-31 18:00+03:00" title="31.5.2020 18:00">31.5.2020 18:00</time></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="2d784c5b-d1f3-4b06-9a52-ecb5b2331ef9"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<!-- <p>21. vuosikerta</p> -->
<p>Vastaava päätoimittaja: Kari Vainio</p>
<!--<p>ISSN: 0356-133X 2000 - 2020</p> --></div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/palaute/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=BzSVOPMJCZoMTJcPLRWtcY5TvCAkN9vYi-uaB18r5WA1"></script>
        
         
    
<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        3.6.2020 18:16:28

        PageId: 4696
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0044533
        cctor: 00:00:00.0005256
        cinit: 00:00:00.0454525
    -->
 
    </body>
</html>


