




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>P&#228;&#228;ministeri Marin: HVK:n toimitusjohtaja ei nauti luottamustani – My&#246;s ty&#246;ministeri Haatainen tyytym&#228;t&#246;n suojainsotkusta annettuun tietoon - Kotimaa - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=YuOc_MTFEuKzKEWzHaj6oQse2ANWanDeaRsiFbW_AjY1" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0
    };
</script>        <script src="/Content/headjs_bundle.js?v=sd5JpP93UwkLvc8FaaQL-Zc0aPDx7AGYV0vRrOzOffI1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(3, 768));
                    t.addTemplate(new TS.App.Template(6, 320));
                t.setCurrentTemplate(6);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }       

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-23" -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- v3-item="c-23" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4,'v3cms_templateid': 6,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-23" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="//app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script>

<style>

/* Header */
.c23 > .tsv3-c-layout__c:first-child {
   margin: 0;
}

/* Artikkeli */
.c23 > .tsv3-c-layout__c:nth-child(2) {
   background-color: #fff;
   margin: 0 0 10px 0;
   padding: 10px;
}

/* Ads */
.c23 > .tsv3-c-layout__c:nth-child(3) {
   margin-left: 0;
   margin-right: 0;
   background-color: #fff;
}

/* Keskustelu */
.c23 > .tsv3-c-layout__c:nth-child(5) {
   margin-left: 0;
   margin-right: 0;
   padding: 10px;
   background-color: #fff;
}

/* Footter */
.c23 > .tsv3-c-layout__c:last-child {
   margin-left:0;
   margin-right:0;  
}
</style>
<!-- /v3-item="c-23" -->

<!-- v3-item="c-354" -->
<style>

.c354 > .tsv3-c-layout__c:nth-child(2) {
  background-color: #fff;
  margin: 0;
}

.c354 > .tsv3-c-layout__c:nth-child(3) {
  background-color: #fff;
  padding-top: 10px;
}
</style>
<!-- /v3-item="c-354" -->

<!-- v3-item="c-4926" -->
<style>
</style>
<!-- /v3-item="c-4926" -->

<!-- v3-item="c-4919" -->
<style>

.c4919 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu__menuitems .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   margin-bottom: 20px;
}

.c67 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-4919" -->

<!-- v3-item="c-4863" -->
<style>
 .c4863 {
   padding-top: 5px;
 }
</style>
<!-- /v3-item="c-4863" -->

<!-- v3-item="c-4939" -->
<style>
	
.tsv3-c-ts-rightnow--mobile { 
    min-width: unset;
    max-width: 100%;
    padding: 15px 9px 10px 9px;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div {
    display: inline-block;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a,
.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div > span { 
    font-size: 16px;
    line-height: 20px;
    display: inline;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a {
    padding-left: 5px;
}

</style>
<!-- /v3-item="c-4939" -->

<!-- v3-item="c-150" -->

<meta property="article:published_time" content="2020-04-10T12:40:23.0000000Z"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Kotimaa"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4922980,'article_department': 'kotimaa','article_type': 3,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-150" -->

<!-- v3-item="c-70" -->
<style>

.c70 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-70" -->

<!-- v3-item="c-351" -->
<style>

.c351 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-351" -->

<!-- v3-item="c-68" -->
<style>
 .c68 .tsv3-c-ts-footer__templatechooser {
    display: none !important;
}
</style>
<!-- /v3-item="c-68" -->

<!-- /v3-item="c-23" -->

<!-- /v3-item="c-23" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="P&#228;&#228;ministeri Marin: HVK:n toimitusjohtaja ei nauti luottamustani – My&#246;s ty&#246;ministeri Haatainen tyytym&#228;t&#246;n suojainsotkusta annettuun tietoon"/>                <meta name="twitter:title" content="P&#228;&#228;ministeri Marin: HVK:n toimitusjohtaja ei nauti luottamustani – My&#246;s ty&#246;ministeri Haatainen tyytym&#228;t&#246;n suojainsotkusta annettuun tietoon" />
<meta name="description" content="Huoltovarmuusvarastot avattiin maaliskuun puolessa v&#228;liss&#228;. Viel&#228; silloin vakuutettiin, ett&#228; suojamaskit tulevat riitt&#228;m&#228;&#228;n. &quot;Meill&#228; olevat m&#228;&#228;r&#228;t ovat merkitt&#228;vi&#228; ja tavaraa on paljon&quot;, toimitusjohtaja Tomi Lounema sanoi L&#228;nnen Median haastattelussa." /><meta property="og:description" content="Huoltovarmuusvarastot avattiin maaliskuun puolessa v&#228;liss&#228;. Viel&#228; silloin vakuutettiin, ett&#228; suojamaskit tulevat riitt&#228;m&#228;&#228;n. &quot;Meill&#228; olevat m&#228;&#228;r&#228;t ovat merkitt&#228;vi&#228; ja tavaraa on paljon&quot;, toimitusjohtaja Tomi Lounema sanoi L&#228;nnen Median haastattelussa."/>                <meta name="twitter:description" content="Huoltovarmuusvarastot avattiin maaliskuun puolessa v&amp;#228;liss&amp;#228;. Viel&amp;#228; silloin vakuutettiin, ett&amp;#228; suojamaskit tulevat riitt&amp;#228;m&amp;#228;&amp;#228;n. &amp;quot;Meill&amp;#228; olevat m&amp;#228;&amp;#228;r&amp;#228;t ovat merkitt&amp;#228;vi&amp;#228; ja tavaraa on paljon&amp;quot;, toimitusjohtaja Tomi Lounema sanoi L&amp;#228;nnen Median haastattelussa." />
<link rel="canonical" href="https://www.ts.fi/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon" /><meta property="og:url" content="https://www.ts.fi/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_4922980_k5165208_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_4922980_k5165208_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="c23 tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-23"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c354 tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-354"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4926 tsv3-c-ts-header tsv3-c" data-v3-item="c-4926" style="min-width: 320px;"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://www.ts.fi">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint" href="https://uutisvinkki.ts.fi/"></a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint newshint--whatsapp" href="https://wa.me/358505130651?text=Uutisvinkki:">  </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-mobile tsv3-c" data-v3-item="c-66"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4919 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-4919"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">N&#228;k&#246;islehti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus tsplus--blue" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/extra">Extra</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/sunnuntai">Sunnuntai</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/saaristo/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/puutarha/">Kuukauden teema</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Koulutus ja harrastus</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/asuminen/">Asuminen</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/ymparisto/">Ymp&#228;rist&#246;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/puutarha/">Puutarha</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kesa/">Kes&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/koirat">Koirat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/joulu">Joulu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/eurooppa+areena/">Eurooppa-areena</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://uudiskohteet.ts.fi/">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content extrasmall" href="/uusimmat">24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink"></div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4863 tsv3-c-common-smart tsv3-c" data-v3-item="c-4863"><div id="sas_63651"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63651, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63651); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow--mobile tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-4939"><div id="js-rightnow-4939"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-4939', '/json/latest1.json?t=2010041720');</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-4922" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-mobile tsv3-c-common-article--render-mobilenormal tsv3-c-common-article--atexttype-perusjuttu tsv3-c" data-v3-item="c-150"><div class="tsv3-c-common-article__articlecontainer">
















                                

<article data-article="4922980" class="lp_article_content">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">P&#228;&#228;ministeri Marin: HVK:n toimitusjohtaja ei nauti luottamustani – My&#246;s ty&#246;ministeri Haatainen tyytym&#228;t&#246;n suojainsotkusta annettuun tietoon </h1></header>
            <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--alarivi">                
<h2 class="alarivi">Huoltovarmuusvarastot avattiin maaliskuun puolessa v&#228;liss&#228;. Viel&#228; silloin vakuutettiin, ett&#228; suojamaskit tulevat riitt&#228;m&#228;&#228;n. &quot;Meill&#228; olevat m&#228;&#228;r&#228;t ovat merkitt&#228;vi&#228; ja tavaraa on paljon&quot;, toimitusjohtaja Tomi Lounema sanoi L&#228;nnen Median haastattelussa.</h2>            </div>
           
                    <div class="tsv3-c-common-article__container__top__attachment">
                                        <div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k5165208">                     
                     
                        <div class="tsv3-c-common-article__attachment__link">
                                <div class="tsv3-c-common-article__attachment__photographer">Joel Maisalmi</div>
  

                                <img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_4922980_k5165208_651.jpg" alt="P&amp;#228;&amp;#228;ministeri Sanna Marin." />
                                                     
                        </div>
                                            <div class="tsv3-c-common-article__attachment__caption">Pääministeri Sanna Marin.</div>
                </div>

                    </div>
            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                    <a href="/uutiset/kotimaa/" class="tsv3-c-common-article__meta__department">Kotimaa</a>

                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">L&#228;nnen Media</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2020-04-10 15:40+03:00" title="10.4.2020 15:40">15:40</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">2</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4922980%2fPaaministeri%2bMarin%2bHVKn%2btoimitusjohtaja%2bei%2bnauti%2bluottamustani%2b%2bMyos%2btyoministeri%2bHaatainen%2btyytymaton%2bsuojainsotkusta%2bannettuun%2btietoon" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4922980%2fPaaministeri%2bMarin%2bHVKn%2btoimitusjohtaja%2bei%2bnauti%2bluottamustani%2b%2bMyos%2btyoministeri%2bHaatainen%2btyytymaton%2bsuojainsotkusta%2bannettuun%2btietoon&amp;text=P%c3%a4%c3%a4ministeri+Marin%3a+HVK%3an+toimitusjohtaja+ei+nauti+luottamustani+%e2%80%93+My%c3%b6s+ty%c3%b6ministeri+Haatainen+tyytym%c3%a4t%c3%b6n+suojainsotkusta+annettuun+tietoon&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon" href="whatsapp://send?text=P%c3%a4%c3%a4ministeri+Marin%3a+HVK%3an+toimitusjohtaja+ei+nauti+luottamustani+%e2%80%93+My%c3%b6s+ty%c3%b6ministeri+Haatainen+tyytym%c3%a4t%c3%b6n+suojainsotkusta+annettuun+tietoon+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4922980%2fPaaministeri%2bMarin%2bHVKn%2btoimitusjohtaja%2bei%2bnauti%2bluottamustani%2b%2bMyos%2btyoministeri%2bHaatainen%2btyytymaton%2bsuojainsotkusta%2bannettuun%2btietoon" rel="nofollow noopener"></a>        </div>
    </div>
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                
                
                 <div class="tsv3-c-common-article__container__middle__left">



                     


                                 <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti">                
<p class="kirjoittaja">Minna Akimo</p><p class="teksti">P&#228;&#228;ministeri <span class="henkilo">Sanna Marin</span> (sd.) sanoo, ettei Huoltovarmuuskeskuksen johtaja <span class="henkilo">Tomi Lounema </span>nauti en&#228;&#228; h&#228;nen luottamustaan. Marin kertoi kannastaan Ilta-Sanomille perjantaina. </p><p class="teksti">– Huoltovarmuuskeskus toimii ty&#246;- ja elinkeinoministeri&#246;n alaisuudessa ja ty&#246;ministeri <span class="henkilo">Tuula Haatainen</span> arvioi toimitusjohtajan aseman pyyt&#228;m&#228;ns&#228; selvityksen perusteella. P&#228;&#228;ministerin luottamusta toimitusjohtaja ei en&#228;&#228; nauti, Marin sanoo lehden haastattelussa. </p><p class="teksti">Tuula Haatainen kertoi Twitteriss&#228; pyyt&#228;neens&#228; selvityksen HVK:n johdolta niist&#228; ep&#228;selvyyksist&#228;, jotka liittyv&#228;t suojainhankintoihin. Perjantaina h&#228;n kertoi Twitteriss&#228; olevansa tyytym&#228;t&#246;n tietoihin, joita hankinnoista on annettu. </p><p class="teksti">– Olen t&#228;n&#228;&#228;n vaatinut HVKn johdolta lis&#228;selvityst&#228; julkisuudessa esill&#228; olleista ep&#228;kohdista. Olen edellytt&#228;nyt selvityst&#228; v&#228;litt&#246;m&#228;sti. En ole tyytyv&#228;inen siihen tietoon, mit&#228; on t&#228;h&#228;n menness&#228; johdon toimesta annettu, ministeri kirjoitti. </p><h3 class="valiotsikko"> </h3><p class="teksti"><span class="lahto">Vajaa kuukausi</span> sitten HVK:n toimitusjohtaja Lounema avasi L&#228;nnen Median haastattelussa historiallista hetke&#228;, jolloin huoltovarmuusvaraston ovet avattiin. </p><p class="teksti">Silloin varastoista l&#228;hti ensimm&#228;isen kerran terveydenhuollon varusteista eli suojaimia, joista edelleen Suomessa on jatkuva pula.  </p><p class="teksti">– Terveydenhuollon tuotteiden osalta t&#228;m&#228; on ensimm&#228;inen kerta, kun n&#228;in tapahtuu.  Aiemmin n&#228;ist&#228; varastoista on otettu useamminkin kerran siemenviljaa valtionneuvoston p&#228;&#228;t&#246;ksell&#228;.</p><p class="teksti">Huoltovarmuusvarastojen yll&#228;pit&#228;minen on Suomen varautumista erialaisiin kriisitilanteisiin, joten varastojen avaaminen her&#228;tt&#228;&#228; kansalaisissa monenlaisia tunteita. </p><p class="teksti">K&#228;yt&#228;nn&#246;ss&#228; Huoltovarmuuskeskuksen toiminta on arkista ja tavallista logistiikkaa, jossa tavaroita siirret&#228;&#228;n rekoilla paikasta toiseen. </p><p class="teksti">– Huoltovarmuuskeskuksessa asiat etenev&#228;t teknisesti ja kylm&#228;n rauhallisesti. Meid&#228;n varastoistamme laitetaan tavaraa liikkeelle sen mukaan, mit&#228; sosiaali- ja terveysministeri&#246; (STM) osoittaa. Siin&#228; ei ole mit&#228;&#228;n suurta dramatiikkaa, vaan laatikoiden lastaamista kuorma-autoon, Lounema sanoo. </p><h3 class="valiotsikko"> </h3><p class="teksti"><span class="lahto">Sosiaali- ja terveysministeri&#246;n</span> ylijohtaja <span class="henkilo">P&#228;ivi Sillanaukee</span> kertoi maaliskuussa <span class="kursiivi">Ylen A-studiossa</span>, ett&#228; nyt on aika avata huoltovarmuusvarastojen ovet. </p><div class='tsv3-c-common-article__contentad' style='display: none;'><div class='tsv3-c-common-article__contentad__adtext'>Mainos (Teksti jatkuu alla)</div><div class='tsv3-c-common-article__contentad__ad js_instream_ad_64707' id='sas_64707'></div></div><script>sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 64707, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onNoad: function() {},onLoad: function(data) { if (data.hasAd) { $('.js_instream_ad_64707').parent().show(); }; },onError: function() { sas.ts_onError(64707); }});});</script><p class="teksti">Jo silloin sairaaloilla oli ollut vaikeuksia hankkia tarvittavia suojavarusteita tilanteeseen n&#228;hden tarpeeksi. </p><p class="teksti">Tuossa haastattelussa Sillanaukee vakuutti, ett&#228; Huoltovarmuuskeskuksesta suojavarusteita saadaan riitt&#228;v&#228;sti.</p><p class="teksti">– Se tarkoittaa, jos lukum&#228;&#228;riss&#228; katsotaan, niin miljoonia kirurgisia suojaimia, maskeja ja satojatuhansia hengityssuojaimia on nyt sitten k&#228;yt&#246;ss&#228;. Eiv&#228;t ne tule loppumaan, ylijohtaja totesi.</p><p class="teksti">Huoltovarmuuskeskuksen toimitusjohtaja ei kertonut, kuinka paljon suojavarusteita varastoista l&#228;hti liikkeelle. </p><p class="teksti">H&#228;n ei my&#246;sk&#228;&#228;n yksil&#246;inyt, mit&#228; kaikkea sairaaloihin tarvitaan. Huoltovarmuuskeskuksen toimintaan liittyv&#228;t asiat ovat monelta osin salassa pidett&#228;v&#228;&#228; tietoa. </p><p class="teksti">– STM on se, joka tekee p&#228;&#228;t&#246;kset ja on vapaampi kertomaan tilanteesta yksityiskohtaisemmin. Meid&#228;n kannalta kaikki varastom&#228;&#228;r&#228;t ovat salassa pidett&#228;v&#228;&#228; tietoa. Kyse on yhteiskunnan kriisiin valmistautumisesta. On olemassa tahoja, jotka haluaisivat tiet&#228;&#228; tarkasti Suomen suorituskyvyst&#228;, Lounema sanoo. </p><h3 class="valiotsikko"> </h3><p class="teksti"><span class="lahto">Huoltovarmuuskeskuksen</span> varastot on hajasijoitettu eri puolelle Suomea, eik&#228; niiden sijainnista kerrota julkisuuteen. </p><p class="teksti">– Yleisell&#228; tasolla voin sanoa, ett&#228; varastoja puretaan pikkuhiljaa. Meill&#228; olevat m&#228;&#228;r&#228;t ovat merkitt&#228;vi&#228; ja tavaraa on paljon. N&#228;m&#228; on tarkoitettu ammattilaisille, joita heit&#228;kin on merkitt&#228;v&#228; m&#228;&#228;r&#228;. Kriittisten v&#228;lineiden osalta on siis j&#228;rkev&#228;&#228;, ett&#228; niit&#228; k&#228;ytet&#228;&#228;n s&#228;&#228;steli&#228;&#228;sti. </p><h3 class="valiotsikko"> </h3><p class="teksti"><span class="lahto">Sillanaukeen mukaan</span> Suomi on keskustellut my&#246;s kotimaisten toimittajien kanssa, voisiko suojavarusteita, kuten hengityssuojaimia alkaa tehd&#228; Suomessa. Lis&#228;ksi suojavarusteita hankitaan my&#246;s ulkomailta.</p><p class="teksti">– Me olemme nyt hankkimassa niit&#228; (suojavarusteita) ulkomailta. Olemme keskustelleet my&#246;s kotimaisten toimittajien kanssa, olisiko mahdollista alkaa tehd&#228; niit&#228;. Olemme t&#228;m&#228;n asian kanssa nyt turvallisin mielin, ett&#228; n&#228;it&#228; suojaimia nyt riitt&#228;&#228;, Sillanaukee sanoi Ylen haastattelussa. </p>            </div>



                         <div class="tsv3-c-common-article__container__middle__right">
                             

                         </div>

                 </div>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/kotimaa">Kotimaa</a></li>
                </ul>
            </div>

        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4922980%2fPaaministeri%2bMarin%2bHVKn%2btoimitusjohtaja%2bei%2bnauti%2bluottamustani%2b%2bMyos%2btyoministeri%2bHaatainen%2btyytymaton%2bsuojainsotkusta%2bannettuun%2btietoon" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4922980%2fPaaministeri%2bMarin%2bHVKn%2btoimitusjohtaja%2bei%2bnauti%2bluottamustani%2b%2bMyos%2btyoministeri%2bHaatainen%2btyytymaton%2bsuojainsotkusta%2bannettuun%2btietoon&amp;text=P%c3%a4%c3%a4ministeri+Marin%3a+HVK%3an+toimitusjohtaja+ei+nauti+luottamustani+%e2%80%93+My%c3%b6s+ty%c3%b6ministeri+Haatainen+tyytym%c3%a4t%c3%b6n+suojainsotkusta+annettuun+tietoon&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon" href="whatsapp://send?text=P%c3%a4%c3%a4ministeri+Marin%3a+HVK%3an+toimitusjohtaja+ei+nauti+luottamustani+%e2%80%93+My%c3%b6s+ty%c3%b6ministeri+Haatainen+tyytym%c3%a4t%c3%b6n+suojainsotkusta+annettuun+tietoon+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4922980%2fPaaministeri%2bMarin%2bHVKn%2btoimitusjohtaja%2bei%2bnauti%2bluottamustani%2b%2bMyos%2btyoministeri%2bHaatainen%2btyytymaton%2bsuojainsotkusta%2bannettuun%2btietoon" rel="nofollow noopener"></a>        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="https://www.ts.fi/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon"></div>
            </div>      
    </div>

</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Pääministeri Marin: HVK:n toimitusjohtaja ei nauti luottamustani – Myös työministeri Haatainen tyytymätön suoj","image":"https://www.ts.fi/static/content/pic_5_4922980_k5165208_1200.jpg","datePublished":"2020-04-10T15:40:23","dateModified":"2020-04-10T15:40:23","description":"Huoltovarmuusvarastot avattiin maaliskuun puolessa v&#228;liss&#228;. Viel&#228; silloin vakuutettiin, ett&#228; suojamaskit tulevat riitt&#228;m&#228;&#228;n. &quot;Meill&#228; olevat m&#228;&#228;r&#228;t ovat merkitt&#228;vi&#228; ja tavaraa on paljon&quot;, toimitusjohtaja Tomi Lounema sanoi L&#228;nnen Median haastattelussa.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon"},"author":{"@type":"Organization","name":"Lännen Media","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Lännen Media","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4864"><div id="sas_63652"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63652, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63652); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c-3790 tsv3-c-common-iframe tsv3-c" data-v3-item="c-3790"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 151px; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-334"><div data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-ct-334-15-4922980"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-334-15-4922980', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-334-15-4922980', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-334-15-4922980', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-334-15-4922980', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="215111" /><div class='tsv3-c-common-forum-threadviewer__form__header'>Kirjoita uusi viesti</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="334_215111_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Max 1800 merkkiä" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="334_215111_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"><h3>Aiemmat viestit (2)</div><div class="tsv3-c-common-forum-threadviewer__messages__item"><div class="tsv3-c-common-forum-threadviewer__message--canbereplied tsv3-c-common-forum-threadviewer__message" data-message_id="1157187"><div class="tsv3-c-common-forum-threadviewer__message__meta"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-mobile"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a><div class="tsv3-c-common-forum-threadviewer__message__meta__name"><span class="tsv3-c-common-forum-threadviewer__message__meta__name__nickname">AARNE HEINONEN</span><span class="tsv3-c-common-forum-threadviewer__message__meta__name__time"><time datetime="2020-04-10 15:49+03:00" title="10.4.2020 15:49">15:49</time></span></div><div class="tsv3-c-common-forum-threadviewer__message__meta__icon g-nickname"></div></div><div class="tsv3-c-common-forum-threadviewer__message__header js-tsv3-c-common-forum-threadviewer__message__header">Hallitus on vastuussa</div><div class="tsv3-c-common-forum-threadviewer__message__text">Hallitus ei voi pakoilla vastuutaan uhraamalla toimitusjohtajan.<br/>Riitt&#228;&#228;k&#246; yhden ministerin uhraus ?</div><div class="tsv3-c-common-forum-threadviewer__message__meta__bottom"><a href="#" class="tsv3-c-common-forum-threadviewer__message__meta__flaglink js-tsv3-c-common-forum-threadviewer__message__meta__flaglink">Ilmoita asiaton viesti</a></div><div class="tsv3-c-common-forum-threadviewer__message__reply"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-tablet g-hidden-desktop"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a></div><div class="tsv3-c-common-forum-threadviewer__message__replyform js-tsv3-c-common-forum-threadviewer__message__replyform"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-334-15-4922980', 1157187)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-334-15-4922980', 1157187)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-334-15-4922980', 1157187)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-334-15-4922980', 1157187)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="215111" /><input type="hidden" name="replyToMessageId" value="1157187" /><div class="tsv3-c-common-forum-threadviewer__form__header">Kirjoita vastaus viestiin</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="334_215111_1157187_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Max 1800 merkkiä" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="334_215111_1157187_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__message__flagform js-tsv3-c-common-forum-threadviewer__message__flagform"><form action="/ajax/component/common_forum_threadviewer/savemessageflag" data-ajax="true" data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onFlagBegin('js-forum-threadviewer-ct-334-15-4922980', 1157187)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onFlagComplete('js-forum-threadviewer-ct-334-15-4922980', 1157187)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onFlagSuccess('js-forum-threadviewer-ct-334-15-4922980', 1157187)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onFlagFailure('js-forum-threadviewer-ct-334-15-4922980', 1157187)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessageflag"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="targetMessageId" value="1157187" /><div class="tsv3-c-common-forum-threadviewer__form__header">Tee ilmoitus sopimattomasta viestistä</div>    <div class="editor-row">        <div class="editor-label">            <label for="334_215111_1157187_flagmessage">Viesti</label>        </div>        <div class="editor-field">      <textarea class="text-box multi-line" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." id="334_215111_1157187_flagmessage" name="Message"></textarea><br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Ilmoituksesi on siirtynyt käsittelyyn.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe ilmoituksen lähetyksessä.</div></form></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4865"><div id="sas_63653"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63653, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63653); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item"><div class="tsv3-c-common-forum-threadviewer__message--canbereplied tsv3-c-common-forum-threadviewer__message" data-message_id="1157190"><div class="tsv3-c-common-forum-threadviewer__message__meta"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-mobile"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a><div class="tsv3-c-common-forum-threadviewer__message__meta__name"><span class="tsv3-c-common-forum-threadviewer__message__meta__name__nickname">Hirvensalolainen</span><span class="tsv3-c-common-forum-threadviewer__message__meta__name__time"><time datetime="2020-04-10 16:16+03:00" title="10.4.2020 16:16">16:16</time></span></div><div class="tsv3-c-common-forum-threadviewer__message__meta__icon g-nickname"></div></div><div class="tsv3-c-common-forum-threadviewer__message__header js-tsv3-c-common-forum-threadviewer__message__header">Vastuussa on hallitus</div><div class="tsv3-c-common-forum-threadviewer__message__text">Vastuussa on my&#246;s hallitus, turha erottaa virkamiehi&#228;</div><div class="tsv3-c-common-forum-threadviewer__message__meta__bottom"><a href="#" class="tsv3-c-common-forum-threadviewer__message__meta__flaglink js-tsv3-c-common-forum-threadviewer__message__meta__flaglink">Ilmoita asiaton viesti</a></div><div class="tsv3-c-common-forum-threadviewer__message__reply"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-tablet g-hidden-desktop"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a></div><div class="tsv3-c-common-forum-threadviewer__message__replyform js-tsv3-c-common-forum-threadviewer__message__replyform"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-334-15-4922980', 1157190)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-334-15-4922980', 1157190)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-334-15-4922980', 1157190)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-334-15-4922980', 1157190)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="215111" /><input type="hidden" name="replyToMessageId" value="1157190" /><div class="tsv3-c-common-forum-threadviewer__form__header">Kirjoita vastaus viestiin</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="334_215111_1157190_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Max 1800 merkkiä" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="334_215111_1157190_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__message__flagform js-tsv3-c-common-forum-threadviewer__message__flagform"><form action="/ajax/component/common_forum_threadviewer/savemessageflag" data-ajax="true" data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onFlagBegin('js-forum-threadviewer-ct-334-15-4922980', 1157190)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onFlagComplete('js-forum-threadviewer-ct-334-15-4922980', 1157190)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onFlagSuccess('js-forum-threadviewer-ct-334-15-4922980', 1157190)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onFlagFailure('js-forum-threadviewer-ct-334-15-4922980', 1157190)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessageflag"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="targetMessageId" value="1157190" /><div class="tsv3-c-common-forum-threadviewer__form__header">Tee ilmoitus sopimattomasta viestistä</div>    <div class="editor-row">        <div class="editor-label">            <label for="334_215111_1157190_flagmessage">Viesti</label>        </div>        <div class="editor-field">      <textarea class="text-box multi-line" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." id="334_215111_1157190_flagmessage" name="Message"></textarea><br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Ilmoituksesi on siirtynyt käsittelyyn.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe ilmoituksen lähetyksessä.</div></form></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4866"><div id="sas_63654"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63654, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63654); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4867"><div id="sas_63655"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63655, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63655); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4868"><div id="sas_63656"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63656, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63656); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-common-forum-threadviewer__paging"><ul class="g-clearfix c-helper-pager"><li class="c-helper-pager__item--first c-helper-pager__item"><span class="c-helper-pager__item__link--inactive c-helper-pager__item__link" title="ensimmäinen">&#171;</span></li><li class="c-helper-pager__item--previous c-helper-pager__item"><span class="c-helper-pager__item__link--inactive c-helper-pager__item__link" title="edellinen">‹</span></li><li class="c-helper-pager__item--current c-helper-pager__item--number c-helper-pager__item"><span class="c-helper-pager__item__link--inactive c-helper-pager__item__link">1</span></li><li class="c-helper-pager__item--number c-helper-pager__item"><span class="c-helper-pager__item__link--inactive c-helper-pager__item__link" title="/">/</span></li><li class="c-helper-pager__item--current c-helper-pager__item--number c-helper-pager__item"><span class="c-helper-pager__item__link--inactive c-helper-pager__item__link">1</span></li><li class="c-helper-pager__item--next c-helper-pager__item"><span class="c-helper-pager__item__link--inactive c-helper-pager__item__link" title="seuraava">›</span></li><li class="c-helper-pager__item--last c-helper-pager__item"><span class="c-helper-pager__item__link--inactive c-helper-pager__item__link" title="viimeinen">&#187;</span></li></ul></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4869"><div id="sas_63657"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63657, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63657); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c70 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-70"><div class="tsv3-c-common-withheader__header"><h2>Kotimaa</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/kotimaa/4923020/Huoltovarmuuskeskuksen+johtaja+Tomi+Lounema+sai+potkut"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Huoltovarmuuskeskuksen toimitusjohtaja Tomi Lounema kertoi maaliskuussa, mitä tapahtuu kun terveydenhoidon välineitä aletaan purkaa huoltovarmuusvarastoista." class="lazyload lazyload--loaded" /></noscript><img alt="Huoltovarmuuskeskuksen toimitusjohtaja Tomi Lounema kertoi maaliskuussa, mitä tapahtuu kun terveydenhoidon välineitä aletaan purkaa huoltovarmuusvarastoista." class="lazyload js-lazyload" data-src="/static/content/pic_5_4923020_k5215261_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 17:12+03:00" title="10.4.2020 17:12">17:12</time></div><h1>Huoltovarmuuskeskuksen johtaja Tomi Lounema sai potkut</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922995/Kommentti+Paaministerilla+ei+enaa+kasetti+kesta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Olisi kiva tietää, onko pääministeri Sanna Marinin sisäpiirissä jollakin niin kiire mökin kevätsiivoukseen, ettei Uudenmaan eristystä voida enää jatkaa. " class="lazyload lazyload--loaded" /></noscript><img alt="Olisi kiva tietää, onko pääministeri Sanna Marinin sisäpiirissä jollakin niin kiire mökin kevätsiivoukseen, ettei Uudenmaan eristystä voida enää jatkaa. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4922995_k5168202_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 16:31+03:00" title="10.4.2020 16:31">16:31</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Kommentti: Pääministerillä ei enää kasetti kestä</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Pääministeri Sanna Marin." class="lazyload lazyload--loaded" /></noscript><img alt="Pääministeri Sanna Marin." class="lazyload js-lazyload" data-src="/static/content/pic_5_4922980_k5165208_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 15:40+03:00" title="10.4.2020 15:40">15:40</time></div><h1>Pääministeri Marin: HVK:n toimitusjohtaja ei nauti luottamustani – Myös työministeri Haatainen tyytymätön suojainsotkusta annettuun tietoon</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922921/Suojainhankinoista+tehty+kolme+kantelua++HVKn+selvitettava+tavarantoimittajien+ja+yhteistyokumppaneiden+epaselvyydet"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Oikeuskansleri Tuomas Pöysti pitää mahdollisena, että suojamaskien hankinta poikii lisää kanteluja." class="lazyload lazyload--loaded" /></noscript><img alt="Oikeuskansleri Tuomas Pöysti pitää mahdollisena, että suojamaskien hankinta poikii lisää kanteluja." class="lazyload js-lazyload" data-src="/static/content/pic_5_4922921_k5214874_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 13:28+03:00" title="10.4.2020 13:28">13:28</time></div><h1>Suojainhankinoista tehty kolme kantelua – "HVK:n selvitettävä tavarantoimittajien ja yhteistyökumppaneiden epäselvyydet"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922910/Helvetin+enkelit+jarjeston+ammuskeluun+liittyneet+pakomatkalaiset+kiinni+perjantaina+mittavan+poliisioperaation+jalkeen"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt=" Janne Kristian Villikka ja Joni Oswald Kasila." class="lazyload lazyload--loaded" /></noscript><img alt=" Janne Kristian Villikka ja Joni Oswald Kasila." class="lazyload js-lazyload" data-src="/static/content/pic_5_4922910_k5199320_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 13:18+03:00" title="10.4.2020 13:18">13:18</time></div><h1>Helvetin enkelit -järjestön ammuskeluun liittyneet pakomatkalaiset kiinni perjantaina mittavan poliisioperaation jälkeen</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922370/Kolumni+Taman+tylyn+kevaan+suuriksi+kasvaneet+sanat"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4922370_k5211946_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 12:00+03:00" title="10.4.2020 12:00">12:00</time></div><h1>Kolumni: Tämän tylyn kevään suuriksi kasvaneet sanat</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922877/Uudenmaan+rajalta+kaannytettiin+kiirastorstaina+283+ajoneuvoa+ja+sakkoja+sai+yhdeksan+henkiloa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4922877_k5188535_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 11:42+03:00" title="10.4.2020 11:42">11:42</time></div><h1>Uudenmaan rajalta käännytettiin kiirastorstaina 283 ajoneuvoa ja sakkoja sai yhdeksän henkilöä</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922836/Suomalainen+Koronan+anatomia+podcast+versioidaan+Tansanian+yhteisoradiolle++Tekijat+haluavat+katkoa+valeuutisilta+siipia"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Suomessa tehty Koronan anatomia -podcast versioidaan tansanialaiselle yleisölle." class="lazyload lazyload--loaded" /></noscript><img alt="Suomessa tehty Koronan anatomia -podcast versioidaan tansanialaiselle yleisölle." class="lazyload js-lazyload" data-src="/static/content/pic_5_4922836_k5214406_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 11:39+03:00" title="10.4.2020 11:39">11:39</time></div><h1>Suomalainen Koronan anatomia -podcast versioidaan Tansanian yhteisöradiolle – Tekijät haluavat katkoa valeuutisilta siipiä</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922180/Lentokenttakyydit+vaihtuivat+ruoan+kotiinkuljetukseen++Notkeimmat+yritykset+ovat+jo+vaihtaneet+toimialaa+koronakriisin+takia"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Matias Somppi on kerännyt ja kuljettanut ruokaostoksia reilun viikon ajan. Sitä ennen hän kuljetti ihmisiä lentokentälle." class="lazyload lazyload--loaded" /></noscript><img alt="Matias Somppi on kerännyt ja kuljettanut ruokaostoksia reilun viikon ajan. Sitä ennen hän kuljetti ihmisiä lentokentälle." class="lazyload js-lazyload" data-src="/static/content/pic_5_4922180_k5211960_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 07:30+03:00" title="10.4.2020 7:30">7:30</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Lentokenttäkyydit vaihtuivat ruoan kotiinkuljetukseen – Notkeimmat yritykset ovat jo vaihtaneet toimialaa koronakriisin takia</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922471/Neljan+viikon+yhtamittainen+kesaloma+uhkaa+jaada+haaveeksi++Hakemusruuhka+voi+laittaa+Kelan+lomajarjestelyt+uusiksi"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Koronakriisin ennustetaan tuovan Kelaan hakemusten ruuhkan. Suurinta osaa Kelan etuuksista voi hakea myös verkossa. " class="lazyload lazyload--loaded" /></noscript><img alt="Koronakriisin ennustetaan tuovan Kelaan hakemusten ruuhkan. Suurinta osaa Kelan etuuksista voi hakea myös verkossa. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4922471_k5212975_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 07:00+03:00" title="10.4.2020 7:00">7:00</time></div><h1>Neljän viikon yhtämittainen kesäloma uhkaa jäädä haaveeksi – Hakemusruuhka voi laittaa Kelan lomajärjestelyt uusiksi</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c351 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-351"><div class="tsv3-c-common-withheader__header"><h2>Etusivu</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/kotimaa/4923020/Huoltovarmuuskeskuksen+johtaja+Tomi+Lounema+sai+potkut"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Huoltovarmuuskeskuksen toimitusjohtaja Tomi Lounema kertoi maaliskuussa, mitä tapahtuu kun terveydenhoidon välineitä aletaan purkaa huoltovarmuusvarastoista." class="lazyload lazyload--loaded" /></noscript><img alt="Huoltovarmuuskeskuksen toimitusjohtaja Tomi Lounema kertoi maaliskuussa, mitä tapahtuu kun terveydenhoidon välineitä aletaan purkaa huoltovarmuusvarastoista." class="lazyload js-lazyload" data-src="/static/content/pic_5_4923020_k5215261_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 17:12+03:00" title="10.4.2020 17:12">17:12</time></div><h1>Huoltovarmuuskeskuksen johtaja Tomi Lounema sai potkut</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Pääministeri Sanna Marin." class="lazyload lazyload--loaded" /></noscript><img alt="Pääministeri Sanna Marin." class="lazyload js-lazyload" data-src="/static/content/pic_5_4922980_k5165208_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 15:40+03:00" title="10.4.2020 15:40">15:40</time></div><h1>Pääministeri Marin: HVK:n toimitusjohtaja ei nauti luottamustani – Myös työministeri Haatainen tyytymätön suojainsotkusta annettuun tietoon</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922995/Kommentti+Paaministerilla+ei+enaa+kasetti+kesta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Olisi kiva tietää, onko pääministeri Sanna Marinin sisäpiirissä jollakin niin kiire mökin kevätsiivoukseen, ettei Uudenmaan eristystä voida enää jatkaa. " class="lazyload lazyload--loaded" /></noscript><img alt="Olisi kiva tietää, onko pääministeri Sanna Marinin sisäpiirissä jollakin niin kiire mökin kevätsiivoukseen, ettei Uudenmaan eristystä voida enää jatkaa. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4922995_k5168202_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-04-10 16:31+03:00" title="10.4.2020 16:31">16:31</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Kommentti: Pääministerillä ei enää kasetti kestä</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4922907/YliMaarian+Mantykodista+kolme+positiivista+koronavirustartuntaaTurussa+Myllykodista+kaksi+uutta+tartuntaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4922907_k3082311_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2020-04-10 13:09+03:00" title="10.4.2020 13:09">13:09</time></div><h1>Yli-Maarian Mäntykodista kolme positiivista koronavirustartuntaa – Turussa Myllykodista kaksi uutta tartuntaa</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4919295/TSn+paivittyva+seuranta+VarsinaisSuomessa+kolme+koronakuolemaa+alueella+157+varmistettua+tartuntaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4919295_k5215059_480.gif" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2020-04-10 14:39+03:00" title="10.4.2020 14:39">14:39</time></div><h1>TS:n päivittyvä seuranta: Varsinais-Suomessa kolme koronakuolemaa, alueella 157 varmistettua tartuntaa</h1></a></div><div class="article"><a href="/urheilu/4922975/Uudenkaupungin+ainoasta+korismestaruudesta+tasan+30+vuotta+Yleiso+tuli+voittamaan+ei+katsomaan+pelia"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Heikki Wala, Gerald Lee ja Erkki Saaristo muistelivat 30 vuoden takaista Suomen mestaruutta. " class="lazyload lazyload--loaded" /></noscript><img alt="Heikki Wala, Gerald Lee ja Erkki Saaristo muistelivat 30 vuoden takaista Suomen mestaruutta. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4922975_k5211940_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Urheilu</span><time datetime="2020-04-10 17:00+03:00" title="10.4.2020 17:00">17:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Uudenkaupungin ainoasta korismestaruudesta tasan 30 vuotta – ”Yleisö tuli voittamaan, ei katsomaan peliä”</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-173"><div class="tsv3-c-common-withheader__header"><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/kotimaa/4923020/Huoltovarmuuskeskuksen+johtaja+Tomi+Lounema+sai+potkut"><time datetime="2020-04-10 17:12+03:00" title="10.4.2020 17:12">17:12</time><h1>Huoltovarmuuskeskuksen johtaja Tomi Lounema sai potkut</h1></a></div><div class="article"><a href="/urheilu/4922975/Uudenkaupungin+ainoasta+korismestaruudesta+tasan+30+vuotta+Yleiso+tuli+voittamaan+ei+katsomaan+pelia"><time datetime="2020-04-10 17:00+03:00" title="10.4.2020 17:00">17:00</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Uudenkaupungin ainoasta korismestaruudesta tasan 30 vuotta – ”Yleisö tuli voittamaan, ei katsomaan peliä”</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922995/Kommentti+Paaministerilla+ei+enaa+kasetti+kesta"><time datetime="2020-04-10 16:31+03:00" title="10.4.2020 16:31">16:31</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Kommentti: Pääministerillä ei enää kasetti kestä</h1></a></div><div class="article"><a href="/koti/4921787/Kuusihenkinen+perhe+etsi+nelja+vuotta+unelmiensa+kotia+ja+lopulta+se+loytyi+Naantalin+vanhasta+kaupungista"><time datetime="2020-04-10 16:00+03:00" title="10.4.2020 16:00">16:00</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Kuusihenkinen perhe etsi neljä vuotta unelmiensa kotia ja lopulta se löytyi Naantalin vanhasta kaupungista</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922980/Paaministeri+Marin+HVKn+toimitusjohtaja+ei+nauti+luottamustani++Myos+tyoministeri+Haatainen+tyytymaton+suojainsotkusta+annettuun+tietoon"><time datetime="2020-04-10 15:40+03:00" title="10.4.2020 15:40">15:40</time><h1>Pääministeri Marin: HVK:n toimitusjohtaja ei nauti luottamustani – Myös työministeri Haatainen tyytymätön suojainsotkusta annettuun tietoon</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4922966/Henkiloauto+ajautui+ojaan+Loimaan+Vakkatiella"><time datetime="2020-04-10 15:06+03:00" title="10.4.2020 15:06">15:06</time><h1>Henkilöauto ajautui ojaan Loimaan Vakkatiellä</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4919295/TSn+paivittyva+seuranta+VarsinaisSuomessa+kolme+koronakuolemaa+alueella+157+varmistettua+tartuntaa"><time datetime="2020-04-10 14:39+03:00" title="10.4.2020 14:39">14:39</time><h1>TS:n päivittyvä seuranta: Varsinais-Suomessa kolme koronakuolemaa, alueella 157 varmistettua tartuntaa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922921/Suojainhankinoista+tehty+kolme+kantelua++HVKn+selvitettava+tavarantoimittajien+ja+yhteistyokumppaneiden+epaselvyydet"><time datetime="2020-04-10 13:28+03:00" title="10.4.2020 13:28">13:28</time><h1>Suojainhankinoista tehty kolme kantelua – "HVK:n selvitettävä tavarantoimittajien ja yhteistyökumppaneiden epäselvyydet"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4922910/Helvetin+enkelit+jarjeston+ammuskeluun+liittyneet+pakomatkalaiset+kiinni+perjantaina+mittavan+poliisioperaation+jalkeen"><time datetime="2020-04-10 13:18+03:00" title="10.4.2020 13:18">13:18</time><h1>Helvetin enkelit -järjestön ammuskeluun liittyneet pakomatkalaiset kiinni perjantaina mittavan poliisioperaation jälkeen</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4922907/YliMaarian+Mantykodista+kolme+positiivista+koronavirustartuntaaTurussa+Myllykodista+kaksi+uutta+tartuntaa"><time datetime="2020-04-10 13:09+03:00" title="10.4.2020 13:09">13:09</time><h1>Yli-Maarian Mäntykodista kolme positiivista koronavirustartuntaa – Turussa Myllykodista kaksi uutta tartuntaa</h1></a></div></div><a href="https://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c68 tsv3-c-ts-footer tsv3-c-ts-footer--layout-mobile tsv3-c" data-v3-item="c-68"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-68"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2020 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'></a><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li></ul></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=3faV611z5Iu1ZTJGsrh2CRFNtrmF5-pz1artPXDYHv41"></script>
        
         
    
<!-- v3-item="c-3790" -->
<script type="text/javascript">
   $(".c-3790 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-3790" -->

<!-- v3-item="c-334" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-334-15-4922980');</script>
<!-- /v3-item="c-334" -->

<!-- v3-item="c-68" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-68');</script>
<!-- /v3-item="c-68" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        10.4.2020 17:21:03

        PageId: 4
        TemplateId: 6
        TemplateWidth: 320
        MainComponentId: 23

        pr: 00:00:00.0046230
        cctor: 00:00:00.0005979
        cinit: 00:00:00.0521297
    -->
 
    </body>
</html>


