




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Hallituksen linjaukset koronavirustilanteen hoitamiseksi Suomessa - Kotimaa - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=ZTpa_n7HhbBo_zaNKHKqal7jI8UT5_RqSStlzt-AY5o1" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0
    };
</script>        <script src="/Content/headjs_bundle.js?v=sd5JpP93UwkLvc8FaaQL-Zc0aPDx7AGYV0vRrOzOffI1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(3, 768));
                    t.addTemplate(new TS.App.Template(6, 320));
                t.setCurrentTemplate(6);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }       

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-23" -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- v3-item="c-23" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4,'v3cms_templateid': 6,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-23" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="//app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script>

<style>

/* Header */
.c23 > .tsv3-c-layout__c:first-child {
   margin: 0;
}

/* Artikkeli */
.c23 > .tsv3-c-layout__c:nth-child(2) {
   background-color: #fff;
   margin: 0 0 10px 0;
   padding: 10px;
}

/* Ads */
.c23 > .tsv3-c-layout__c:nth-child(3) {
   margin-left: 0;
   margin-right: 0;
   background-color: #fff;
}

/* Keskustelu */
.c23 > .tsv3-c-layout__c:nth-child(5) {
   margin-left: 0;
   margin-right: 0;
   padding: 10px;
   background-color: #fff;
}

/* Footter */
.c23 > .tsv3-c-layout__c:last-child {
   margin-left:0;
   margin-right:0;  
}
</style>
<!-- /v3-item="c-23" -->

<!-- v3-item="c-354" -->
<style>

.c354 > .tsv3-c-layout__c:nth-child(2) {
  background-color: #fff;
  margin: 0;
}

.c354 > .tsv3-c-layout__c:nth-child(3) {
  background-color: #fff;
  padding-top: 10px;
}
</style>
<!-- /v3-item="c-354" -->

<!-- v3-item="c-4926" -->
<style>
</style>
<!-- /v3-item="c-4926" -->

<!-- v3-item="c-4919" -->
<style>

.c4919 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu__menuitems .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   margin-bottom: 20px;
}

.c67 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-4919" -->

<!-- v3-item="c-4863" -->
<style>
 .c4863 {
   padding-top: 5px;
 }
</style>
<!-- /v3-item="c-4863" -->

<!-- v3-item="c-4939" -->
<style>
	
.tsv3-c-ts-rightnow--mobile { 
    min-width: unset;
    max-width: 100%;
    padding: 15px 9px 10px 9px;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div {
    display: inline-block;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a,
.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div > span { 
    font-size: 16px;
    line-height: 20px;
    display: inline;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a {
    padding-left: 5px;
}

</style>
<!-- /v3-item="c-4939" -->

<!-- v3-item="c-150" -->

<meta property="article:published_time" content="2020-03-16T16:49:00.0000000Z"><meta property="article:tag" content="Koronavirus"><meta property="article:tag" content="Poikkeustila"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Kotimaa"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4895924,'article_department': 'kotimaa','article_type': 0,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-150" -->

<!-- v3-item="c-70" -->
<style>

.c70 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-70" -->

<!-- v3-item="c-351" -->
<style>

.c351 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-351" -->

<!-- v3-item="c-68" -->
<style>
 .c68 .tsv3-c-ts-footer__templatechooser {
    display: none !important;
}
</style>
<!-- /v3-item="c-68" -->

<!-- /v3-item="c-23" -->

<!-- /v3-item="c-23" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Hallituksen linjaukset koronavirustilanteen hoitamiseksi Suomessa"/>                <meta name="twitter:title" content="Hallituksen linjaukset koronavirustilanteen hoitamiseksi Suomessa" />
<meta name="description" content="Suomen hallitus on maanantaina linjannut lis&#228;toimenpiteist&#228; koronavirustilanteen hoitamiseksi Suomessa. Tarkoituksena on suojata v&#228;est&#246;&#228; sek&#228; turvata yhteiskunnan ja talousel&#228;m&#228;n toiminta poikkeuksellisessa tilanteessa." /><meta property="og:description" content="Suomen hallitus on maanantaina linjannut lis&#228;toimenpiteist&#228; koronavirustilanteen hoitamiseksi Suomessa. Tarkoituksena on suojata v&#228;est&#246;&#228; sek&#228; turvata yhteiskunnan ja talousel&#228;m&#228;n toiminta poikkeuksellisessa tilanteessa."/>                <meta name="twitter:description" content="Suomen hallitus on maanantaina linjannut lis&amp;#228;toimenpiteist&amp;#228; koronavirustilanteen hoitamiseksi Suomessa. Tarkoituksena on suojata v&amp;#228;est&amp;#246;&amp;#228; sek&amp;#228; turvata yhteiskunnan ja talousel&amp;#228;m&amp;#228;n toiminta poikkeuksellisessa tilanteessa." />
<link rel="canonical" href="https://www.ts.fi/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa" /><meta property="og:url" content="https://www.ts.fi/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_4895924_k5082194_1200.jpg"/><meta property="og:image:height" content="767"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_4895924_k5082194_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="c23 tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-23"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c354 tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-354"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4926 tsv3-c-ts-header tsv3-c" data-v3-item="c-4926" style="min-width: 320px;"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://www.ts.fi">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint" href="https://uutisvinkki.ts.fi/"></a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint newshint--whatsapp" href="https://wa.me/358505130651?text=Uutisvinkki:">  </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-mobile tsv3-c" data-v3-item="c-66"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4919 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-4919"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">N&#228;k&#246;islehti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus tsplus--blue" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/extra">Extra</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/sunnuntai">Sunnuntai</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/saaristo/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Kuukauden teema</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Koulutus ja harrastus</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/asuminen/">Asuminen</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/ymparisto/">Ymp&#228;rist&#246;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/puutarha/">Puutarha</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kesa/">Kes&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/koirat">Koirat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/joulu">Joulu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/eurooppa+areena/">Eurooppa-areena</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://uudiskohteet.ts.fi/">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content extrasmall" href="/uusimmat">24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink"></div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4863 tsv3-c-common-smart tsv3-c" data-v3-item="c-4863"><div id="sas_63651"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63651, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63651); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow--mobile tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-4939"><div id="js-rightnow-4939"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-4939', '/json/latest1.json?t=2016031938');</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-4922" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-mobile tsv3-c-common-article--render-mobilenormal tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-150"><div class="tsv3-c-common-article__articlecontainer">
















                                

<article data-article="4895924" class="lp_article_content">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Hallituksen linjaukset koronavirustilanteen hoitamiseksi Suomessa</h1></header>
           
                    <div class="tsv3-c-common-article__container__top__attachment">
                                        <div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k5082194">                     
                     
                        <div class="tsv3-c-common-article__attachment__link">
                                <div class="tsv3-c-common-article__attachment__photographer">Mauri Ratilainen</div>
  

                                <img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_4895924_k5082194_651.jpg" alt="" />
                                                     
                        </div>
                                            <div class="tsv3-c-common-article__attachment__caption"></div>
                </div>

                    </div>
            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                    <a href="/uutiset/kotimaa/" class="tsv3-c-common-article__meta__department">Kotimaa</a>

                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">Turun Sanomat</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2020-03-16 18:49+02:00" title="16.3.2020 18:49">18:49</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4895924%2fHallituksen%2blinjaukset%2bkoronavirustilanteen%2bhoitamiseksi%2bSuomessa" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4895924%2fHallituksen%2blinjaukset%2bkoronavirustilanteen%2bhoitamiseksi%2bSuomessa&amp;text=Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa" href="whatsapp://send?text=Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4895924%2fHallituksen%2blinjaukset%2bkoronavirustilanteen%2bhoitamiseksi%2bSuomessa" rel="nofollow noopener"></a>        </div>
    </div>
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                
                
                 <div class="tsv3-c-common-article__container__middle__left">



                     


                                 <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti">                
<p class="intro">Suomen hallitus on maanantaina linjannut lis&#228;toimenpiteist&#228; koronavirustilanteen hoitamiseksi Suomessa. Tarkoituksena on suojata v&#228;est&#246;&#228; sek&#228; turvata yhteiskunnan ja talousel&#228;m&#228;n toiminta poikkeuksellisessa tilanteessa. </p><p class="intro">Linjaukset ovat voimassa 13. huhtikuuta asti.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Varhaiskasvatuksen</span> toimintayksik&#246;t ja niiden yhteydess&#228; j&#228;rjestett&#228;v&#228; esiopetus pidet&#228;&#228;n toiminnassa. N&#228;in turvataan yhteiskunnan toiminnan kannalta kriittisten alojen henkil&#246;st&#246;n lasten p&#228;&#228;sy varhaiskasvatukseen ja mahdollistetaan vanhemmille ty&#246;ss&#228;k&#228;ynti. Valtioneuvosto linjaa, ett&#228; ne vanhemmat ja huoltajat, joiden on mahdollista j&#228;rjest&#228;&#228; lapsen hoito kotona, menettelev&#228;t niin.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Koulujen, oppilaitosten</span>, yliopistojen ja ammattikorkeakoulujen sek&#228; kansalaisopistojen ja muun vapaan sivistysty&#246;n tilat suljetaan ja l&#228;hiopetus niiss&#228; keskeytet&#228;&#228;n. Poikkeuksellisesti kuitenkin j&#228;rjestet&#228;&#228;n koulussa j&#228;rjestett&#228;v&#228; esiopetus sek&#228; perusopetuksen 1-3 luokkien l&#228;hiopetus niiden vanhempien lapsille, jotka ty&#246;skentelev&#228;t yhteiskunnan toiminnan kannalta kriittisill&#228; aloilla. Lis&#228;ksi poikkeuksena j&#228;rjestet&#228;&#228;n erityisen tuen p&#228;&#228;t&#246;ksen saaneiden oppilaiden l&#228;hiopetus sit&#228; tarvitseville, kuitenkin niin ett&#228; ne vanhemmat ja huoltajat, joiden on mahdollista j&#228;rjest&#228;&#228; lapsen hoito kotona, menettelev&#228;t n&#228;in. Edell&#228; mainitut j&#228;rjestelyt tulevat voimaan keskiviikkona 18.3.2020.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">L&#228;hiopetuksen sijaan</span> kaikkien yliopistojen, ammattikorkeakoulujen sek&#228; ammatillisen koulutuksen, lukiokoulutuksen ja perusopetuksen j&#228;rjest&#228;jien opetus ja ohjaus j&#228;rjestet&#228;&#228;n mahdollisimman laajalti vaihtoehtoisilla tavoilla, muun muassa et&#228;opiskelua, erilaisia digitaalisia oppimisymp&#228;rist&#246;j&#228; ja -ratkaisuja sek&#228; tarvittaessa itsen&#228;ist&#228; opiskelua hy&#246;dynt&#228;en.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Rajoitetaan julkiset</span> kokoontumiset kymmeneen henkil&#246;&#246;n ja suositellaan v&#228;ltt&#228;m&#228;&#228;n tarpeetonta oleilua yleisill&#228; paikoilla.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Suljetaan valtion ja kuntien museo</span>t, teatterit, Kansallisooppera, kulttuuritalot, kirjastot, kirjastoautot, Kansallisarkiston asiakas- ja tutkijasalipalvelut, harrastustilat ja –paikat, uimahallit ja muut urheilutilat, nuorisotilat, kerhotilat, j&#228;rjest&#246;jen kokoontumistilat, vanhusten p&#228;iv&#228;toiminta, kuntouttava ty&#246;toiminta ja ty&#246;keskukset. Suositellaan yksityisen ja kolmannen sektorin toimijoiden sek&#228; uskonnollisten yhteis&#246;jen toimivan samoin.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Kiellet&#228;&#228;n vierailut vanhusten</span> ja muiden riskiryhmien asumispalveluyksik&#246;iss&#228;.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Kiellet&#228;&#228;n ulkopuolisten vierailut</span> hoitolaitoksissa, terveydenhuollon yksik&#246;iss&#228; ja sairaaloissa pois lukien tapauskohtaisesti arvioiden kriittisesti sairaiden ja lasten oireettomat l&#228;heiset, saattohoidossa olevien l&#228;heiset sek&#228; puoliso tai tukihenkil&#246; synnytysosastolla.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Julkisen sektorin ty&#246;nantajat </span>m&#228;&#228;r&#228;&#228;v&#228;t ne julkisen sektorin ty&#246;ntekij&#228;t et&#228;ty&#246;h&#246;n, joiden ty&#246;teht&#228;v&#228;t sen mahdollistavat.</p><div class='tsv3-c-common-article__contentad' style='display: none;'><div class='tsv3-c-common-article__contentad__adtext'>Mainos (Teksti jatkuu alla)</div><div class='tsv3-c-common-article__contentad__ad js_instream_ad_64707' id='sas_64707'></div></div><script>sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 64707, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onNoad: function() {},onLoad: function(data) { if (data.hasAd) { $('.js_instream_ad_64707').parent().show(); }; },onError: function() { sas.ts_onError(64707); }});});</script><p class="teksti"> </p><p class="teksti"><span class="lahto">Toimintaohjeena yli 70-vuotiaat velvoitetaan</span> pysym&#228;&#228;n erill&#228;&#228;n kontakteista muiden ihmisten kanssa mahdollisuuksien mukaan (karanteenia vastaavat olosuhteet), poislukien kansanedustajat, valtiojohto ja kunnalliset luottamushenkil&#246;t.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Lis&#228;t&#228;&#228;n sosiaali- ja terveydenhuollon</span> kapasiteettia julkisella ja yksityisell&#228; sektorilla. Samanaikaisesti v&#228;hennet&#228;&#228;n kiireet&#246;nt&#228; toimintaa. Yksityisen sektorin kapasiteetti otetaan yhteiseen k&#228;ytt&#246;&#246;n tarpeen mukaan. Samaan aikaan joustetaan lakis&#228;&#228;teisist&#228; m&#228;&#228;r&#228;ajoista ja velvoitteista.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Kasvatetaan korona-testauskapasiteettia</span>. THL tukee alueita t&#228;lt&#228; osin.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Kriittisen henkil&#246;st&#246;n osalta</span> poiketaan ty&#246;aikalain ja vuosilomalain s&#228;&#228;nn&#246;ksist&#228; sek&#228; yksityisell&#228; ett&#228; julkisella sektorilla.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Varaudutaan velvoittamaan</span> erityisesti sosiaali- ja terveydenhuollon sek&#228; sis&#228;isen turvallisuuden koulutettuja ammattihenkil&#246;it&#228; tarpeen mukaan t&#246;ihin.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Ihmisten liikkumista voidaan</span> rajoittaa henke&#228; ja terveytt&#228; uhkaavan vakavan vaaran vuoksi.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Kansanterveyden ja terveysturvallisuuden</span> vuoksi aloitetaan valmistelu Suomen rajojen sulkemiseksi pikaisella aikataululla kansainv&#228;lisi&#228; velvoitteita noudattaen. Keskeytet&#228;&#228;n matkustaja- ja henkil&#246;liikenne Suomeen niin pian kuin mahdollista, lukuun ottamatta Suomen kansalaisten ja Suomessa asuvien henkil&#246;iden paluuta. Suomen kansalaisten ja Suomessa asuvien henkil&#246;iden ei pid&#228; matkustaa ulkomaille. Suomalaisille matkailijoille suositellaan v&#228;lit&#246;nt&#228; paluuta Suomeen. Pohjois- ja l&#228;nsirajan yli sallitaan v&#228;ltt&#228;m&#228;t&#246;n ty&#246;ss&#228;k&#228;ynti ja muu v&#228;ltt&#228;m&#228;t&#246;n asiointi. Tavara- ja rahtiliikenne jatkuu normaalisti.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Ulkomailta palaavat suomalaiset</span> ja Suomessa pysyv&#228;sti asuvat henkil&#246;t ohjataan kahden viikon karanteenia vastaaviin olosuhteisiin.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Ulkomailta palaavien tulee</span> sopia ty&#246;h&#246;n paluunsa ajankohdasta ja kahden viikon poissaolosta yhdess&#228; ty&#246;nantajansa kanssa.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Puolustusvoimat turvaa</span> toimintansa jatkuvuuden ja valmiuden kaikissa tilanteissa. Muita viranomaisia valmistaudutaan tukemaan tarpeen mukaan.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Linjattujen toimenpiteiden</span> tarkoituksena on suojata v&#228;est&#246;&#228; sek&#228; turvata yhteiskunnan ja talousel&#228;m&#228;n toiminta. Linjaukset ovat voimassa 13. huhtikuuta 2020 asti. Hallitus on todennut yhteistoiminnassa tasavallan presidentin kanssa, ett&#228; maassa vallitsee koronavirustilanteen vuoksi poikkeusolot.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Valtioneuvosto ja toimivaltaiset</span> viranomaiset saattavat p&#228;&#228;t&#246;kset ja suositukset voimaan valmiuslain, tartuntatautilain ja muun lains&#228;&#228;d&#228;nn&#246;n mukaisesti. Toimivaltaiset viranomaiset antavat tarkempia ohjeita vastuidensa mukaisesti. Hallitus antaa valmiuslain k&#228;ytt&#246;&#246;nottoasetuksen eduskunnalle tiistaina 17. maaliskuuta 2020.</p>            </div>



                         <div class="tsv3-c-common-article__container__middle__right">
                             

                         </div>

                 </div>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/koronavirus">Koronavirus</a></li>
                        <li><a href="/aihe/poikkeustila">Poikkeustila</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/kotimaa">Kotimaa</a></li>
                </ul>
            </div>

        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4895924%2fHallituksen%2blinjaukset%2bkoronavirustilanteen%2bhoitamiseksi%2bSuomessa" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4895924%2fHallituksen%2blinjaukset%2bkoronavirustilanteen%2bhoitamiseksi%2bSuomessa&amp;text=Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa" href="whatsapp://send?text=Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4895924%2fHallituksen%2blinjaukset%2bkoronavirustilanteen%2bhoitamiseksi%2bSuomessa" rel="nofollow noopener"></a>        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="https://www.ts.fi/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa"></div>
            </div>      
    </div>

</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hallituksen linjaukset koronavirustilanteen hoitamiseksi Suomessa","image":"https://www.ts.fi/static/content/pic_5_4895924_k5082194_1200.jpg","datePublished":"2020-03-16T18:49:00","dateModified":"2020-03-16T18:49:00","description":"Suomen hallitus on maanantaina linjannut lis&#228;toimenpiteist&#228; koronavirustilanteen hoitamiseksi Suomessa. Tarkoituksena on suojata v&#228;est&#246;&#228; sek&#228; turvata yhteiskunnan ja talousel&#228;m&#228;n toiminta poikkeuksellisessa tilanteessa.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4864"><div id="sas_63652"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63652, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63652); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c-3790 tsv3-c-common-iframe tsv3-c" data-v3-item="c-3790"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 151px; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-334"><div data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-ct-334-15-4895924"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-334-15-4895924', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-334-15-4895924', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-334-15-4895924', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-334-15-4895924', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="213333" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="334_213333_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Max 1800 merkkiä" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="334_213333_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4865"><div id="sas_63653"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63653, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63653); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4866"><div id="sas_63654"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63654, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63654); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4867"><div id="sas_63655"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63655, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63655); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4868"><div id="sas_63656"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63656, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63656); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4869"><div id="sas_63657"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63657, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63657); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c70 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-70"><div class="tsv3-c-common-withheader__header"><h2>Kotimaa</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element--portrait article"><a href="/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4895924_k5082194_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-03-16 18:49+02:00" title="16.3.2020 18:49">18:49</time></div><h1>Hallituksen linjaukset koronavirustilanteen hoitamiseksi Suomessa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895879/Marinin+julistama+kokoontumiskielto+hammentaa++edes+valtionhallinnossa+kukaan+ei+viela+tieda+mita+se+tarkoittaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Pääministeri Sanna Marin (sd) kertoi, että valmiuslain käyttöönotosta päätetään huomenna. " class="lazyload lazyload--loaded" /></noscript><img alt="Pääministeri Sanna Marin (sd) kertoi, että valmiuslain käyttöönotosta päätetään huomenna. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4895879_k5001211_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-03-16 18:30+02:00" title="16.3.2020 18:30">18:30</time></div><h1>Marinin julistama kokoontumiskielto hämmentää – edes valtionhallinnossa kukaan ei vielä tiedä, mitä se tarkoittaa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895824/Etaopetus+alkoi+useissa+lukioissa+ja+ylakouluissa+Kymmenen+vuotta+sitten+tama+olisi+ollut+katastrofi"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Hatanpään koulun opettaja Janne Koponen saapui maanantaina luokkahuoneeseen yksin. Oppilaat osallistuivat matematiikan tunnille videon välityksellä." class="lazyload lazyload--loaded" /></noscript><img alt="Hatanpään koulun opettaja Janne Koponen saapui maanantaina luokkahuoneeseen yksin. Oppilaat osallistuivat matematiikan tunnille videon välityksellä." class="lazyload js-lazyload" data-src="/static/content/pic_5_4895824_k5140210_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-03-16 18:30+02:00" title="16.3.2020 18:30">18:30</time></div><h1>Etäopetus alkoi useissa lukioissa ja yläkouluissa: "Kymmenen vuotta sitten tämä olisi ollut katastrofi"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895868/Koulut+viela+tiistaina+auki++Suomessa+ei+tavoitella+virukselle+laumasuojaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Ministerit Aino-Kaisa Pekonen (vas.) ja Krista Kiuru kertoivat hallituksen toimista." class="lazyload lazyload--loaded" /></noscript><img alt="Ministerit Aino-Kaisa Pekonen (vas.) ja Krista Kiuru kertoivat hallituksen toimista." class="lazyload js-lazyload" data-src="/static/content/pic_5_4895868_k5140318_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-03-16 18:15+02:00" title="16.3.2020 18:15">18:15</time></div><h1>Koulut vielä tiistaina auki – Suomessa ei tavoitella virukselle laumasuojaa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895825/Nakokulma+Toimittaja+palasi+Marokosta+Suomeen+yhdella+viimeisista+Norwegianin+lennoista+Sitten+todellisuus+iski"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Marokon pohjoisosassa Saharan autiomaassa koronavirus unohtuu tyhjiä hiekkadyynejä katsellessa. Tartuntavaaraa ei juuri ole, kun lähimmät ihmiset ovat useiden kilometrien päässä." class="lazyload lazyload--loaded" /></noscript><img alt="Marokon pohjoisosassa Saharan autiomaassa koronavirus unohtuu tyhjiä hiekkadyynejä katsellessa. Tartuntavaaraa ei juuri ole, kun lähimmät ihmiset ovat useiden kilometrien päässä." class="lazyload js-lazyload" data-src="/static/content/pic_5_4895825_k5139894_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-03-16 18:00+02:00" title="16.3.2020 18:00">18:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Näkökulma: Toimittaja palasi Marokosta Suomeen yhdellä viimeisistä Norwegianin lennoista: "Sitten todellisuus iski"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895785/Marin+Suomeen+valmiuslaki+ja+poikkeusolot+koulut+paaosin+kiinni+rajat+menossa+kiinni++lue+toimintaohjeesi+sanasta+sanaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Pääministeri Sanna Marin (sd.) ja sosiaali- ja terveysministeri Aino-Kaisa Pekonen (vas.) kertovat hallituksen koronavirustoimista. " class="lazyload lazyload--loaded" /></noscript><img alt="Pääministeri Sanna Marin (sd.) ja sosiaali- ja terveysministeri Aino-Kaisa Pekonen (vas.) kertovat hallituksen koronavirustoimista. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4895785_k5140010_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-03-16 17:25+02:00" title="16.3.2020 17:25">17:25</time></div><h1>Marin: Suomeen valmiuslaki ja poikkeusolot, koulut pääosin kiinni, rajat menossa kiinni – lue toimintaohjeesi sanasta sanaan</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4895520/Suomessa+poikkeusolot+valmiuslaki+voimaan+koulut+kiinni++katso+lahetys+hallituksen+tiedotustilaisuudesta"><div class="tsv3-c-common-elementlist__element__image"><div class="tsv3-c-common-elementlist__element__image__video"></div><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4895520_k5139384_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2020-03-16 16:07+02:00" title="16.3.2020 16:07">16:07</time></div><h1>Suomessa poikkeusolot, valmiuslaki voimaan, koulut kiinni – katso lähetys hallituksen tiedotustilaisuudesta</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/uutiset/kotimaa/4895610/VR+peruu+yli+60+junavuoroa+tiistaista+torstaihin"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-03-16 15:47+02:00" title="16.3.2020 15:47">15:47</time></div><h1>VR peruu yli 60 junavuoroa tiistaista torstaihin</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895585/Koronaan+sairastuneita+on+Suomessa+moninkertaisesti+enemman+kuin+tilasto+kertoo++testausten+rajoittaminen+hamartaa+tilannekuvaa+entisestaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Helsingin ja Uudenmaan sairaanhoitopiirin HUS:n takapihan pysäköintialueella oli ainakin vielä lauantaina teltta koronavirustestauksia varten." class="lazyload lazyload--loaded" /></noscript><img alt="Helsingin ja Uudenmaan sairaanhoitopiirin HUS:n takapihan pysäköintialueella oli ainakin vielä lauantaina teltta koronavirustestauksia varten." class="lazyload js-lazyload" data-src="/static/content/pic_5_4895585_k5139542_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-03-16 15:31+02:00" title="16.3.2020 15:31">15:31</time></div><h1>Koronaan sairastuneita on Suomessa moninkertaisesti enemmän kuin tilasto kertoo – testausten rajoittaminen hämärtää tilannekuvaa entisestään</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895582/Lannen+Median+tiedot+Aluehallintovirastot+ovat+valmistautuneet+antamaan+maarayksen+Suomen+koulujen+sulkemisesta+tartuntatautilain+perusteella"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Hallitus järjestää koronatiedotustilaisuuden maanantaina kello 16. Kuvassa Sanna Marin (vas) ja ministeri Aino-Kaisa Pekonen." class="lazyload lazyload--loaded" /></noscript><img alt="Hallitus järjestää koronatiedotustilaisuuden maanantaina kello 16. Kuvassa Sanna Marin (vas) ja ministeri Aino-Kaisa Pekonen." class="lazyload js-lazyload" data-src="/static/content/pic_5_4895582_k5139532_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-03-16 15:29+02:00" title="16.3.2020 15:29">15:29</time></div><h1>Lännen Median tiedot: Aluehallintovirastot ovat valmistautuneet antamaan määräyksen Suomen koulujen sulkemisesta tartuntatautilain perusteella</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c351 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-351"><div class="tsv3-c-common-withheader__header"><h2>Etusivu</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4894914/TS+hetki+hetkelta+Koulut+suljetaan+julkiset+kokoontumiset+rajataan+10+henkeen++hallitus+paattaa+valmiuslain+kayttoonotosta+huomenna"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4894914_k5004130_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2020-03-16 17:06+02:00" title="16.3.2020 17:06">17:06</time></div><h1>TS hetki hetkeltä: Koulut suljetaan, julkiset kokoontumiset rajataan 10 henkeen – hallitus päättää valmiuslain käyttöönotosta huomenna</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895879/Marinin+julistama+kokoontumiskielto+hammentaa++edes+valtionhallinnossa+kukaan+ei+viela+tieda+mita+se+tarkoittaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Pääministeri Sanna Marin (sd) kertoi, että valmiuslain käyttöönotosta päätetään huomenna. " class="lazyload lazyload--loaded" /></noscript><img alt="Pääministeri Sanna Marin (sd) kertoi, että valmiuslain käyttöönotosta päätetään huomenna. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4895879_k5001211_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-03-16 18:30+02:00" title="16.3.2020 18:30">18:30</time></div><h1>Marinin julistama kokoontumiskielto hämmentää – edes valtionhallinnossa kukaan ei vielä tiedä, mitä se tarkoittaa</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4895773/Mita+tarkoittaa+valmiuslaki"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4895773_k3704296_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2020-03-16 17:20+02:00" title="16.3.2020 17:20">17:20</time></div><h1>Mitä tarkoittaa valmiuslaki?</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4895961/Turku+ryhtyy+toimenpiteisiin++kriittisten+ammattiryhmien+maarittely+tehdaan+tiistaina+Foli+kulkee+normaalisti"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4895961_k253032_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2020-03-16 19:10+02:00" title="16.3.2020 19:10">19:10</time></div><h1>Turku ryhtyy toimenpiteisiin – kriittisten ammattiryhmien määrittely tehdään tiistaina, Föli kulkee normaalisti</h1></a></div><div class="article"><a href="/uutiset/maailma/4895796/EU+sulkemassa+matkustamisen+Schengenalueelle+sen+ulkopuolelta++vaikutus+Suomen+itarajaan+merkittava+paatokset+huomenna+EUjohtajien+videokokouksessa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Saksan poliisi tarkastaa kuorma-auton kuljettajalta asiakirjoja Tanskan rajalla. Tanska on sulkenut liikenteensä ulkomaalaisten matkustamiselta. Nyt koko Schengen-Euroopan ulkorajojen sulkemista harkitaan." class="lazyload lazyload--loaded" /></noscript><img alt="Saksan poliisi tarkastaa kuorma-auton kuljettajalta asiakirjoja Tanskan rajalla. Tanska on sulkenut liikenteensä ulkomaalaisten matkustamiselta. Nyt koko Schengen-Euroopan ulkorajojen sulkemista harkitaan." class="lazyload js-lazyload" data-src="/static/content/pic_5_4895796_k5140075_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2020-03-16 17:31+02:00" title="16.3.2020 17:31">17:31</time></div><h1>EU sulkemassa matkustamisen Schengen-alueelle sen ulkopuolelta – vaikutus Suomen itärajaan merkittävä, päätökset huomenna EU-johtajien videokokouksessa</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4895559/Turun+Sanomien+gallup+Onko+korona+muuttanut+arkeasi"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Petra Grönlund, Turku." class="lazyload lazyload--loaded" /></noscript><img alt="Petra Grönlund, Turku." class="lazyload js-lazyload" data-src="/static/content/pic_5_4895559_k5139487_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2020-03-16 17:32+02:00" title="16.3.2020 17:32">17:32</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Turun Sanomien gallup: Onko korona muuttanut arkeasi?</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-173"><div class="tsv3-c-common-withheader__header"><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4895961/Turku+ryhtyy+toimenpiteisiin++kriittisten+ammattiryhmien+maarittely+tehdaan+tiistaina+Foli+kulkee+normaalisti"><time datetime="2020-03-16 19:10+02:00" title="16.3.2020 19:10">19:10</time><h1>Turku ryhtyy toimenpiteisiin – kriittisten ammattiryhmien määrittely tehdään tiistaina, Föli kulkee normaalisti</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4895939/Valmiuslaki+laajentaa+median+velvollisuuksia++viranomaisten+tiedotteet+loytyvat+myos+Turun+Sanomien+sivuilta"><time datetime="2020-03-16 19:03+02:00" title="16.3.2020 19:03">19:03</time><h1>Valmiuslaki laajentaa median velvollisuuksia – viranomaisten tiedotteet löytyvät myös Turun Sanomien sivuilta</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895924/Hallituksen+linjaukset+koronavirustilanteen+hoitamiseksi+Suomessa"><time datetime="2020-03-16 18:49+02:00" title="16.3.2020 18:49">18:49</time><h1>Hallituksen linjaukset koronavirustilanteen hoitamiseksi Suomessa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895879/Marinin+julistama+kokoontumiskielto+hammentaa++edes+valtionhallinnossa+kukaan+ei+viela+tieda+mita+se+tarkoittaa"><time datetime="2020-03-16 18:30+02:00" title="16.3.2020 18:30">18:30</time><h1>Marinin julistama kokoontumiskielto hämmentää – edes valtionhallinnossa kukaan ei vielä tiedä, mitä se tarkoittaa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895824/Etaopetus+alkoi+useissa+lukioissa+ja+ylakouluissa+Kymmenen+vuotta+sitten+tama+olisi+ollut+katastrofi"><time datetime="2020-03-16 18:30+02:00" title="16.3.2020 18:30">18:30</time><h1>Etäopetus alkoi useissa lukioissa ja yläkouluissa: "Kymmenen vuotta sitten tämä olisi ollut katastrofi"</h1></a></div><div class="article"><a href="/uutiset/talous/4895286/Tallink+lopettaa+Silja+Europan+liikennoinnin+Viking+Line+perui+artistien+sopimuksia+lisatietoa+tiistaina"><time datetime="2020-03-16 18:29+02:00" title="16.3.2020 18:29">18:29</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Tallink lopettaa Silja Europan liikennöinnin, Viking Line perui artistien sopimuksia, lisätietoa tiistaina</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895868/Koulut+viela+tiistaina+auki++Suomessa+ei+tavoitella+virukselle+laumasuojaa"><time datetime="2020-03-16 18:15+02:00" title="16.3.2020 18:15">18:15</time><h1>Koulut vielä tiistaina auki – Suomessa ei tavoitella virukselle laumasuojaa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4895825/Nakokulma+Toimittaja+palasi+Marokosta+Suomeen+yhdella+viimeisista+Norwegianin+lennoista+Sitten+todellisuus+iski"><time datetime="2020-03-16 18:00+02:00" title="16.3.2020 18:00">18:00</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Näkökulma: Toimittaja palasi Marokosta Suomeen yhdellä viimeisistä Norwegianin lennoista: "Sitten todellisuus iski"</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4895559/Turun+Sanomien+gallup+Onko+korona+muuttanut+arkeasi"><time datetime="2020-03-16 17:32+02:00" title="16.3.2020 17:32">17:32</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Turun Sanomien gallup: Onko korona muuttanut arkeasi?</h1></a></div><div class="article"><a href="/uutiset/maailma/4895796/EU+sulkemassa+matkustamisen+Schengenalueelle+sen+ulkopuolelta++vaikutus+Suomen+itarajaan+merkittava+paatokset+huomenna+EUjohtajien+videokokouksessa"><time datetime="2020-03-16 17:31+02:00" title="16.3.2020 17:31">17:31</time><h1>EU sulkemassa matkustamisen Schengen-alueelle sen ulkopuolelta – vaikutus Suomen itärajaan merkittävä, päätökset huomenna EU-johtajien videokokouksessa</h1></a></div></div><a href="https://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c68 tsv3-c-ts-footer tsv3-c-ts-footer--layout-mobile tsv3-c" data-v3-item="c-68"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-68"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2020 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'></a><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li></ul></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=3faV611z5Iu1ZTJGsrh2CRFNtrmF5-pz1artPXDYHv41"></script>
        
         
    
<!-- v3-item="c-3790" -->
<script type="text/javascript">
   $(".c-3790 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-3790" -->

<!-- v3-item="c-334" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-334-15-4895924');</script>
<!-- /v3-item="c-334" -->

<!-- v3-item="c-68" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-68');</script>
<!-- /v3-item="c-68" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        16.3.2020 19:39:03

        PageId: 4
        TemplateId: 6
        TemplateWidth: 320
        MainComponentId: 23

        pr: 00:00:00.0589801
        cctor: 00:00:00.0002523
        cinit: 00:00:00.0307129
    -->
 
    </body>
</html>


