




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Helsingiss&#228; j&#228;rjestet&#228;&#228;n Putinin vastainen mielenosoitus keskiviikkona - Kotimaa - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=1na035WDcVF2iGjC5Xv8hwkSA4s5aSg3uUz7lSZpowk1" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0
    };
</script>        <script src="/Content/headjs_bundle.js?v=sd5JpP93UwkLvc8FaaQL-Zc0aPDx7AGYV0vRrOzOffI1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(3, 768));
                    t.addTemplate(new TS.App.Template(6, 320));
                t.setCurrentTemplate(6);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <script type="text/javascript">
            var MTUserId='6347252d-2de3-44a6-b82a-25bf04c9e365';
            var MTFontIds = new Array();

            MTFontIds.push("1537198"); // Freight Text W01 Medium
            (function() {
                var mtTracking = document.createElement('script');
                mtTracking.type='text/javascript';
                mtTracking.async='true';
                mtTracking.src='/Content/app/lib/fonts/1537198/mtiFontTrackingCode.js';

                (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
            })();
        </script>
        <style type="text/css">
            @font-face{
                font-family:"FreightText W01 Medium";
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix");
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix") format("eot"),
                        url("/Content/app/lib/fonts/1537198/a31cdff6-15d3-4abf-aebc-f15bf9e8a77c.woff2") format("woff2"),
                        url("/Content/app/lib/fonts/1537198/24016159-8ff5-4ffb-9e55-d2035c5faacd.woff") format("woff"),
                        url("/Content/app/lib/fonts/1537198/118f1666-d570-48a9-8924-9447421be039.ttf") format("truetype");
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted property of
            Monotype and/or its suppliers. You may not attempt to copy, install, redistribute, convert, modify or
            reverse engineer this font software. Please contact Monotype with any questions regarding Web Fonts:
            https://www.linotype.com
            */
        </style>

    
    
<!-- v3-item="c-23" -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- v3-item="c-23" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4,'v3cms_templateid': 6,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-23" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="//app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script>

<style>

/* Header */
.c23 > .tsv3-c-layout__c:first-child {
   margin: 0;
}

/* Artikkeli */
.c23 > .tsv3-c-layout__c:nth-child(2) {
   background-color: #fff;
   margin: 0 0 10px 0;
   padding: 10px;
}

/* Ads */
.c23 > .tsv3-c-layout__c:nth-child(3) {
   margin-left: 0;
   margin-right: 0;
   background-color: #fff;
}

/* Keskustelu */
.c23 > .tsv3-c-layout__c:nth-child(5) {
   margin-left: 0;
   margin-right: 0;
   padding: 10px;
   background-color: #fff;
}

/* Footter */
.c23 > .tsv3-c-layout__c:last-child {
   margin-left:0;
   margin-right:0;  
}
</style>
<!-- /v3-item="c-23" -->

<!-- v3-item="c-354" -->
<style>

.c354 > .tsv3-c-layout__c:nth-child(2) {
  background-color: #fff;
  margin: 0;
}

.c354 > .tsv3-c-layout__c:nth-child(3) {
  background-color: #fff;
  padding-top: 10px;
}
</style>
<!-- /v3-item="c-354" -->

<!-- v3-item="c-4926" -->
<style>
</style>
<!-- /v3-item="c-4926" -->

<!-- v3-item="c-4919" -->
<style>

.c4919 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu__menuitems .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   margin-bottom: 20px;
}

.c67 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-4919" -->

<!-- v3-item="c-4863" -->
<style>
 .c4863 {
   padding-top: 5px;
 }
</style>
<!-- /v3-item="c-4863" -->

<!-- v3-item="c-4939" -->
<style>
	
.tsv3-c-ts-rightnow--mobile { 
    min-width: unset;
    max-width: 100%;
    padding: 15px 9px 10px 9px;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div {
    display: inline-block;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a,
.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div > span { 
    font-size: 16px;
    line-height: 20px;
    display: inline;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a {
    padding-left: 5px;
}

</style>
<!-- /v3-item="c-4939" -->

<!-- v3-item="c-150" -->

<meta property="article:published_time" content="2019-08-20T13:09:18.0000000Z"><meta property="article:tag" content="Maailma"><meta property="article:tag" content="Venäjä"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Kotimaa"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4675796,'article_department': 'kotimaa','article_type': 0,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-150" -->

<!-- v3-item="c-70" -->
<style>

.c70 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-70" -->

<!-- v3-item="c-351" -->
<style>

.c351 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-351" -->

<!-- v3-item="c-68" -->
<style>
 .c68 .tsv3-c-ts-footer__jsn {
  /*display: none !important;*/
}
</style>
<!-- /v3-item="c-68" -->

<!-- /v3-item="c-23" -->

<!-- /v3-item="c-23" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Helsingiss&#228; j&#228;rjestet&#228;&#228;n Putinin vastainen mielenosoitus keskiviikkona"/>                <meta name="twitter:title" content="Helsingiss&#228; j&#228;rjestet&#228;&#228;n Putinin vastainen mielenosoitus keskiviikkona" />
<meta name="description" content="Ven&#228;j&#228;n presidentti  Vladimir Putin  saapuu huomenna keskiviikkona valtiovierailulle Helsinkiin. Vapaa Ven&#228;j&#228; -verkosto on ilmoittanut j&#228;rjest&#228;v&#228;ns&#228; mielenosoituksen vierailua vastaan." /><meta property="og:description" content="Ven&#228;j&#228;n presidentti  Vladimir Putin  saapuu huomenna keskiviikkona valtiovierailulle Helsinkiin. Vapaa Ven&#228;j&#228; -verkosto on ilmoittanut j&#228;rjest&#228;v&#228;ns&#228; mielenosoituksen vierailua vastaan."/>                <meta name="twitter:description" content="Ven&amp;#228;j&amp;#228;n presidentti  Vladimir Putin  saapuu huomenna keskiviikkona valtiovierailulle Helsinkiin. Vapaa Ven&amp;#228;j&amp;#228; -verkosto on ilmoittanut j&amp;#228;rjest&amp;#228;v&amp;#228;ns&amp;#228; mielenosoituksen vierailua vastaan." />
<link rel="canonical" href="https://www.ts.fi/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona" /><meta property="og:url" content="https://www.ts.fi/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_4675796_k4476266_1200.jpg"/><meta property="og:image:height" content="750"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_4675796_k4476266_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="c23 tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-23"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c354 tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-354"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4926 tsv3-c-ts-header tsv3-c" data-v3-item="c-4926" style="min-width: 320px;"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://www.ts.fi">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint" href="https://uutisvinkki.ts.fi/"></a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint newshint--whatsapp" href="https://wa.me/358505130651?text=Uutisvinkki:">  </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-mobile tsv3-c" data-v3-item="c-66"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4919 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-4919"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">N&#228;k&#246;islehti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus tsplus--blue" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/extra">Extra</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/sunnuntai">Sunnuntai</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/saaristo/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Kuukauden teema</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Koulutus ja harrastus</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/asuminen/">Asuminen</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/ymparisto/">Ymp&#228;rist&#246;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/puutarha/">Puutarha</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kesa/">Kes&#228;</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/eurooppa+areena/">Eurooppa-areena</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiantuntijatpalveluksessa.ts.fi/" target="_blank">Asiantuntijat palveluksessasi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://uudiskohteet.ts.fi/">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content extrasmall" href="/uusimmat">24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink"></div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4863 tsv3-c-common-smart tsv3-c" data-v3-item="c-4863"><div id="sas_63651"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63651, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63651); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow--mobile tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-4939"><div id="js-rightnow-4939"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-4939', '/json/latest1.json?t=1920081752');</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-4922" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-mobile tsv3-c-common-article--render-mobilenormal tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-150"><div class="tsv3-c-common-article__articlecontainer">
















                                

<article data-article="4675796" class="lp_article_content">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Helsingiss&#228; j&#228;rjestet&#228;&#228;n Putinin vastainen mielenosoitus keskiviikkona</h1></header>
           
                    <div class="tsv3-c-common-article__container__top__attachment">
                                        <div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k4476266">                     
                     
                        <div class="tsv3-c-common-article__attachment__link">
                                <div class="tsv3-c-common-article__attachment__photographer">MIKHAIL KLIMENTYEV / SPUTNIK / KREMLIN POOL / POOL</div>
  

                                <img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_4675796_k4476266_651.jpg" alt="Vladimir Putin. Arkistokuva." />
                                                     
                        </div>
                                            <div class="tsv3-c-common-article__attachment__caption">Vladimir Putin. Arkistokuva.</div>
                </div>

                    </div>
            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                <a href="/uutiset/kotimaa/">Kotimaa</a>
 

                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">Turun Sanomat</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2019-08-20 16:09+03:00" title="20.8.2019 16:09">16:09</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4675796%2fHelsingissa%2bjarjestetaan%2bPutinin%2bvastainen%2bmielenosoitus%2bkeskiviikkona" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4675796%2fHelsingissa%2bjarjestetaan%2bPutinin%2bvastainen%2bmielenosoitus%2bkeskiviikkona&amp;text=Helsingiss%c3%a4+j%c3%a4rjestet%c3%a4%c3%a4n+Putinin+vastainen+mielenosoitus+keskiviikkona&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona" href="whatsapp://send?text=Helsingiss%c3%a4+j%c3%a4rjestet%c3%a4%c3%a4n+Putinin+vastainen+mielenosoitus+keskiviikkona+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4675796%2fHelsingissa%2bjarjestetaan%2bPutinin%2bvastainen%2bmielenosoitus%2bkeskiviikkona" rel="nofollow noopener"></a>        </div>
    </div>
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                
                
                 <div class="tsv3-c-common-article__container__middle__left">



                     


                                 <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti">                
<p class="teksti">Ven&#228;j&#228;n presidentti <span class="henkilo">Vladimir Putin</span> saapuu huomenna keskiviikkona valtiovierailulle Helsinkiin. Vapaa Ven&#228;j&#228; -verkosto on ilmoittanut j&#228;rjest&#228;v&#228;ns&#228; mielenosoituksen vierailua vastaan. </p><p class="teksti">Verkoston tiedotteessa todetaan Ven&#228;j&#228;n k&#228;yv&#228;n sotaa sek&#228; omaa kansaan, ett&#228; useita naapurimaita vastaan ja syyllistyv&#228;ns&#228; r&#228;ikeisiin ja systemaattisiin ihmisoikeusloukkauksiin. Verkoston mielest&#228; Putinin johtama Ven&#228;j&#228; romuttaa kansainv&#228;lisiin sopimuksiin perustuvaa eurooppalaista turvaj&#228;rjestelm&#228;&#228;. </p><p class="teksti"> </p><p class="teksti">– Sotarikollisen kutsuminen valtiovierailulle Suomeen heitt&#228;&#228; varjon niiden arvojen ylle, joita Suomi vapaana l&#228;ntisen&#228; demokratiana puolustaa. Putinin paikka ei ole Tasavallan presidentin vieraana Suomenlinnassa, vaan Haagin kansainv&#228;lisen rikostuomioistuimen syytettyjen penkill&#228;, tiedotteessa todetaan.</p><p class="teksti"> </p><p class="teksti">Mielenosoitus j&#228;rjestet&#228;&#228;n keskiviikkona 21. elokuuta kello 12.00. Kokoontuminen on Esplanadin puistossa.</p><div class='tsv3-c-common-article__contentad' style='display: none;'><div class='tsv3-c-common-article__contentad__adtext'>Mainos (Teksti jatkuu alla)</div><div class='tsv3-c-common-article__contentad__ad js_instream_ad_64707' id='sas_64707'></div></div><script>sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 64707, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onNoad: function() {},onLoad: function(data) { if (data.hasAd) { $('.js_instream_ad_64707').parent().show(); }; },onError: function() { sas.ts_onError(64707); }});});</script><p class="teksti"> </p><p class="teksti"><span class="lahto">Tasavallan presidentti</span> <span class="henkilo">Sauli Niinist&#246;</span> on kertonut tapaamisen keskittyv&#228;n maailmanpolitiikan isoon kuvaan. H&#228;n kertoo, ett&#228; tapaamisessa tullaan luultavasti keskustelemaan muun muassa viime viikkojen laajoista mielenosoituksista Moskovassa. Niinist&#246; itse toivoo presidenttien keskustelevan my&#246;s Ukrainan tilanteesta, sill&#228; h&#228;n tapaa Ukrainan presidentti <span class="henkilo">Volodymyr Zelenskin</span> tulevina viikkoina.</p><p class="teksti"> </p><p class="teksti">Lue my&#246;s:</p><p class="teksti"><a href="https://www.ts.fi/uutiset/kotimaa/4675466/Presidentti+Niinisto+sanoo+puhuvansa+Putinin+kanssa+Moskovan+mielenosoituksista+ja+Arkangelin+rajahdyksesta" target="_blank" rel="noopener">Presidentti Niinist&#246; sanoo puhuvansa Putinin kanssa Moskovan mielenosoituksista ja Arkangelin r&#228;j&#228;hdyksest&#228;</a></p>            </div>



                         <div class="tsv3-c-common-article__container__middle__right">
                             

                         </div>

                 </div>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/maailma">Maailma</a></li>
                        <li><a href="/aihe/ven%c3%a4j%c3%a4">Ven&#228;j&#228;</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/kotimaa">Kotimaa</a></li>
                </ul>
            </div>

        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4675796%2fHelsingissa%2bjarjestetaan%2bPutinin%2bvastainen%2bmielenosoitus%2bkeskiviikkona" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4675796%2fHelsingissa%2bjarjestetaan%2bPutinin%2bvastainen%2bmielenosoitus%2bkeskiviikkona&amp;text=Helsingiss%c3%a4+j%c3%a4rjestet%c3%a4%c3%a4n+Putinin+vastainen+mielenosoitus+keskiviikkona&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona" href="whatsapp://send?text=Helsingiss%c3%a4+j%c3%a4rjestet%c3%a4%c3%a4n+Putinin+vastainen+mielenosoitus+keskiviikkona+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4675796%2fHelsingissa%2bjarjestetaan%2bPutinin%2bvastainen%2bmielenosoitus%2bkeskiviikkona" rel="nofollow noopener"></a>        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="https://www.ts.fi/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona"></div>
            </div>      
    </div>

</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Helsingissä järjestetään Putinin vastainen mielenosoitus keskiviikkona","image":"https://www.ts.fi/static/content/pic_5_4675796_k4476266_1200.jpg","datePublished":"2019-08-20T16:09:18","dateModified":"2019-08-20T16:09:18","description":"Ven&#228;j&#228;n presidentti  Vladimir Putin  saapuu huomenna keskiviikkona valtiovierailulle Helsinkiin. Vapaa Ven&#228;j&#228; -verkosto on ilmoittanut j&#228;rjest&#228;v&#228;ns&#228; mielenosoituksen vierailua vastaan.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-3726"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS Ads Mobiilitekstibanneri -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-4488543978228693"
     data-ad-slot="9207648767"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4864"><div id="sas_63652"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63652, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63652); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-334"><div data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-ct-334-15-4675796"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-334-15-4675796', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-334-15-4675796', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-334-15-4675796', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-334-15-4675796', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="199384" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="334_199384_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Max 1800 merkkiä" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="334_199384_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4865"><div id="sas_63653"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63653, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63653); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4866"><div id="sas_63654"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63654, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63654); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4867"><div id="sas_63655"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63655, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63655); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4868"><div id="sas_63656"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63656, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63656); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4869"><div id="sas_63657"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63657, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63657); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c70 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-70"><div class="tsv3-c-common-withheader__header"><h2>Kotimaa</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/kotimaa/4675831/Helsingin+poliisi+siirsi+poliitikkojen+paritusjuttua+penkoneen+poliisin+toiseen+tehtavaan++rikoskomisariolta+vietiin+tehtava+talousrikosyksikon+johdossa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Toimituksen tavoittama rikoskomisario Lintilä kertoo, että toistaiseksi hänelle ei ole annettu oikeusyksikössä työtehtäviä. Hänelle ei ole myöskään enää yhtään alaista. Kuvituskuva." class="lazyload lazyload--loaded" /></noscript><img alt="Toimituksen tavoittama rikoskomisario Lintilä kertoo, että toistaiseksi hänelle ei ole annettu oikeusyksikössä työtehtäviä. Hänelle ei ole myöskään enää yhtään alaista. Kuvituskuva." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675831_k4491019_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 16:35+03:00" title="20.8.2019 16:35">16:35</time></div><h1>Helsingin poliisi siirsi poliitikkojen paritusjuttua penkoneen poliisin toiseen tehtävään – rikoskomisariolta vietiin tehtävä talousrikosyksikön johdossa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675804/Leipuriliiton+kehotus+korottaa+hintoja+oli+vakava+kilpailunrikkomus++KHO+kaksinkertaisti+aiemman+seuraamusmaksun"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4675804_k1035746_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 16:34+03:00" title="20.8.2019 16:34">16:34</time></div><h1>Leipuriliiton kehotus korottaa hintoja oli vakava kilpailunrikkomus – KHO kaksinkertaisti aiemman seuraamusmaksun</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Vladimir Putin. Arkistokuva." class="lazyload lazyload--loaded" /></noscript><img alt="Vladimir Putin. Arkistokuva." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675796_k4476266_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 16:09+03:00" title="20.8.2019 16:09">16:09</time></div><h1>Helsingissä järjestetään Putinin vastainen mielenosoitus keskiviikkona</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675698/Antti+Hakkanen+On+tervetta+etta+kokoomuksen+puheenjohtajasta+keskustellaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kokoomuksen puheenjohtaja Petteri Orpo ja varapuheenjohtaja Antti Häkkänen vaihtoivat kuulumisia Turun kokouksessa." class="lazyload lazyload--loaded" /></noscript><img alt="Kokoomuksen puheenjohtaja Petteri Orpo ja varapuheenjohtaja Antti Häkkänen vaihtoivat kuulumisia Turun kokouksessa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675698_k4490679_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 15:04+03:00" title="20.8.2019 15:04">15:04</time></div><h1>Antti Häkkänen: On tervettä, että kokoomuksen puheenjohtajasta keskustellaan</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675699/Orpo+kayttaisi+kolmen+miljardin+investointirahat+ratoihin+ja+korkeakouluihin+++Ei+kannattaisi+ripotella+vaalilupauksiin"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kokoomuksen puheenjohtaja Petteri Orpo kertoi Turussa, että kokoomus aikoo esitellä työllisyyspaketin keskiviikkona. Taustalla varapuheenjohtaja Antti Häkkänen." class="lazyload lazyload--loaded" /></noscript><img alt="Kokoomuksen puheenjohtaja Petteri Orpo kertoi Turussa, että kokoomus aikoo esitellä työllisyyspaketin keskiviikkona. Taustalla varapuheenjohtaja Antti Häkkänen." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675699_k4490678_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 14:56+03:00" title="20.8.2019 14:56">14:56</time></div><h1>Orpo käyttäisi kolmen miljardin investointirahat ratoihin ja korkeakouluihin – " Ei kannattaisi ripotella vaalilupauksiin"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675598/KHO+korotti+bussikartellin+seuraamusmaksuja"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="KHO määräsi seuraamusmaksuja yhteensä lähes yhdeksän miljoonaa euroa." class="lazyload lazyload--loaded" /></noscript><img alt="KHO määräsi seuraamusmaksuja yhteensä lähes yhdeksän miljoonaa euroa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675598_k3895684_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 14:02+03:00" title="20.8.2019 14:02">14:02</time></div><h1>KHO korotti bussikartellin seuraamusmaksuja</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675466/Presidentti+Niinisto+sanoo+puhuvansa+Putinin+kanssa+Moskovan+mielenosoituksista+ja+Arkangelin+rajahdyksesta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Tasavallan presidentti Sauli Niinistö linjasi ulkopolitiikkaa Suomen vuotuisessa suurlähettiläskokouksessa Helsingissä. Arkistokuva." class="lazyload lazyload--loaded" /></noscript><img alt="Tasavallan presidentti Sauli Niinistö linjasi ulkopolitiikkaa Suomen vuotuisessa suurlähettiläskokouksessa Helsingissä. Arkistokuva." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675466_k4490267_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 12:11+03:00" title="20.8.2019 12:11">12:11</time></div><h1>Presidentti Niinistö sanoo puhuvansa Putinin kanssa Moskovan mielenosoituksista ja Arkangelin räjähdyksestä</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675459/Sipila+saanut+useita+tyotarjouksia++pienensi+kesalomalla+korjausvelkaa+mokilla"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Juha Sipilä johtaa keskustaa vielä kolmisen viikkoa. Sitten valtikka vaihtuu. Sipilä on saanut jonkin verran työtarjouksia eduskunnan ulkopuolelta. Niihin hän ei ole tarttunut." class="lazyload lazyload--loaded" /></noscript><img alt="Juha Sipilä johtaa keskustaa vielä kolmisen viikkoa. Sitten valtikka vaihtuu. Sipilä on saanut jonkin verran työtarjouksia eduskunnan ulkopuolelta. Niihin hän ei ole tarttunut." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675459_k4490212_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 12:08+03:00" title="20.8.2019 12:08">12:08</time></div><h1>Sipilä saanut useita työtarjouksia – pienensi kesälomalla "korjausvelkaa" mökillä</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675416/KHO+Irakilaisen+kertomus+seksuaaliidentiteetistaan+uskottava+turvapaikka+myonnettava"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Irakilaisen homomiehen tapaus sai päätöksen Korkeimmassa hallinto-oikeudessa (KHO)." class="lazyload lazyload--loaded" /></noscript><img alt="Irakilaisen homomiehen tapaus sai päätöksen Korkeimmassa hallinto-oikeudessa (KHO)." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675416_k2899581_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 11:26+03:00" title="20.8.2019 11:26">11:26</time></div><h1>KHO: Irakilaisen kertomus seksuaali-identiteetistään uskottava, turvapaikka myönnettävä</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675315/Orpo+ikavoi+vanhoja+sdpn+vastuunkantajia++Nyt+on+taman+vuosituhannen+vasemmistolaisin+hallitus"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kokoomuksen puheenjohtaja Petteri Orpo puhui tänään kokoomuksen johdon kokouksessa Turussa." class="lazyload lazyload--loaded" /></noscript><img alt="Kokoomuksen puheenjohtaja Petteri Orpo puhui tänään kokoomuksen johdon kokouksessa Turussa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675315_k4490070_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 10:30+03:00" title="20.8.2019 10:30">10:30</time></div><h1>Orpo ikävöi vanhoja sdp:n vastuunkantajia – "Nyt on tämän vuosituhannen vasemmistolaisin hallitus"</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c351 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-351"><div class="tsv3-c-common-withheader__header"><h2>Etusivu</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/maailma/4675854/Italian+paaministeri+eroaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Varapääministeri, työministeri Luigi Di Maio (oikealla) halaa eroilmoituksensa antanutta pääministeri Giuseppe Contea." class="lazyload lazyload--loaded" /></noscript><img alt="Varapääministeri, työministeri Luigi Di Maio (oikealla) halaa eroilmoituksensa antanutta pääministeri Giuseppe Contea." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675854_k4491203_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-08-20 17:20+03:00" title="20.8.2019 17:20">17:20</time></div><h1>Italian pääministeri eroaa</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4675604/Kupittaan+lintulammikon+elaimet+takaisin+kotitilalle+ilkivallan+vuoksi"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4675604_k865218_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-08-20 14:23+03:00" title="20.8.2019 14:23">14:23</time></div><h1>Kupittaan lintulammikon eläimet takaisin kotitilalle ilkivallan vuoksi</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4675519/Poliisi+Airiston+veneturman+tapahtumien+kulku+selvinnyt+paapiirteittain"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4675519_k4490332_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-08-20 12:49+03:00" title="20.8.2019 12:49">12:49</time></div><h1>Poliisi: Airiston veneturman tapahtumien kulku selvinnyt pääpiirteittäin</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4675469/Sairaanhoitopiirin+hallitukselta+vihreaa+valoa+Paimion+parantolan+luovuttamiseksi+saatiolle"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4675469_k4332514_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-08-20 12:18+03:00" title="20.8.2019 12:18">12:18</time></div><h1>Sairaanhoitopiirin hallitukselta vihreää valoa Paimion parantolan luovuttamiseksi säätiölle</h1></a></div><div class="article"><a href="/uutiset/talous/4675621/OP+vahentamassa+250++Turussa+noin+50+henkiloa+on+ytneuvotteluiden+piirissa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4675621_k2935615_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Talous</span><time datetime="2019-08-20 15:31+03:00" title="20.8.2019 15:31">15:31</time></div><h1>OP vähentämässä 250 – Turussa noin 50 henkilöä on yt-neuvotteluiden piirissä</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675831/Helsingin+poliisi+siirsi+poliitikkojen+paritusjuttua+penkoneen+poliisin+toiseen+tehtavaan++rikoskomisariolta+vietiin+tehtava+talousrikosyksikon+johdossa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Toimituksen tavoittama rikoskomisario Lintilä kertoo, että toistaiseksi hänelle ei ole annettu oikeusyksikössä työtehtäviä. Hänelle ei ole myöskään enää yhtään alaista. Kuvituskuva." class="lazyload lazyload--loaded" /></noscript><img alt="Toimituksen tavoittama rikoskomisario Lintilä kertoo, että toistaiseksi hänelle ei ole annettu oikeusyksikössä työtehtäviä. Hänelle ei ole myöskään enää yhtään alaista. Kuvituskuva." class="lazyload js-lazyload" data-src="/static/content/pic_5_4675831_k4491019_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-08-20 16:35+03:00" title="20.8.2019 16:35">16:35</time></div><h1>Helsingin poliisi siirsi poliitikkojen paritusjuttua penkoneen poliisin toiseen tehtävään – rikoskomisariolta vietiin tehtävä talousrikosyksikön johdossa</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-173"><div class="tsv3-c-common-withheader__header"><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/maailma/4675854/Italian+paaministeri+eroaa"><time datetime="2019-08-20 17:20+03:00" title="20.8.2019 17:20">17:20</time><h1>Italian pääministeri eroaa</h1></a></div><div class="article"><a href="/kulttuuri/kuvataide/4674621/Nayttelyarvio+Tunteita+ja+kohtaamisia++Vilma+Pimenoff+Kaisu+Koski+ja+Suvi+Nurmi+haastavat+katsomisen+ja+kokemisen+tapoja"><time datetime="2019-08-20 16:51+03:00" title="20.8.2019 16:51">16:51</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Näyttelyarvio: Tunteita ja kohtaamisia – Vilma Pimenoff, Kaisu Koski ja Suvi Nurmi haastavat katsomisen ja kokemisen tapoja</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675831/Helsingin+poliisi+siirsi+poliitikkojen+paritusjuttua+penkoneen+poliisin+toiseen+tehtavaan++rikoskomisariolta+vietiin+tehtava+talousrikosyksikon+johdossa"><time datetime="2019-08-20 16:35+03:00" title="20.8.2019 16:35">16:35</time><h1>Helsingin poliisi siirsi poliitikkojen paritusjuttua penkoneen poliisin toiseen tehtävään – rikoskomisariolta vietiin tehtävä talousrikosyksikön johdossa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675804/Leipuriliiton+kehotus+korottaa+hintoja+oli+vakava+kilpailunrikkomus++KHO+kaksinkertaisti+aiemman+seuraamusmaksun"><time datetime="2019-08-20 16:34+03:00" title="20.8.2019 16:34">16:34</time><h1>Leipuriliiton kehotus korottaa hintoja oli vakava kilpailunrikkomus – KHO kaksinkertaisti aiemman seuraamusmaksun</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675796/Helsingissa+jarjestetaan+Putinin+vastainen+mielenosoitus+keskiviikkona"><time datetime="2019-08-20 16:09+03:00" title="20.8.2019 16:09">16:09</time><h1>Helsingissä järjestetään Putinin vastainen mielenosoitus keskiviikkona</h1></a></div><div class="article"><a href="/uutiset/talous/4675621/OP+vahentamassa+250++Turussa+noin+50+henkiloa+on+ytneuvotteluiden+piirissa"><time datetime="2019-08-20 15:31+03:00" title="20.8.2019 15:31">15:31</time><h1>OP vähentämässä 250 – Turussa noin 50 henkilöä on yt-neuvotteluiden piirissä</h1></a></div><div class="article"><a href="/kulttuuri/4675635/EsaPekka+Salonen+musiikin+kunniagalleriaan++lokakuussa+avautuva+Musiikkimuseo+Fame+on+nimennyt+13+suomalaisen+musiikin+legendaa"><time datetime="2019-08-20 15:30+03:00" title="20.8.2019 15:30">15:30</time><h1>Esa-Pekka Salonen musiikin kunniagalleriaan – lokakuussa avautuva Musiikkimuseo Fame on nimennyt 13 suomalaisen musiikin legendaa</h1></a></div><div class="article"><a href="/urheilu/4675711/Banks+nimesi+EMkisoihin+valmistautuvan+ryhman"><time datetime="2019-08-20 15:08+03:00" title="20.8.2019 15:08">15:08</time><h1>Banks nimesi EM-kisoihin valmistautuvan ryhmän</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4675698/Antti+Hakkanen+On+tervetta+etta+kokoomuksen+puheenjohtajasta+keskustellaan"><time datetime="2019-08-20 15:04+03:00" title="20.8.2019 15:04">15:04</time><h1>Antti Häkkänen: On tervettä, että kokoomuksen puheenjohtajasta keskustellaan</h1></a></div><div class="article"><a href="/lukemisto/4675610/Astiakauppias+tuntee+Arabian+tuotannon++Suurin+osa+myydaan+verkkokaupassa+ja+aasialaiset+ostavat+ne+jotka+eivat+suomalaisille+kelpaa"><time datetime="2019-08-20 15:00+03:00" title="20.8.2019 15:00">15:00</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Astiakauppias tuntee Arabian tuotannon – Suurin osa myydään verkkokaupassa ja aasialaiset ostavat ne, jotka eivät suomalaisille kelpaa</h1></a></div></div><a href="https://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c68 tsv3-c-ts-footer tsv3-c-ts-footer--layout-mobile tsv3-c" data-v3-item="c-68"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-68"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2019 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'></a><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li></ul></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=7eDN5UL6PDV78_yHvyTPNLh64FOLXrw0CF3089F_FGg1"></script>
        
         
    
<!-- v3-item="c-334" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-334-15-4675796');</script>
<!-- /v3-item="c-334" -->

<!-- v3-item="c-68" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-68');</script>
<!-- /v3-item="c-68" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        20.8.2019 17:52:36

        PageId: 4
        TemplateId: 6
        TemplateWidth: 320
        MainComponentId: 23

        pr: 00:00:00.0382530
        cctor: 00:00:00.0003246
        cinit: 00:00:00.0324666
    -->
 
    </body>
</html>


