




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>IS: Vapaaehtoisena Aapeli-myrskyn raivaust&#246;ihin l&#228;htenyt mies kuoli Ahvenanmaalla - Kotimaa - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=i7O43RKHWAPg63VNDLYP4U8KNZE0C-3hqyucJZNwgAI1" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0
    };
</script>        <script src="/Content/headjs_bundle.js?v=sd5JpP93UwkLvc8FaaQL-Zc0aPDx7AGYV0vRrOzOffI1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(3, 768));
                    t.addTemplate(new TS.App.Template(6, 320));
                t.setCurrentTemplate(6);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <script type="text/javascript">
            var MTUserId='6347252d-2de3-44a6-b82a-25bf04c9e365';
            var MTFontIds = new Array();

            MTFontIds.push("1537198"); // Freight Text W01 Medium
            (function() {
                var mtTracking = document.createElement('script');
                mtTracking.type='text/javascript';
                mtTracking.async='true';
                mtTracking.src='/Content/app/lib/fonts/1537198/mtiFontTrackingCode.js';

                (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
            })();
        </script>
        <style type="text/css">
            @font-face{
                font-family:"FreightText W01 Medium";
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix");
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix") format("eot"),
                        url("/Content/app/lib/fonts/1537198/a31cdff6-15d3-4abf-aebc-f15bf9e8a77c.woff2") format("woff2"),
                        url("/Content/app/lib/fonts/1537198/24016159-8ff5-4ffb-9e55-d2035c5faacd.woff") format("woff"),
                        url("/Content/app/lib/fonts/1537198/118f1666-d570-48a9-8924-9447421be039.ttf") format("truetype");
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted property of
            Monotype and/or its suppliers. You may not attempt to copy, install, redistribute, convert, modify or
            reverse engineer this font software. Please contact Monotype with any questions regarding Web Fonts:
            https://www.linotype.com
            */
        </style>

    
    
<!-- v3-item="c-23" -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- v3-item="c-23" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4,'v3cms_templateid': 6,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-23" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>

<style>

/* Header */
.c23 > .tsv3-c-layout__c:first-child {
   margin: 0;
}

/* Artikkeli */
.c23 > .tsv3-c-layout__c:nth-child(2) {
   background-color: #fff;
   margin: 0 0 10px 0;
   padding: 10px;
}

/* Ads */
.c23 > .tsv3-c-layout__c:nth-child(3) {
   margin-left: 0;
   margin-right: 0;
   background-color: #fff;
}

/* Keskustelu */
.c23 > .tsv3-c-layout__c:nth-child(5) {
   margin-left: 0;
   margin-right: 0;
   padding: 10px;
   background-color: #fff;
}

/* Footter */
.c23 > .tsv3-c-layout__c:last-child {
   margin-left:0;
   margin-right:0;  
}

.mobiili-otsake {
  color: #484848;
  font-family: Arial, Helvetica, sans-serif;
  font-size: 22px;
  font-weight: bold;
  text-decoration: none;
  display: block;
  margin-top: 20px;
  
}
</style>
<!-- /v3-item="c-23" -->

<!-- v3-item="c-354" -->
<style>

.c354 > .tsv3-c-layout__c:nth-child(2) {
  background-color: #fff;
  margin: 0;
}

.c354 > .tsv3-c-layout__c:nth-child(3) {
  background-color: #fff;
  padding-top: 10px;
}
</style>
<!-- /v3-item="c-354" -->

<!-- v3-item="c-4926" -->
<style>
</style>
<!-- /v3-item="c-4926" -->

<!-- v3-item="c-4919" -->
<style>

.c4919 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu__menuitems .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   margin-bottom: 20px;
}

.c67 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-4919" -->

<!-- v3-item="c-4863" -->
<style>
 .c4863 {
   padding-top: 5px;
 }
</style>
<!-- /v3-item="c-4863" -->

<!-- v3-item="c-4939" -->
<style>
	
.tsv3-c-ts-rightnow--mobile { 
    min-width: unset;
    max-width: 100%;
    padding: 15px 9px 10px 9px;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div {
    display: inline-block;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a,
.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div > span { 
    font-size: 16px;
    line-height: 20px;
    display: inline;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a {
    padding-left: 5px;
}

</style>
<!-- /v3-item="c-4939" -->

<!-- v3-item="c-150" -->

<meta property="article:published_time" content="2019-01-03T09:26:42.0000000Z"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Kotimaa"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4434557,'article_department': 'kotimaa','article_type': 0,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-150" -->

<!-- v3-item="c-70" -->
<style>

.c70 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-70" -->

<!-- v3-item="c-351" -->
<style>

.c351 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-351" -->

<!-- v3-item="c-68" -->
<style>
 .c68 .tsv3-c-ts-footer__jsn {
  /*display: none !important;*/
}
</style>
<!-- /v3-item="c-68" -->

<!-- /v3-item="c-23" -->

<!-- /v3-item="c-23" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="IS: Vapaaehtoisena Aapeli-myrskyn raivaust&#246;ihin l&#228;htenyt mies kuoli Ahvenanmaalla"/>                <meta name="twitter:title" content="IS: Vapaaehtoisena Aapeli-myrskyn raivaust&#246;ihin l&#228;htenyt mies kuoli Ahvenanmaalla" />
<meta name="description" content="Vapaaehtoisena Aapeli-myrskyn raivaust&#246;ihin l&#228;htenyt mies menehtyi raivaust&#246;iss&#228;, kun h&#228;n j&#228;i mets&#228;ty&#246;koneen alle. Asiasta kertoo  Ilta-Sanomat ." /><meta property="og:description" content="Vapaaehtoisena Aapeli-myrskyn raivaust&#246;ihin l&#228;htenyt mies menehtyi raivaust&#246;iss&#228;, kun h&#228;n j&#228;i mets&#228;ty&#246;koneen alle. Asiasta kertoo  Ilta-Sanomat ."/>                <meta name="twitter:description" content="Vapaaehtoisena Aapeli-myrskyn raivaust&amp;#246;ihin l&amp;#228;htenyt mies menehtyi raivaust&amp;#246;iss&amp;#228;, kun h&amp;#228;n j&amp;#228;i mets&amp;#228;ty&amp;#246;koneen alle. Asiasta kertoo  Ilta-Sanomat ." />
<link rel="canonical" href="https://www.ts.fi/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla" /><meta property="og:url" content="https://www.ts.fi/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_4434557_k3830540_1200.jpg"/><meta property="og:image:height" content="675"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_4434557_k3830540_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="c23 tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-23"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c354 tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-354"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4926 tsv3-c-ts-header tsv3-c" data-v3-item="c-4926" style="min-width: 320px;"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://www.ts.fi">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint" href="https://uutisvinkki.ts.fi/"></a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint newshint--whatsapp" href="https://wa.me/358505130651?text=Uutisvinkki:">  </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-mobile tsv3-c" data-v3-item="c-66"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4919 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--layout-mobile  js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-4919"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">N&#228;k&#246;islehti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://tstv.fi">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus tsplus--blue" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/f1/">F1</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/ralli/">Ralli</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/kolumnit/">Kolumnit</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/extra">Extra</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/sunnuntai">Sunnuntai</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://saaristo.ts.fi">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/kuukauden+teema">Kuukauden teema</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Koulutus ja harrastus</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/eurooppa+areena/">Eurooppa-areena</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://uudiskohteet.ts.fi/">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content extrasmall" href="/uusimmat">24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://tstv.fi/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink"></div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4863 tsv3-c-common-smart tsv3-c" data-v3-item="c-4863"><div id="sas_63651"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63651,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63651); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow--mobile tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-4939"><div id="js-rightnow-4939"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-4939', '/json/latest1.json?t=1903011205');</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-4922" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-mobile tsv3-c-common-article--render-mobilenormal tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-150"><div class="tsv3-c-common-article__articlecontainer">
















                                

<article data-article="4434557" class="lp_article_content">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">IS: Vapaaehtoisena Aapeli-myrskyn raivaust&#246;ihin l&#228;htenyt mies kuoli Ahvenanmaalla </h1></header>

                    <div class="tsv3-c-common-article__container__top__attachment">
                                        <div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k3830540">                     
                     
                        <div class="tsv3-c-common-article__attachment__link">
                                <div class="tsv3-c-common-article__attachment__photographer">Juha Paju</div>
  

                                <img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_4434557_k3830540_651.jpg" alt="" />
                                                     
                        </div>
                                            <div class="tsv3-c-common-article__attachment__caption"></div>
                </div>

                    </div>
            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                <a href="/uutiset/kotimaa/">Kotimaa</a>
 
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">Turun Sanomat</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2019-01-03 11:26+02:00" title="3.1.2019 11:26">11:26</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4434557%2fIS%2bVapaaehtoisena%2bAapelimyrskyn%2braivaustoihin%2blahtenyt%2bmies%2bkuoli%2bAhvenanmaalla" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4434557%2fIS%2bVapaaehtoisena%2bAapelimyrskyn%2braivaustoihin%2blahtenyt%2bmies%2bkuoli%2bAhvenanmaalla&amp;text=IS%3a+Vapaaehtoisena+Aapeli-myrskyn+raivaust%c3%b6ihin+l%c3%a4htenyt+mies+kuoli+Ahvenanmaalla&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla" href="whatsapp://send?text=IS%3a+Vapaaehtoisena+Aapeli-myrskyn+raivaust%c3%b6ihin+l%c3%a4htenyt+mies+kuoli+Ahvenanmaalla+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4434557%2fIS%2bVapaaehtoisena%2bAapelimyrskyn%2braivaustoihin%2blahtenyt%2bmies%2bkuoli%2bAhvenanmaalla" rel="nofollow noopener"></a>        </div>
    </div>
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                
                
                 <div class="tsv3-c-common-article__container__middle__left">



                     


                                 <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti">                
<p class="teksti">Vapaaehtoisena Aapeli-myrskyn raivaust&#246;ihin l&#228;htenyt mies menehtyi raivaust&#246;iss&#228;, kun h&#228;n j&#228;i mets&#228;ty&#246;koneen alle. Asiasta kertoo <a href="https://www.is.fi/kotimaa/art-2000005953356.html" target="_blank" rel="noopener nofollow">Ilta-Sanomat</a>. </p><p class="teksti">45-vuotias mies menehtyi tapahtumapaikalle. </p><p class="teksti">Ahvenanmaan poliisi tiedottaa asiasta torstain aikana.</p><p class="teksti"> </p><p class="teksti"> </p>            </div>



                         <div class="tsv3-c-common-article__container__middle__right">
                             

                         </div>

                 </div>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/kotimaa">Kotimaa</a></li>
                </ul>
            </div>

        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4434557%2fIS%2bVapaaehtoisena%2bAapelimyrskyn%2braivaustoihin%2blahtenyt%2bmies%2bkuoli%2bAhvenanmaalla" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4434557%2fIS%2bVapaaehtoisena%2bAapelimyrskyn%2braivaustoihin%2blahtenyt%2bmies%2bkuoli%2bAhvenanmaalla&amp;text=IS%3a+Vapaaehtoisena+Aapeli-myrskyn+raivaust%c3%b6ihin+l%c3%a4htenyt+mies+kuoli+Ahvenanmaalla&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla" href="whatsapp://send?text=IS%3a+Vapaaehtoisena+Aapeli-myrskyn+raivaust%c3%b6ihin+l%c3%a4htenyt+mies+kuoli+Ahvenanmaalla+https%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f4434557%2fIS%2bVapaaehtoisena%2bAapelimyrskyn%2braivaustoihin%2blahtenyt%2bmies%2bkuoli%2bAhvenanmaalla" rel="nofollow noopener"></a>        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="https://www.ts.fi/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla"></div>
            </div>      
    </div>


</article></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-3726"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS Ads Mobiilitekstibanneri -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-4488543978228693"
     data-ad-slot="9207648767"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4864"><div id="sas_63652"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63652,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63652); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-334"><div id="js-forum-threadviewer-ct-334-15-4434557"><div class="tsv3-c-common-forum-threadviewer__newmessage"><form action="/ajax/component/common_forum_threadviewer/savemessage" data-ajax="true" data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-334-15-4434557', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-334-15-4434557', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-334-15-4434557', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-334-15-4434557', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="contentItemId" value="4434557" /><input type="hidden" name="contentServiceId" value="5" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>    <div class="editor-row">        <div class="editor-column editor-column--1">            <div class="editor-label">                <label for="334_15_4434557_nickname">Nimi tai nimimerkki</label>            </div>            <div class="editor-field">          <input class="text-box single-line" data-val="true" data-val-length="Nimi tai nimimerkki ei saa olla yli 50 merkkiä pitkä." data-val-length-max="50" maxlength="50" data-val-required="Nimi tai nimimerkki on pakollinen." name="Nickname" type="text" id="334_15_4434557_nickname" value="">                <br>                <span class="field-validation-valid" data-valmsg-for="Nickname" data-valmsg-replace="true"></span>            </div>        </div>        <div class="editor-column editor-column--2">            <div class="editor-label">                <label for="334_15_4434557_header">Otsikko</label>            </div>            <div class="editor-field">          <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="334_15_4434557_header" value="">                <br>                <span class="field-validation-valid" data-valmsg-for="Header" data-valmsg-replace="true"></span>            </div>        </div>    </div>    <div class="editor-row">        <div class="editor-label">            <label for="334_15_4434557_message">Viesti</label>        </div>        <div class="editor-field">      <textarea class="text-box multi-line" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="334_15_4434557_message"></textarea><br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink">TS:n Verkkokeskustelun säännöt</a>    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda!/HUUDA tai kiroile.
</p>

<p>
Emme julkaise linkkejä tai mainoksia.
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. 
</p>

<p>
Toimitus voi harkintansa mukaan sulkea keskusteluketjun. 
</p>    </div></form></div><div class="tsv3-c-common-forum-threadviewer__messages"><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4865"><div id="sas_63653"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63653,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63653); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4866"><div id="sas_63654"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63654,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63654); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4867"><div id="sas_63655"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63655,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63655); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4868"><div id="sas_63656"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63656,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63656); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4869"><div id="sas_63657"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63657,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63657); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c70 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-70"><div class="tsv3-c-common-withheader__header"><h2>Kotimaa</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/kotimaa/4434570/Liikenteessa+kuoli+Suomessa+viime+vuonna+ainakin+200"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Vielä vuosituhannen vaihteessa liikenteessä kuoli noin 400 henkeä vuosittain. Arkistokuva vuodelta 1999." class="lazyload lazyload--loaded" /></noscript><img alt="Vielä vuosituhannen vaihteessa liikenteessä kuoli noin 400 henkeä vuosittain. Arkistokuva vuodelta 1999." class="lazyload js-lazyload" data-src="/static/content/pic_5_4434570_k817211_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-01-03 11:37+02:00" title="3.1.2019 11:37">11:37</time></div><h1>Liikenteessä kuoli Suomessa viime vuonna ainakin 200</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4434557_k3830540_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-01-03 11:26+02:00" title="3.1.2019 11:26">11:26</time></div><h1>IS: Vapaaehtoisena Aapeli-myrskyn raivaustöihin lähtenyt mies kuoli Ahvenanmaalla</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434551/Onnettomuustutkintakeskus+Mantyharjun+sailiovaunuonnettomuudesta+Pelastustyo+oli+aluksi+vaarallista+pelastajille+Tuurilla+siita+selvittiin"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Huhtikuussa Mäntyharjulla sattuneessa säiliövaunuonnettomuudessa pääsi noin 35000 kiloa vaarallista kemikaalia luontoon." class="lazyload lazyload--loaded" /></noscript><img alt="Huhtikuussa Mäntyharjulla sattuneessa säiliövaunuonnettomuudessa pääsi noin 35000 kiloa vaarallista kemikaalia luontoon." class="lazyload js-lazyload" data-src="/static/content/pic_5_4434551_k3831784_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-01-03 11:24+02:00" title="3.1.2019 11:24">11:24</time></div><h1>Onnettomuustutkintakeskus Mäntyharjun säiliövaunuonnettomuudesta: Pelastustyö oli aluksi vaarallista pelastajille: "Tuurilla siitä selvittiin"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434529/Ihminen+voi+lahtea+lentoon+jos+tuulennopeus+on+4050+metria+sekunnissa++Kehotuksia+pysya+sisatiloissa+annetaan+harvoin"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Ahvenanmaalaisia kehotettiin pysymään sisätiloissa Aapeli-myrskyn aikana. Arkistokuva." class="lazyload lazyload--loaded" /></noscript><img alt="Ahvenanmaalaisia kehotettiin pysymään sisätiloissa Aapeli-myrskyn aikana. Arkistokuva." class="lazyload js-lazyload" data-src="/static/content/pic_5_4434529_k3831741_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-01-03 10:58+02:00" title="3.1.2019 10:58">10:58</time></div><h1>"Ihminen voi lähteä lentoon, jos tuulennopeus on 40–50 metriä sekunnissa" – Kehotuksia pysyä sisätiloissa annetaan harvoin</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4434497/Turussa+tehtiin+uusi+lamposummaennatys+viime+vuonna++edellinen+ennatys+oli+Helsingista+vuodelta+2011"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Viime kesän helteet ja lämmin sää alkoivat jo toukokuussa. Tämä kuva on 14. toukokuuta Uittamon uimarannalta Turusta. " class="lazyload lazyload--loaded" /></noscript><img alt="Viime kesän helteet ja lämmin sää alkoivat jo toukokuussa. Tämä kuva on 14. toukokuuta Uittamon uimarannalta Turusta. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4434497_k3070123_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-01-03 10:40+02:00" title="3.1.2019 10:40">10:40</time></div><h1>Turussa tehtiin uusi lämpösummaennätys viime vuonna – edellinen ennätys oli Helsingistä vuodelta 2011</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434409/Raumalla+kahden+auton+kolari+molemmat+kuskit+vietiin+sairaalaan+poliisi+kaipaa+lisaksi+havaintoja+varastetusta+autosta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Arkistokuva." class="lazyload lazyload--loaded" /></noscript><img alt="Arkistokuva." class="lazyload js-lazyload" data-src="/static/content/pic_5_4434409_k3425659_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-01-03 09:28+02:00" title="3.1.2019 9:28">9:28</time></div><h1>Raumalla kahden auton kolari, molemmat kuskit vietiin sairaalaan – poliisi kaipaa lisäksi havaintoja varastetusta autosta</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434343/Talven+uusi+pakkasennatys+mitattiin+Sallassa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_4434343_k1564912_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-01-03 08:29+02:00" title="3.1.2019 8:29">8:29</time></div><h1>Talven uusi pakkasennätys mitattiin Sallassa</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4433157/Ilman+sahkoa+viela+torstaina+reilu+800+taloutta+LounaisSuomessa"><div class="tsv3-c-common-elementlist__element__image"><div class="tsv3-c-common-elementlist__element__image__video"></div><noscript><img alt="Arkistokuvassa sähkölinjaa raivataan kaivinkoneella. " class="lazyload lazyload--loaded" /></noscript><img alt="Arkistokuvassa sähkölinjaa raivataan kaivinkoneella. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4433157_k2675064_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-01-03 08:21+02:00" title="3.1.2019 8:21">8:21</time></div><h1>Ilman sähköä vielä torstaina reilu 800 taloutta Lounais-Suomessa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4433894/Poliisi+loysi+uutta+nayttoa+epailyjen+tueksi+Airiston+Helmi+tutkinnassa+Valtetyn+veron+maara+menee+yli+miljoonan+euron"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Poliisin kotietsinnät syyskuun loppupuolella kohdistuivat esitutkinnassa Airiston Helmen kiinteistöihin Turun saaristossa." class="lazyload lazyload--loaded" /></noscript><img alt="Poliisin kotietsinnät syyskuun loppupuolella kohdistuivat esitutkinnassa Airiston Helmen kiinteistöihin Turun saaristossa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4433894_k3830754_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-01-03 06:00+02:00" title="3.1.2019 6:00">6:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Poliisi löysi uutta näyttöä epäilyjen tueksi Airiston Helmi -tutkinnassa: "Vältetyn veron määrä menee yli miljoonan euron"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4433863/Analyysi+Jattimaiset+puolustushankinnat+auraavat+markkinarakoa+vaikka+vastakaupat+on+kielletty++ensimmainen+delegaatio+matkustaa+Yhdysvaltoihin"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Suomen nykyiset Hornet-hävittäjät poistuvat käytöstä vuoteen 2030 mennessä. Kuvan kone osallistui sotaharjoitukseen Ruotsissa 2016." class="lazyload lazyload--loaded" /></noscript><img alt="Suomen nykyiset Hornet-hävittäjät poistuvat käytöstä vuoteen 2030 mennessä. Kuvan kone osallistui sotaharjoitukseen Ruotsissa 2016." class="lazyload js-lazyload" data-src="/static/content/pic_5_4433863_k3830666_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-01-02 19:00+02:00" title="2.1.2019 19:00">2.1.2019 19:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Analyysi: Jättimäiset puolustushankinnat auraavat markkinarakoa, vaikka vastakaupat on kielletty – ensimmäinen delegaatio matkustaa Yhdysvaltoihin</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c351 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-351"><div class="tsv3-c-common-withheader__header"><h2>Etusivu</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4433886/Uusi+nimilaki+on+pykalaviidakko++tulkinta+vaikeaa+jopa+maistraatin+tyontekijoille"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Ville Murtojärvi (oik.) oli keskiviikkona perheineen hakemassa virkatodistuksia Lounais-Suomen maistraatin Turun yksikössä. Uudesta nimilaista oli keskusteltu aamiaispöydässä, ja joustavuutta sukunimen valinnassa pidettiin myönteisenä asiana. Tyttärellä Linnea Leolla (vas.) on äitinsä sukunimi. – Meillä ei ole käynyt mielessä, että perheellä olisi yhteinen yhdistelmänimi. Minulla on oma nimeni, ja lapsilla on äidin sukunimi, Murtojärvi kertoo." class="lazyload lazyload--loaded" /></noscript><img alt="Ville Murtojärvi (oik.) oli keskiviikkona perheineen hakemassa virkatodistuksia Lounais-Suomen maistraatin Turun yksikössä. Uudesta nimilaista oli keskusteltu aamiaispöydässä, ja joustavuutta sukunimen valinnassa pidettiin myönteisenä asiana. Tyttärellä Linnea Leolla (vas.) on äitinsä sukunimi. – Meillä ei ole käynyt mielessä, että perheellä olisi yhteinen yhdistelmänimi. Minulla on oma nimeni, ja lapsilla on äidin sukunimi, Murtojärvi kertoo." class="lazyload js-lazyload" data-src="/static/content/pic_5_4433886_k3830038_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-01-03 06:20+02:00" title="3.1.2019 6:20">6:20</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Uusi nimilaki on pykäläviidakko – tulkinta vaikeaa jopa maistraatin työntekijöille</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434551/Onnettomuustutkintakeskus+Mantyharjun+sailiovaunuonnettomuudesta+Pelastustyo+oli+aluksi+vaarallista+pelastajille+Tuurilla+siita+selvittiin"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Huhtikuussa Mäntyharjulla sattuneessa säiliövaunuonnettomuudessa pääsi noin 35000 kiloa vaarallista kemikaalia luontoon." class="lazyload lazyload--loaded" /></noscript><img alt="Huhtikuussa Mäntyharjulla sattuneessa säiliövaunuonnettomuudessa pääsi noin 35000 kiloa vaarallista kemikaalia luontoon." class="lazyload js-lazyload" data-src="/static/content/pic_5_4434551_k3831784_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-01-03 11:24+02:00" title="3.1.2019 11:24">11:24</time></div><h1>Onnettomuustutkintakeskus Mäntyharjun säiliövaunuonnettomuudesta: Pelastustyö oli aluksi vaarallista pelastajille: "Tuurilla siitä selvittiin"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434529/Ihminen+voi+lahtea+lentoon+jos+tuulennopeus+on+4050+metria+sekunnissa++Kehotuksia+pysya+sisatiloissa+annetaan+harvoin"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Ahvenanmaalaisia kehotettiin pysymään sisätiloissa Aapeli-myrskyn aikana. Arkistokuva." class="lazyload lazyload--loaded" /></noscript><img alt="Ahvenanmaalaisia kehotettiin pysymään sisätiloissa Aapeli-myrskyn aikana. Arkistokuva." class="lazyload js-lazyload" data-src="/static/content/pic_5_4434529_k3831741_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-01-03 10:58+02:00" title="3.1.2019 10:58">10:58</time></div><h1>"Ihminen voi lähteä lentoon, jos tuulennopeus on 40–50 metriä sekunnissa" – Kehotuksia pysyä sisätiloissa annetaan harvoin</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4434571/Poytyalla+liikenneonnettomuus+yksi+ajokaista+suljettu+liikenteelta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Arkistokuva." class="lazyload lazyload--loaded" /></noscript><img alt="Arkistokuva." class="lazyload js-lazyload" data-src="/static/content/pic_5_4434571_k2347324_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-01-03 11:53+02:00" title="3.1.2019 11:53">11:53</time></div><h1>Pöytyällä liikenneonnettomuus – yksi ajokaista suljettu liikenteeltä</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4434497/Turussa+tehtiin+uusi+lamposummaennatys+viime+vuonna++edellinen+ennatys+oli+Helsingista+vuodelta+2011"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Viime kesän helteet ja lämmin sää alkoivat jo toukokuussa. Tämä kuva on 14. toukokuuta Uittamon uimarannalta Turusta. " class="lazyload lazyload--loaded" /></noscript><img alt="Viime kesän helteet ja lämmin sää alkoivat jo toukokuussa. Tämä kuva on 14. toukokuuta Uittamon uimarannalta Turusta. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4434497_k3070123_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-01-03 10:40+02:00" title="3.1.2019 10:40">10:40</time></div><h1>Turussa tehtiin uusi lämpösummaennätys viime vuonna – edellinen ennätys oli Helsingistä vuodelta 2011</h1></a></div><div class="article"><a href="/uutiset/maailma/4434007/Kolme+suomalaismiesta+yha+kateissa+Norjan+tuntureilla++etsinnat+kaynnistetaan+uudelleen+tanaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Tromssan kaupunkinäkymää." class="lazyload lazyload--loaded" /></noscript><img alt="Tromssan kaupunkinäkymää." class="lazyload js-lazyload" data-src="/static/content/pic_5_4434007_k319766_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2019-01-03 07:57+02:00" title="3.1.2019 7:57">7:57</time></div><h1>Kolme suomalaismiestä yhä kateissa Norjan tuntureilla – etsinnät käynnistetään uudelleen tänään</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-173"><div class="tsv3-c-common-withheader__header"><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4434571/Poytyalla+liikenneonnettomuus+yksi+ajokaista+suljettu+liikenteelta"><time datetime="2019-01-03 11:53+02:00" title="3.1.2019 11:53">11:53</time><h1>Pöytyällä liikenneonnettomuus – yksi ajokaista suljettu liikenteeltä</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434570/Liikenteessa+kuoli+Suomessa+viime+vuonna+ainakin+200"><time datetime="2019-01-03 11:37+02:00" title="3.1.2019 11:37">11:37</time><h1>Liikenteessä kuoli Suomessa viime vuonna ainakin 200</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434557/IS+Vapaaehtoisena+Aapelimyrskyn+raivaustoihin+lahtenyt+mies+kuoli+Ahvenanmaalla"><time datetime="2019-01-03 11:26+02:00" title="3.1.2019 11:26">11:26</time><h1>IS: Vapaaehtoisena Aapeli-myrskyn raivaustöihin lähtenyt mies kuoli Ahvenanmaalla</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434551/Onnettomuustutkintakeskus+Mantyharjun+sailiovaunuonnettomuudesta+Pelastustyo+oli+aluksi+vaarallista+pelastajille+Tuurilla+siita+selvittiin"><time datetime="2019-01-03 11:24+02:00" title="3.1.2019 11:24">11:24</time><h1>Onnettomuustutkintakeskus Mäntyharjun säiliövaunuonnettomuudesta: Pelastustyö oli aluksi vaarallista pelastajille: "Tuurilla siitä selvittiin"</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4434546/Kanervakujan+alueella+vesi+poikki+Aurassa"><time datetime="2019-01-03 11:22+02:00" title="3.1.2019 11:22">11:22</time><h1>Kanervakujan alueella vesi poikki Aurassa</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4434529/Ihminen+voi+lahtea+lentoon+jos+tuulennopeus+on+4050+metria+sekunnissa++Kehotuksia+pysya+sisatiloissa+annetaan+harvoin"><time datetime="2019-01-03 10:58+02:00" title="3.1.2019 10:58">10:58</time><h1>"Ihminen voi lähteä lentoon, jos tuulennopeus on 40–50 metriä sekunnissa" – Kehotuksia pysyä sisätiloissa annetaan harvoin</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4434497/Turussa+tehtiin+uusi+lamposummaennatys+viime+vuonna++edellinen+ennatys+oli+Helsingista+vuodelta+2011"><time datetime="2019-01-03 10:40+02:00" title="3.1.2019 10:40">10:40</time><h1>Turussa tehtiin uusi lämpösummaennätys viime vuonna – edellinen ennätys oli Helsingistä vuodelta 2011</h1></a></div><div class="article"><a href="/kulttuuri/kirjat/arviot/4431716/Kirjaarvio+Katja+Lahti+tutkailee+esikoisromaanissaan+luokkaeroja+lottovoiton+kautta++muuttuuko+ihminen+rahatilanteen+mukana"><time datetime="2019-01-03 10:00+02:00" title="3.1.2019 10:00">10:00</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Kirja-arvio: Katja Lahti tutkailee esikoisromaanissaan luokkaeroja lottovoiton kautta – muuttuuko ihminen rahatilanteen mukana?</h1></a></div><div class="article"><a href="/urheilu/jaakiekko/4434427/Pikkuleijonat+dramaattisten+vaiheiden+jalkeen+valieriin++kisaisanta+Kanada+kaatui+jatkoajalla"><time datetime="2019-01-03 09:52+02:00" title="3.1.2019 9:52">9:52</time><h1>Pikkuleijonat dramaattisten vaiheiden jälkeen välieriin – kisaisäntä Kanada kaatui jatkoajalla</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4428697/Tanssin+ilo+kuuluu+jokaiselle"><time datetime="2019-01-03 09:50+02:00" title="3.1.2019 9:50">9:50</time><h1>”Tanssin ilo kuuluu jokaiselle”</h1></a></div></div><a href="https://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c68 tsv3-c-ts-footer tsv3-c-ts-footer--layout-mobile tsv3-c" data-v3-item="c-68"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-68"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2019 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'></a><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li></ul></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=O7SfZ0jBrne4fhWqLs0o7c8uPas-CsEX-E0ipHdoZKc1"></script>
        
         
    
<!-- v3-item="c-334" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-334-15-4434557');</script>
<!-- /v3-item="c-334" -->

<!-- v3-item="c-68" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-68');</script>
<!-- /v3-item="c-68" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId: '938979549488195',
                    xfbml: true,
                    version: 'v2.3'
                });

                
                FB.Event.subscribe('edge.create', function(targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/fi_FI/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    <!--
        3.1.2019 12:06:00

        PageId: 4
        TemplateId: 6
        TemplateWidth: 320
        MainComponentId: 23

        pr: 00:00:00.0484982
        cctor: 00:00:00.0004941
        cinit: 00:00:00.0171081
    -->
 
    </body>
</html>


