




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Seurakuntavaalien ennakko&#228;&#228;nestys veti Turussa ja Kaarinassa v&#228;hemm&#228;n v&#228;ke&#228; kuin viimeksi – aktiivisia &#228;&#228;nest&#228;ji&#228; l&#246;ytyi muun muassa Turun vankilasta - Seurakuntavaalit - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=kNswjFbfa9hmrRvhRI6OgqHzDPaouxXrFiUO1eVK6RQ1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };


    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=i9RaAma-CDbeHSM9PIbZ3htwM_34pQAM-qHph2xCFx01"></script>

        <script src="https://cdn.flowplayer.com/players/43fdc72d-afd8-4d33-a2b9-da76a2a924e6/native/flowplayer.async.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/chromecast.min.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/airplay.min.js"></script>        
        
        
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate();
            }());
        </script>



        
        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4934,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<style>
</style>
<!-- /v3-item="c-5073" -->

<meta property="article:published_time" content="2022-11-12T18:55:15.0000000Z"><meta property="article:tag" content="Seurakuntavaalit"><meta property="article:tag" content="Ennakkoäänestys"><meta property="article:tag" content="Turun ja Kaarinan seurakuntayhtymä"><meta property="article:tag" content="Äänestysaktiivisuus"><meta property="article:tag" content="Äänestäminen"><meta property="article:tag" content="Turku"><meta property="article:tag" content="Kaarina"><meta property="article:tag" content="Kirkko ja seurakunnat"><meta property="article:tag" content="Kotimaa"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Kotimaa"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5819751,'article_department': 'kotimaa','article_type': 0,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.IsUserLoggedIn() == "1") { $("head").append('<meta property="k5a:login" content="1">'); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="k5a:subscriber" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Seurakuntavaalien ennakko&#228;&#228;nestys veti Turussa ja Kaarinassa v&#228;hemm&#228;n v&#228;ke&#228; kuin viimeksi – aktiivisia &#228;&#228;nest&#228;ji&#228; l&#246;ytyi muun muassa Turun vankilasta"/>                <meta name="twitter:title" content="Seurakuntavaalien ennakko&#228;&#228;nestys veti Turussa ja Kaarinassa v&#228;hemm&#228;n v&#228;ke&#228; kuin viimeksi – aktiivisia &#228;&#228;nest&#228;ji&#228; l&#246;ytyi muun muassa Turun vankilasta" />
<meta name="description" content="Seurakuntavaalien ennakko&#228;&#228;nestys p&#228;&#228;ttyi t&#228;n&#228;&#228;n lauantaina. Turun ja Kaarinan seurakuntayhtym&#228;ss&#228; ennakkoon &#228;&#228;nesti yhteens&#228; 8 268 henkil&#246;&#228;." /><meta property="og:description" content="Seurakuntavaalien ennakko&#228;&#228;nestys p&#228;&#228;ttyi t&#228;n&#228;&#228;n lauantaina. Turun ja Kaarinan seurakuntayhtym&#228;ss&#228; ennakkoon &#228;&#228;nesti yhteens&#228; 8 268 henkil&#246;&#228;."/>                <meta name="twitter:description" content="Seurakuntavaalien ennakko&amp;#228;&amp;#228;nestys p&amp;#228;&amp;#228;ttyi t&amp;#228;n&amp;#228;&amp;#228;n lauantaina. Turun ja Kaarinan seurakuntayhtym&amp;#228;ss&amp;#228; ennakkoon &amp;#228;&amp;#228;nesti yhteens&amp;#228; 8 268 henkil&amp;#246;&amp;#228;." />
<link rel="canonical" href="https://www.ts.fi/uutiset/5819751" /><meta property="og:url" content="https://www.ts.fi/uutiset/5819751"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5819751_k8067689_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5819751_k8067689_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5819751_k8067689_1200.jpg" />


    
        <script type="text/javascript" src="//cl.k5a.io/612e015eed3fc369566c04f2.js" async></script>         <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/eduskuntavaalit/">Eduskuntavaalit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/katso/">Katso</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/" target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra" style="background-color:#C23188;"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 js-c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_63651 = function(e) {
 if (e.hasAd) {
   setTimeout(function() {
       $(".js-c5302").find("video").attr("playsinline", "");
}, 1000);
 }
};</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article article article--longheader article--5819751 js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--viewtype-normal tsv3-c" data-articleid="5819751" data-loginapiurl="https://login.ts.fi/api/" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">
<article data-article="5819751">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

    
        <div class="tsv3-c-common-article__container__top">

            
<div class="tsv3-c-common-article__container__top__department article__maintag--link article__maintag"><a href="/aihe/seurakuntavaalit"><span><span>Seurakuntavaalit</span></span></a></div>
            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Seurakuntavaalien ennakko&#228;&#228;nestys veti Turussa ja Kaarinassa v&#228;hemm&#228;n v&#228;ke&#228; kuin viimeksi – aktiivisia &#228;&#228;nest&#228;ji&#228; l&#246;ytyi muun muassa Turun vankilasta</h1></header>



                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k8067689">
    

        <a class="tsv3-c-common-article__attachment__link"
            href="/static/content/pic_5_5819751_k8067689_1200.jpg"
            data-contentpop="True"
            data-contentpop-id="k8067689"
            data-contentpop-title="It&amp;#228;harjun Prismassa &amp;#228;&amp;#228;nestiv&amp;#228;t ennakkoon Veikko ja Marja-Leena Laakso. Vaalitoimitsijoina ty&amp;#246;skenteliv&amp;#228;t Tuomas Ahola ja Christina Vallius."
            data-contentpop-photographer="Timo Jakonen/Turun ja Kaarinan seurakuntayhtym&amp;#228;"
            data-contentpop-type="image"
            target="_blank">

                <div class="tsv3-c-common-article__attachment__photographer">TIMO JAKONEN/TURUN JA KAARINAN SEURAKUNTAYHTYMÄ</div>

<img alt="Itäharjun Prismassa äänestivät ennakkoon Veikko ja Marja-Leena Laakso. Vaalitoimitsijoina työskentelivät Tuomas Ahola ja Christina Vallius." class="tsv3-c-common-article__attachment__link__previewimage" sizes="(max-width:600px) 480px,(max-width:700px) 651px,(max-width:1000px) 900px,1200px" src="/static/content/pic_5_5819751_k8067689_1200.jpg" srcset="/static/content/pic_5_5819751_k8067689_480.jpg 480w,/static/content/pic_5_5819751_k8067689_651.jpg 651w,/static/content/pic_5_5819751_k8067689_900.jpg 900w,/static/content/pic_5_5819751_k8067689_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Itäharjun Prismassa äänestivät ennakkoon Veikko ja Marja-Leena Laakso. Vaalitoimitsijoina työskentelivät Tuomas Ahola ja Christina Vallius.</div>
        </a>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div class="tsv3-c-common-article__meta">



                <div class="tsv3-c-common-article__meta__row1">

                    

                    



                    <div class="tsv3-c-common-article__meta__writerdetails">

                        

                        
                            <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                            </p>

                        

                    </div>

                </div>

                
                <div class="tsv3-c-common-article__meta__row2">
<time datetime="2022-11-12 20:55+02:00" title="12.11.2022 20:55">20:55</time>                </div>

            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">
                



                <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Seurakuntavaalien ennakko&#228;&#228;nestys p&#228;&#228;ttyi t&#228;n&#228;&#228;n lauantaina. Turun ja Kaarinan seurakuntayhtym&#228;ss&#228; ennakkoon &#228;&#228;nesti yhteens&#228; 8 268 henkil&#246;&#228;. </p><p class="teksti">&#196;&#228;nestysprosentti on ennen varsinaista vaalip&#228;iv&#228;&#228; 6,8 prosenttia. Vaalip&#228;iv&#228;&#228; vietet&#228;&#228;n sunnuntaina 20. marraskuuta.</p><p class="teksti"> </p><p class="teksti">Viime seurakuntavaaleissa vuonna 2018 ennakkoon &#228;&#228;nesti 8 975 henkil&#246;&#228;, eli 707 ihmist&#228; enemm&#228;n kuin t&#228;n&#228; vuonna. &#196;&#228;nioikeutettuja oli tuolloin 123 153, eli ennakko&#228;&#228;nestysprosentti oli 7,2 prosenttia. </p><p class="teksti">Vuoden 2022 vaaleissa &#228;&#228;nioikeutettuja on 121 228 henkil&#246;&#228;.</p><p class="teksti"> </p><p class="teksti">Ennakko&#228;&#228;nestys toteutettiin t&#228;n&#228; vuonna 8.–12. marraskuuta v&#228;lisen&#228; aikana. Vilkkaimpia &#228;&#228;nestyspaikkoja olivat L&#228;nsikeskuksen ja Kupittaan Citymarketit, It&#228;harjun ja Tampereentien Prismat, K-supermarket Katariina sek&#228; Turun kaupunginkirjasto. </p><p class="teksti">Turun ja Kaarinan seurakuntayhtym&#228;n tiedotteen mukaan my&#246;s pieniss&#228; &#228;&#228;nestyspaikoissa, kuten oppilaitoksissa, palvelutaloissa ja Turun vankilassa &#228;&#228;nestettiin aktiivisesti. Seurakuntien ty&#246;ntekij&#246;iden lis&#228;ksi 30 vaalitoimitsijaa palveli &#228;&#228;nest&#228;ji&#228;.</p><p class="teksti"> </p><p class="teksti">Seurakuntavaaleissa on ehdokkaina 357 henkil&#246;&#228;. Varsinaisena vaalip&#228;iv&#228;n&#228; voi &#228;&#228;nest&#228;&#228; ainoastaan oman seurakunnan &#228;&#228;nestyspaikassa. </p><p class="teksti">Turussa ja Kaarinassa &#228;&#228;nestet&#228;&#228;n kello 11.00–20.00 v&#228;lisen&#228; aikana seurakuntien p&#228;&#228;kirkoissa.</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">
                



    <div class="tsv3-c-common-article__socialmedia">
         <div class="tsv3-c-common-article__socialmedia__share">


             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/5819751" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5819751" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/5819751" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5819751&amp;text=Seurakuntavaalien+ennakko%c3%a4%c3%a4nestys+veti+Turussa+ja+Kaarinassa+v%c3%a4hemm%c3%a4n+v%c3%a4ke%c3%a4+kuin+viimeksi+%e2%80%93+aktiivisia+%c3%a4%c3%a4nest%c3%a4ji%c3%a4+l%c3%b6ytyi+muun+muassa+Turun+vankilasta&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/5819751" href="mailto:?subject=Seurakuntavaalien ennakkoäänestys veti Turussa ja Kaarinassa vähemmän väkeä kuin viimeksi – aktiivisia äänestäjiä löytyi muun muassa Turun vankilasta&body=https://www.ts.fi/uutiset/5819751" target=""></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/5819751" href="https://wa.me/?text=Seurakuntavaalien+ennakko%c3%a4%c3%a4nestys+veti+Turussa+ja+Kaarinassa+v%c3%a4hemm%c3%a4n+v%c3%a4ke%c3%a4+kuin+viimeksi+%e2%80%93+aktiivisia+%c3%a4%c3%a4nest%c3%a4ji%c3%a4+l%c3%b6ytyi+muun+muassa+Turun+vankilasta+https%3a%2f%2fwww.ts.fi%2fuutiset%2f5819751" rel="nofollow noopener" target=""></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--linkedin" data-action="Share" data-network="LinkedIn" data-target="https://www.ts.fi/uutiset/5819751" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5819751" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=500,height=500');return false;" rel="nofollow noopener" target="_blank"></a>

         </div>
    </div>


                <hr />
                
                <p class="personalization-header">Seuraa ja lue uutisia aiheesta</p>

                <ul class="taglist js-taglist g-clearfix">
                        <li class="tag js-tag" data-tagname="Seurakuntavaalit">
                            <a href="/aihe/seurakuntavaalit">
                                <span>Seurakuntavaalit</span>

                            </a>
                        </li>
                        <li class="tag js-tag" data-tagname="Ennakko&#228;&#228;nestys">
                            <a href="/aihe/ennakko%c3%a4%c3%a4nestys">
                                <span>Ennakko&#228;&#228;nestys</span>

                            </a>
                        </li>
                        <li class="tag js-tag" data-tagname="Turun ja Kaarinan seurakuntayhtym&#228;">
                            <a href="/aihe/turun+ja+kaarinan+seurakuntayhtym%c3%a4">
                                <span>Turun ja Kaarinan seurakuntayhtym&#228;</span>

                            </a>
                        </li>
                        <li class="tag js-tag" data-tagname="&#196;&#228;nestysaktiivisuus">
                            <a href="/aihe/%c3%a4%c3%a4nestysaktiivisuus">
                                <span>&#196;&#228;nestysaktiivisuus</span>

                            </a>
                        </li>
                        <li class="tag js-tag" data-tagname="&#196;&#228;nest&#228;minen">
                            <a href="/aihe/%c3%a4%c3%a4nest%c3%a4minen">
                                <span>&#196;&#228;nest&#228;minen</span>

                            </a>
                        </li>
                        <li class="tag js-tag" data-tagname="Turku">
                            <a href="/aihe/turku">
                                <span>Turku</span>

                            </a>
                        </li>
                        <li class="tag js-tag" data-tagname="Kaarina">
                            <a href="/aihe/kaarina">
                                <span>Kaarina</span>

                            </a>
                        </li>
                        <li class="tag js-tag" data-tagname="Kirkko ja seurakunnat">
                            <a href="/aihe/kirkko+ja+seurakunnat">
                                <span>Kirkko ja seurakunnat</span>

                            </a>
                        </li>
                        <li class="tag js-tag" data-tagname="Kotimaa">
                            <a href="/aihe/kotimaa">
                                <span>Kotimaa</span>

                            </a>
                        </li>
                        <li class="tag js-tag" data-tagname="Uutiset">
                            <a href="/aihe/uutiset">
                                <span>Uutiset</span>

                            </a>
                        </li>
                </ul>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Seurakuntavaalien ennakkoäänestys veti Turussa ja Kaarinassa vähemmän väkeä kuin viimeksi – aktiivisia äänestä","image":"https://www.ts.fi/static/content/pic_5_5819751_k8067689_1200.jpg","datePublished":"2022-11-12T20:55:15","dateModified":"2022-11-12T20:55:15","description":"Seurakuntavaalien ennakko&#228;&#228;nestys p&#228;&#228;ttyi t&#228;n&#228;&#228;n lauantaina. Turun ja Kaarinan seurakuntayhtym&#228;ss&#228; ennakkoon &#228;&#228;nesti yhteens&#228; 8 268 henkil&#246;&#228;.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/5819751"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5534" style="background: #fff"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105481" data-pageid="907649" data-tagtype="std" id="sas_105481"></div><script type="text/javascript">sas_settings.callbacks.keywords.sas_105481 = function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+';'+getArticleTagsAsSmartKeywords()+'|' };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="da4f766f-f566-4d5c-8053-a3a4fc2820e8"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-272616"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://oma.ts.fi/omattiedot/contactinfo/nicknameedit?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-272616', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-272616', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-272616', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-272616', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="272616" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_272616_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_272616_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth-left tsv3-c-ts-readpeak js-readpeak tsv3-c" data-readpeakurl="https://app.readpeak.com/ads/get/?l=26a638161b1bc07d&amp;j=1" data-v3-item="c-5595"><div class="js-container main">
    <div class="main__left">
        <a class="ad-image-container" target="_blank">
            <img class="js-image" />
        </a>
    </div>
    <div class="main__right">
        <a target="_blank">
            <div class="ad-company">
                <span class="ad-text">Mainos:</span> <span class="ad-company-name js-company"></span>
            </div>
            <h2 class="ad-header js-header"></h2>
        </a>
    </div>
</div>
</div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Näitä luetaan juuri nyt</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element article article--longheader article--5819483"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5819483"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h2><span class="article__maintag--text article__maintag"><span>Rikosepäilyt</span></span> Rattijuoppo rysäytti huoltoaseman mittarikenttään Somerolla, moottoritiellä Salossa ajettiin huomattavia ylinopeuksia</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--5819511"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5819511"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h2><span class="article__maintag--text article__maintag"><span>Vihreät</span></span> Turkulainen Selinä Nera valittiin Vihreiden nuorten puheenjohtajaksi</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--tsplus article--tahtijuttu article--longheader article--5816387"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/teemat/5816387"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h2><span class="article__maintag--text article__maintag"><span class="g-tahti"></span><span>Perhe</span></span> Jennan isä lähti sieneen Kurjenrahkalle, ja iltapäivällä viestien tulo lakkasi – "Jäi harmittamaan, ettei ehditty tehdä viimeistä metsäreissua yhdessä"</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--longheader article--5819594"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5819594"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h2><span class="article__maintag--text article__maintag"><span>Eduskuntavaalit 2023</span></span> Varsinais-Suomen keskusta julkisti lisää eduskuntavaaliehdokkaita – piirin puheenjohtajana jatkaa Pekka Kuusisto</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--longheader article--5819434"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5819434"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h2><span class="article__maintag--text article__maintag"><span>Yhdysvallat</span></span> Yhdysvalloissa jännitetään, ratkaiseeko Nevada senaatin enemmistön kohtalon – Trump leimasi perjantain tuloksen vaalivilpiksi</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="kilkaya_6h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="da4f766f-f566-4d5c-8053-a3a4fc2820e8"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element article article--tsplus article--5818693"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/puheenvuorot/5818693"><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span><span>Pääkirjoitus</span></span> Isät hoitavat yhä enemmän lapsiaan – perhevapaiden käytössä vielä kirittävää</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--longheader article--5819751"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5819751"><h2><span class="article__maintag--text article__maintag"><span>Seurakuntavaalit</span></span> Seurakuntavaalien ennakkoäänestys veti Turussa ja Kaarinassa vähemmän väkeä kuin viimeksi – aktiivisia äänestäjiä löytyi muun muassa Turun vankilasta</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--tsplus article--longheader article--noimage article--5819740"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/urheilu/5819740"><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span><span>Lentopallo</span></span> TuTo Volley kärsi tappion Savossa – "Täytyy olla tyytyväinen siihen, millainen taistelu saatiin aikaan"</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--tsplus article--longheader article--5805260"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5805260"><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span><span>Rekryexpo 2022</span></span> Näköalapaikalla – Jorma Ruhan työmaalta maisemaa voi katsella 65-metristen suursiilojen päältä</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--tsplus article--noimage article--5819688"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/urheilu/5819688"><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span><span>Salibandy</span></span> MM-kisojen turkulaispelaajat pettyivät – "Erittäin kitkerä maku jäi"</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="da4f766f-f566-4d5c-8053-a3a4fc2820e8"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element article article--tsplus article--longheader article--5816007"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/urheilu/5816007"><noscript><img alt="Edelleen useamman kerran viikossa jäällä aikaa viettävä Timo Nummelin oli suvereeni ykkönen Turun Sanomien lukijoiden äänestyksessä parhaasta TPS-pelaajasta." class="lazyload lazyload--loaded" src="/static/content/pic_5_5816007_k8057707_480.jpg" /></noscript><img alt="Edelleen useamman kerran viikossa jäällä aikaa viettävä Timo Nummelin oli suvereeni ykkönen Turun Sanomien lukijoiden äänestyksessä parhaasta TPS-pelaajasta." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5816007_k8057707_480.jpg" data-srcset="/static/content/pic_5_5816007_k8057707_480.jpg 480w,/static/content/pic_5_5816007_k8057707_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/sata+kaikkien+aikojen+tepsil%c3%a4ist%c3%a4"><span><span class="g-tsplus--notext g-tsplus"></span><span>Sata kaikkien aikojen tepsiläistä</span></span></a></div><a href="/urheilu/5816007"><h2>Lukijoiden valinta kaikkien aikojen TPS-pelaajaksi selvillä – "Häntä suurempaa tepsiläistä ei ole olemassa, eikä tule"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--longheader article--5807645"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/5807645"><noscript><img alt="Maria ja Jaakko Huokkolalle elämä Suikkilan kartanossa on mukava ja työntäytteinen elämäntapa, jonka myötä turha netin selailu on vähentynyt." class="lazyload lazyload--loaded" src="/static/content/pic_5_5807645_k7988922_480.jpg" /></noscript><img alt="Maria ja Jaakko Huokkolalle elämä Suikkilan kartanossa on mukava ja työntäytteinen elämäntapa, jonka myötä turha netin selailu on vähentynyt." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5807645_k7988922_480.jpg" data-srcset="/static/content/pic_5_5807645_k7988922_480.jpg 480w,/static/content/pic_5_5807645_k7988922_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/kartanot"><span><span class="g-tsplus--notext g-tsplus"></span><span>Kartanot</span></span></a></div><a href="/teemat/5807645"><h2>Länsikeskuksen lähellä Turussa piileksii yli kaksisataavuotias Suikkilan kartano, jonka omistajat haluavat avata ovensa myös muille – "Etenemme unelmassamme pikkuhiljaa"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--longheader article--5816417"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/uutiset/5816417"><noscript><img alt=" Heikki Salmela pelasti Hesburgerin aikoinaan, ja hän uskoo Pizzeria Denniksen mahdolliseen uuteen nousuun vain Rafkinin perheen johdolla. Arkistokuva." class="lazyload lazyload--loaded" src="/static/content/pic_5_5816417_k3132869_480.jpg" /></noscript><img alt=" Heikki Salmela pelasti Hesburgerin aikoinaan, ja hän uskoo Pizzeria Denniksen mahdolliseen uuteen nousuun vain Rafkinin perheen johdolla. Arkistokuva." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5816417_k3132869_480.jpg" data-srcset="/static/content/pic_5_5816417_k3132869_480.jpg 480w,/static/content/pic_5_5816417_k3132869_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/yritykset"><span><span class="g-tsplus--notext g-tsplus"></span><span>Yritykset</span></span></a></div><a href="/uutiset/5816417"><h2>Heikki Salmela pelasti Hesburgerin takaisin perheyritykselleen vuonna 1991 – nyt Salmela kertoo, mikä odottaa Dennis Rafkinia jos hän päätyy samaan</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--longheader article--5816444"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/uutiset/5816444"><noscript><img alt="Tapausta käsiteltiin lokakuun lopulla Varsinais-Suomen käräjäoikeudessa." class="lazyload lazyload--loaded" src="/static/content/pic_5_5816444_k6314923_480.jpg" /></noscript><img alt="Tapausta käsiteltiin lokakuun lopulla Varsinais-Suomen käräjäoikeudessa." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5816444_k6314923_480.jpg" data-srcset="/static/content/pic_5_5816444_k6314923_480.jpg 480w,/static/content/pic_5_5816444_k6314923_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/tuomiot"><span><span class="g-tsplus--notext g-tsplus"></span><span>Tuomiot</span></span></a></div><a href="/uutiset/5816444"><h2>"Sellaista näkee vain elokuvissa" – kuntosalipäivä muuttui Turussa kauhunhetkiksi, kun ohiajavasta autosta ammuttiin keskellä kirkasta päivää</h2></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="da4f766f-f566-4d5c-8053-a3a4fc2820e8"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5816387"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/5816387"><img alt="Jenna Virolainen liikkui usein isänsä kanssa metsässä. He olivat suunnitelleet yhteistä marjastusretkeä tälle syksylle. Se jäi tekemättä." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5816387_k8009390_480.jpg" srcset="/static/content/pic_5_5816387_k8009390_480.jpg 480w,/static/content/pic_5_5816387_k8009390_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/perhe"><span><span class="g-tahti"></span><span>Perhe</span></span></a></div><a href="/teemat/5816387"><h2>Jennan isä lähti sieneen Kurjenrahkalle, ja iltapäivällä viestien tulo lakkasi – "Jäi harmittamaan, ettei ehditty tehdä viimeistä metsäreissua yhdessä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo has-previewimage article--5818459"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-467064a0-2a01-46a9-9904-2569068b33338e6fd3161df5"></div><script>flowplayer('#flowplayer-467064a0-2a01-46a9-9904-2569068b33338e6fd3161df5',{"src":"467064a0-2a01-46a9-9904-2569068b3333","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/uutisen+takaa"><span><span class="g-tahti"></span><span>Uutisen takaa</span></span></a></div><a href="/uutiset/5818459"><h2>Luulitko, että Turun keskustan myllerrys laantuu vihdoinkin? Kilometrin säteellä Kauppatorilta on tekeillä kymmenittäin rakennushankkeita</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5805177"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/uutiset/5805177"><img alt="Salo Solarin toimitusjohtaja Anu Areva kertoo, että vielä toistaiseksi Saloon on saatu tekijöitä, mutta tarpeen kasvaessa rekrytointi muuttuu jatkuvasti haastavammaksi. Mekaniikkasuunnittelija Janne Immonen aloitti talossa joulukuussa 2021. " sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5805177_k8015641_480.jpg" srcset="/static/content/pic_5_5805177_k8015641_480.jpg 480w,/static/content/pic_5_5805177_k8015641_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/rekryexpo+2022"><span><span class="g-tahti"></span><span>Rekryexpo 2022</span></span></a></div><a href="/uutiset/5805177"><h2>Kolme rekrytoivaa yritystä kertoo osaajapulasta: Kaksisataa uutta tekijää vuodessa, "tekijöistä on pienessä kaupungissa pulaa"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5800685"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/5800685"><img alt="Faarao Tutankhamonin haudasta löytyi useita näköispatsaita. Nuori faarao hallitsi yli 3 000 vuotta sitten." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5800685_k8039142_480.jpg" srcset="/static/content/pic_5_5800685_k8039142_480.jpg 480w,/static/content/pic_5_5800685_k8039142_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/egypti"><span><span class="g-tahti"></span><span>Egypti</span></span></a></div><a href="/teemat/5800685"><h2>Poikafaarao Tutankhamon sai hautaansa kulta-aarteiden lisäksi eväsrasioita, meikit ja erikoisia alushousuja – katso, mitä arkeologit kohtasivat maan alla</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5678562"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/5678562"><img alt="Presidentti Volodymyr Zelenskyi tekee säännöllisiä vierailuja etulinjan taistelupaikoille Itä-Ukrainaan. Zelenskyi Kharkivin alueella kuvattuna 29. toukokuuta." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5678562_k7629778_480.jpg" srcset="/static/content/pic_5_5678562_k7629778_480.jpg 480w,/static/content/pic_5_5678562_k7629778_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/presidentti"><span><span class="g-tahti"></span><span>Presidentti</span></span></a></div><a href="/teemat/5678562"><h2>Zelenskyi ei ole yhtä puhtoinen kuin imagonsa, mutta Ukrainalle hän on juuri oikea presidentti</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5796207"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/5796207"><img alt="Jyrki (vas.) ja Jouni Suominen ovat identtiset kaksoset. Suvussa on kaksosia joka toisessa sukupolvessa. – Isoisämme oli kaksonen, samoin isoisän isoisä. Tänä vuonna oma poikani sai kaksoset, Jyrki kertoo." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5796207_k8014511_480.jpg" srcset="/static/content/pic_5_5796207_k8014511_480.jpg 480w,/static/content/pic_5_5796207_k8014511_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/kaksoset"><span><span class="g-tahti"></span><span>Kaksoset</span></span></a></div><a href="/teemat/5796207"><h2>Jouni järkyttyi syvästi tapahtumasta, jota Jyrki ei edes muista – Turkulaiset identtiset kaksoset testasivat, muistavatko he lapsuutensa samoin</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5787687"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="https://content.ts.fi/5787687?articleid=5787687&amp;headline=Turkulainen+Juni+menetti+is%c3%a4ns%c3%a4+merelle+9-vuotiaana%e2%80%89%e2%80%93%e2%80%89nyt+h%c3%a4n+toteuttaa+lapsena+antamaansa+lupausta+auttaa+kadonneiden+omaisia"><img alt="Turkulainen Juni Hurme muuttaa Pohjois-Ruotsiin kouluttautuakseen koiransa kanssa vuoristopelastajiksi." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5787687_k7970520_480.jpg" srcset="/static/content/pic_5_5787687_k7970520_480.jpg 480w,/static/content/pic_5_5787687_k7970520_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/ihmiset"><span><span class="g-tahti"></span><span>Ihmiset</span></span></a></div><a href="https://content.ts.fi/5787687?articleid=5787687&amp;headline=Turkulainen+Juni+menetti+is%c3%a4ns%c3%a4+merelle+9-vuotiaana%e2%80%89%e2%80%93%e2%80%89nyt+h%c3%a4n+toteuttaa+lapsena+antamaansa+lupausta+auttaa+kadonneiden+omaisia"><h2>Turkulainen Juni menetti isänsä merelle 9-vuotiaana – nyt hän toteuttaa lapsena antamaansa lupausta auttaa kadonneiden omaisia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5785139"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/uutiset/5785139"><img alt="Kari Bäcklund asennutti aurinkopaneelit piharakennuksen ja asuinrakennuksen katoille toissa vuonna. Tänä vuonna hän on ryhtynyt kehittelemään uusia keinoja sähkölaskun pienentämiseksi, sillä halpoja sähkösopimuksia ei ole tarjolla." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5785139_k7953785_480.jpg" srcset="/static/content/pic_5_5785139_k7953785_480.jpg 480w,/static/content/pic_5_5785139_k7953785_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/ts-kysely"><span><span class="g-tahti"></span><span>TS-kysely</span></span></a></div><a href="/uutiset/5785139"><h2>Näillä muutoksilla turkulainen Kari Bäcklund onnistui puristamaan talonsa sähkönkulutuksesta pois viidenneksen – katso lukijoiden vinkit sähkölaskun pienentämiseksi</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--4930236"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/4930236"><img alt="Turun sähkölaitoksessa räjähti 12. toukokuuta 1920. Höyrykattila viskautui paksun tiiliseinän läpi takapihan halkovarastoon, aiheuttaen pahaa tuhoa." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_4930236_k5272084_480.jpg" srcset="/static/content/pic_5_4930236_k5272084_480.jpg 480w,/static/content/pic_5_4930236_k5272084_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/turun+historia"><span><span class="g-tahti"></span><span>Turun historia</span></span></a></div><a href="/teemat/4930236"><h2>Valtava räjähdys Turun sähkölaitoksella tappoi kahdeksan ja jätti kaupungin kuukausiksi vaille virtaa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo article--5777304"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-6c8e3466-835d-4a68-8ace-cae320f33d57f2317467294f"></div><script>flowplayer('#flowplayer-6c8e3466-835d-4a68-8ace-cae320f33d57f2317467294f',{"src":"6c8e3466-835d-4a68-8ace-cae320f33d57","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/gallup"><span><span class="g-tahti"></span><span>Gallup</span></span></a></div><a href="/uutiset/5777304"><h2>Kokoomus ja Sdp kiinni voitossa – Perussuomalaisia ja keskustaa uhkaa vaalitappio Varsinais-Suomessa, kertoo TS:n vaaligallup</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5765107"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__gallery"><a href="/teemat/5765107"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img alt="Raitiotien matkustajia Turun Sanomien arkistokuvassa sen viime viikoilta. Linja 3B oli täyteen pakattu Turun päivän ilmaismatkalla." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5765107_k7917648_480.jpg" srcset="/static/content/pic_5_5765107_k7917648_480.jpg 480w,/static/content/pic_5_5765107_k7917648_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/raitsikka"><span><span class="g-tahti"></span><span>Raitsikka</span></span></a></div><a href="/teemat/5765107"><h2>Hyppää mukaan Turun raitiovaunujen viimeisiin hetkiin – Yrjö vei rahastajan avaimet, Erkki kaitafilmasi ja Liisa säästi viimeisen matkalipun</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5695254"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="https://content.ts.fi/5695254?articleid=5695254&amp;headline=Lahoa%2c+lasinsiruja+ja+Leninin+kuvia+%e2%80%93%e2%80%89TS+kiersi+Turun+kaupungin+omistamat+kauhuhuvilat+Ruissalon+Saaronniemess%c3%a4"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5695254_k7907787_480.jpg" srcset="/static/content/pic_5_5695254_k7907787_480.jpg 480w,/static/content/pic_5_5695254_k7907787_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/ruissalo"><span><span class="g-tahti"></span><span>Ruissalo</span></span></a></div><a href="https://content.ts.fi/5695254?articleid=5695254&amp;headline=Lahoa%2c+lasinsiruja+ja+Leninin+kuvia+%e2%80%93%e2%80%89TS+kiersi+Turun+kaupungin+omistamat+kauhuhuvilat+Ruissalon+Saaronniemess%c3%a4"><h2>Lahoa, lasinsiruja ja Leninin kuvia – TS kiersi Turun kaupungin omistamat kauhuhuvilat Ruissalon Saaronniemessä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5761911"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="https://content.ts.fi/5761911?articleid=5761911&amp;headline=S%c3%b6derl%c3%a5ngvikin+kartanossa+on+kristallia+ja+krumeluuria%2c+mutta+Amos+Andersonin+oma+makuuhuone+yll%c3%a4tt%c3%a4%c3%a4+ylellisyyden+keskell%c3%a4"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5761911_k7835359_480.jpg" srcset="/static/content/pic_5_5761911_k7835359_480.jpg 480w,/static/content/pic_5_5761911_k7835359_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/kartanot"><span><span class="g-tahti"></span><span>Kartanot</span></span></a></div><a href="https://content.ts.fi/5761911?articleid=5761911&amp;headline=S%c3%b6derl%c3%a5ngvikin+kartanossa+on+kristallia+ja+krumeluuria%2c+mutta+Amos+Andersonin+oma+makuuhuone+yll%c3%a4tt%c3%a4%c3%a4+ylellisyyden+keskell%c3%a4"><h2>Söderlångvikin kartanossa on kristallia ja krumeluuria, mutta Amos Andersonin oma makuuhuone yllättää ylellisyyden keskellä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo article--5762738"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-adb6d171-aecb-43ca-bc63-8f2446b95a11387910eb31bb"></div><script>flowplayer('#flowplayer-adb6d171-aecb-43ca-bc63-8f2446b95a11387910eb31bb',{"src":"adb6d171-aecb-43ca-bc63-8f2446b95a11","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/kauppatori"><span><span class="g-tahti"></span><span>Kauppatori</span></span></a></div><a href="/uutiset/5762738"><h2>Turun kauppatoria remontoitiin neljän vuoden ajan, mutta eniten odotettu uudistus on paluu vanhaan – tutki yksityiskohtaisesta grafiikasta, millainen uusi Kauppatori on</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo article--5757297"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3f4d265196608d"></div><script>flowplayer('#flowplayer-aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3f4d265196608d',{"src":"aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3f","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/kauppatori"><span><span class="g-tahti"></span><span>Kauppatori</span></span></a></div><a href="/uutiset/5757297"><h2>Näin syntyi viimein valmistuva Turun kauppatori – muistatko ikuisuushankkeen tärkeimmät vaiheet?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5749658"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="https://content.ts.fi/5749658?articleid=5749658&amp;headline=Opiskelijat+kertovat%2c+milt%c3%a4+oma+talous+n%c3%a4ytt%c3%a4%c3%a4+syksyn+tullen+%e2%80%93%e2%80%89turkulainen+Heini%3a+++%22K%c3%b6yhyys+ahdistaa+niin%2c+etten+pysty+keskittym%c3%a4%c3%a4n+graduntekoon%22"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5749658_k7788735_480.jpg" srcset="/static/content/pic_5_5749658_k7788735_480.jpg 480w,/static/content/pic_5_5749658_k7788735_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/opiskelijat"><span><span class="g-tahti"></span><span>Opiskelijat</span></span></a></div><a href="https://content.ts.fi/5749658?articleid=5749658&amp;headline=Opiskelijat+kertovat%2c+milt%c3%a4+oma+talous+n%c3%a4ytt%c3%a4%c3%a4+syksyn+tullen+%e2%80%93%e2%80%89turkulainen+Heini%3a+++%22K%c3%b6yhyys+ahdistaa+niin%2c+etten+pysty+keskittym%c3%a4%c3%a4n+graduntekoon%22"><h2>Opiskelijat kertovat, miltä oma talous näyttää syksyn tullen – turkulainen Heini:   "Köyhyys ahdistaa niin, etten pysty keskittymään graduntekoon"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5744175"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/urheilu/5744175"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5744175_k7828321_480.jpg" srcset="/static/content/pic_5_5744175_k7828321_480.jpg 480w,/static/content/pic_5_5744175_k7828321_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/yleisurheilu"><span><span class="g-tahti"></span><span>Yleisurheilu</span></span></a></div><a href="/urheilu/5744175"><h2>Yleisurheilun vanhimmat Suomen ennätykset Münchenin kesäolympialaisista täyttävät puoli vuosisataa – "Kukaan ei varmaan osaa vastata siihen, miten tällainen tilanne on edes mahdollinen"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5730753"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/uutiset/5730753"><img alt="Poliisin valtakunnallinen valmiusyksikkö Karhu täytti tänä vuonna 50 vuotta. Karhun ominta toimialaa ovat esimerkiksi terrorismirikokset, ilma- tai vesiliikenteessä oleviin aluksiin kohdistuvat kaappaukset ja vakavat rikokset, valtion strategisiin kohteisiin kohdistuvat rikokset ja uhat sekä muut valtion sisäistä turvallisuutta uhkaavat vakavat teot ja uhat." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5730753_k7798883_480.jpg" srcset="/static/content/pic_5_5730753_k7798883_480.jpg 480w,/static/content/pic_5_5730753_k7798883_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/poliisi"><span><span class="g-tahti"></span><span>Poliisi</span></span></a></div><a href="/uutiset/5730753"><h2>Salaperäinen erikoisyksikkö toiminut jo 50 vuotta – "Karhuryhmästä ei saanut puhua kenellekään, keikoille lähdimme vain äärimmäisessä hädässä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5724909"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="https://content.ts.fi/5724909?articleid=5724909&amp;headline=Arkkitehtilegendan+suunnittelema+jugend-kartano+vaihtoi+ennen+omistajaa+kuin+sukkaa%e2%80%89%e2%80%93%e2%80%89nyt+Harjattulassa+on+tilaa+niin+opiskelijoille%2c+riparilaisille+kuin+padel-pelaajille"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5724909_k7762029_480.jpg" srcset="/static/content/pic_5_5724909_k7762029_480.jpg 480w,/static/content/pic_5_5724909_k7762029_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/kartanot"><span><span class="g-tahti"></span><span>Kartanot</span></span></a></div><a href="https://content.ts.fi/5724909?articleid=5724909&amp;headline=Arkkitehtilegendan+suunnittelema+jugend-kartano+vaihtoi+ennen+omistajaa+kuin+sukkaa%e2%80%89%e2%80%93%e2%80%89nyt+Harjattulassa+on+tilaa+niin+opiskelijoille%2c+riparilaisille+kuin+padel-pelaajille"><h2>Arkkitehtilegendan suunnittelema jugend-kartano vaihtoi ennen omistajaa kuin sukkaa – nyt Harjattulassa on tilaa niin opiskelijoille, riparilaisille kuin padel-pelaajille</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--video article--longheader article--thumbnailvideo js-thumbnailvideo article--5725307"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-25c9ea77-8312-4d09-b9c3-370370497f8707a879ef3916"></div><script>flowplayer('#flowplayer-25c9ea77-8312-4d09-b9c3-370370497f8707a879ef3916',{"src":"25c9ea77-8312-4d09-b9c3-370370497f87","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/frisbeegolf"><span><span class="g-tahti"></span><span>Frisbeegolf</span></span></a></div><a href="/urheilu/5725307"><h2>Frisbeegolfin supertähti kotiutui Turkuun – Nyt Väinö Mäkelä näyttää videolla, miten Lausteen radan ratkaisuväylä kannattaa pelata</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/urheilu/5725338"><div class="attachedarticles__item__title"><h2>Lausteen rata haastaa Suomen huiput torstaina alkavissa frisbeegolfin SM-kisoissa – ''Ei jää ainakaan puitteista kiinni''</h2></div></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="da4f766f-f566-4d5c-8053-a3a4fc2820e8"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element article article--video article--5816210"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5816210"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kolmikko oli tyytyväinen, että upea kallioalue ei ollut suurempi, sillä sen ihastelemiseen olisi mennyt muutoin useita päiviä." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5816210_k8051348_480.jpg" srcset="/static/content/pic_5_5816210_k8051348_480.jpg 480w,/static/content/pic_5_5816210_k8051348_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/luonto+plus"><span><span>Luonto Plus</span></span></a></div><a href="/uutiset/5816210"><h2>Luonto Plus tiimi seikkailee Nauvon Susivuoren kielekkeillä  osa 2/2</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5809600"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5809600"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="&quot;Kattia kanssa, mikä keli&quot;, näyttää Pessi-kissa ajattelevan. Kissa kun ei liiemmin pidä tihkusateesta." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5809600_k8015061_480.jpg" srcset="/static/content/pic_5_5809600_k8015061_480.jpg 480w,/static/content/pic_5_5809600_k8015061_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/lemmikkiel%c3%a4imet"><span><span class="g-tsplus--notext g-tsplus"></span><span>Lemmikkieläimet</span></span></a></div><a href="/teemat/5809600"><h2>Julkkiskissa Pessi on tunnetusti kolunnut kaikki Suomen kansallispuistot – yhtä vastaantulijatyyppiä hän ei voi sietää arkilenkillä vuohi- ja koirakavereidensa kanssa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video has-previewimage article--5816659"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5816659"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Päätoimittaja Jussi Orell jututtaa digituottaja Johanna Käköstä keskiviikkona julkaistusta verotiedoista. " sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5816659_k8057955_480.jpg" srcset="/static/content/pic_5_5816659_k8057955_480.jpg 480w,/static/content/pic_5_5816659_k8057955_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/verop%c3%a4iv%c3%a4+2022"><span><span class="g-tsplus--notext g-tsplus"></span><span>Veropäivä 2022</span></span></a></div><a href="/uutiset/5816659"><h2>Verolistojen kärki ja miten sinne noustaan: TS Studio ruotii veropäivän antia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5815018"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5815018"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kuvan oikeassa laidassa näkyy, miten Lausteen lenkille on hankala päästä, sillä vaaleanharmaata liejua on koko polun leveydeltä. Vasemmalla metsäkone työssään." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5815018_k8054181_480.jpg" srcset="/static/content/pic_5_5815018_k8054181_480.jpg 480w,/static/content/pic_5_5815018_k8054181_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/mets%c3%a4nhoito"><span><span class="g-tsplus--notext g-tsplus"></span><span>Metsänhoito</span></span></a></div><a href="/uutiset/5815018"><h2>Virkistysmetsän harvennushakkuut järkyttivät kaarinalaisia – kaupunkilaiset kantavat huolta menetetyistä sieni- ja mustikkamaista</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5814128"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5814128"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kirjeenkantajaa näyttelevä Minna Hämäläinen, ohjaaja Kimmo Virtanen ja Viirua näyttelevä Alexandra Oupornikova ovat viihtyneet lavastaja ja pukusuunnittelija Tuomas Lampisen luomassa joulumaailmassa.– Visuaalinen maailma on ollut niin hieno, että siellä on ollut hauska leikkiä, kolmatta kertaa Kaupunginteatterissa vieraileva Virtanen kertoo. " sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5814128_k8038994_480.jpg" srcset="/static/content/pic_5_5814128_k8038994_480.jpg 480w,/static/content/pic_5_5814128_k8038994_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/teatteri"><span><span class="g-tsplus--notext g-tsplus"></span><span>Teatteri</span></span></a></div><a href="/kulttuuri/5814128"><h2>Viiru ja Pesonen on palannut Kaupunginteatteriin – "Näytelmän myötä olin jo syysruskan aikaan joulutunnelmissa"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5811814"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5811814"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Valonian vesistöasiantuntija Jussi Aaltonen pitää meritaimenten nousua kutemaan Kuninkojaan erittäin merkittävänä." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5811814_k8042936_480.jpg" srcset="/static/content/pic_5_5811814_k8042936_480.jpg 480w,/static/content/pic_5_5811814_k8042936_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/kalankasvatus"><span><span class="g-tsplus--notext g-tsplus"></span><span>Kalankasvatus</span></span></a></div><a href="/uutiset/5811814"><h2>Meritaimenet nousivat historiallisesti Kuninkojaan – "Tämä havainto, että merestä on noussut yksilöitä näin paljon, on jopa lyönyt ällikällä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5811670"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5811670"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ilari Sääksjärvi oli yksi kolmesta palkitusta. " sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5811670_k8041710_480.jpg" srcset="/static/content/pic_5_5811670_k8041710_480.jpg 480w,/static/content/pic_5_5811670_k8041710_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/palkinnot"><span><span class="g-tsplus--notext g-tsplus"></span><span>Palkinnot</span></span></a></div><a href="/uutiset/5811670"><h2>Turun yliopiston tiedekasvatus noteerattiin – Alfred Kordelinin säätiö palkitsi luonnon monimuotoisuuden puolestapuhujan professori Ilari Sääksjärven</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5812093"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5812093"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Terminaali otettiin käyttöön vuonna 1975." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5812093_k8039378_480.jpg" srcset="/static/content/pic_5_5812093_k8039378_480.jpg 480w,/static/content/pic_5_5812093_k8039378_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/satamat"><span><span class="g-tsplus--notext g-tsplus"></span><span>Satamat</span></span></a></div><a href="/uutiset/5812093"><h2>Naantalin kasarihenkisen sataman kokolattiamatot ja muovi-istuimet saavat väistyä – Matkustajat kuljetetaan uudistuneesta terminaalista busseilla autokannelle</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--video article--5811914"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5811914"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tässä Luonto Plus -jaksossa ohjelman luontoasiantuntija, konservaattori Ari Karhilahti opettaa kääpiösnautseri Tupulle piispanhiipan. Toimittaja Ann-Mari Rannikko (oik.) oppii mukana." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5811914_k8032938_480.jpg" srcset="/static/content/pic_5_5811914_k8032938_480.jpg 480w,/static/content/pic_5_5811914_k8032938_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/luonto+plus"><span><span>Luonto Plus</span></span></a></div><a href="/teemat/5811914"><h2>Luonto Plus tutustui Nauvon Susivuoreen, jonne kyläyhdistys on raivannut luontopolun</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5809719"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5809719"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Hinaaja-alukset Iso Pukki ja Dunker saattoivat 344-metrisen alusjättiläisen Turun telakalta kohti Airistoa ja Saaristomerta keskiviikkoiltapäivällä marraskuisen harmaassa säässä." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5809719_k8036149_480.jpg" srcset="/static/content/pic_5_5809719_k8036149_480.jpg 480w,/static/content/pic_5_5809719_k8036149_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/risteilij%c3%a4t"><span><span class="g-tsplus--notext g-tsplus"></span><span>Risteilijät</span></span></a></div><a href="/uutiset/5809719"><h2>Sinne meni! Carnival Celebration vuoristoratoineen seilasi Turusta kohti Southamptonia marraskuun harmaudessa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader has-previewimage article--5808800"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5808800"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5808800_k8032579_480.jpg" srcset="/static/content/pic_5_5808800_k8032579_480.jpg 480w,/static/content/pic_5_5808800_k8032579_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/ts+studio"><span><span class="g-tsplus--notext g-tsplus"></span><span>TS Studio</span></span></a></div><a href="/uutiset/5808800"><h2>Pakeneeko Venäjä paniikissa? Toimittaja Esko Pihkala kertoo videolla, millainen Euroopan turvallisuustilanne on ja mitä rintamalla tapahtuu</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5807085"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5807085"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Voyager-esitys on tapahtumaketju, joka kuljettaa mukanaan läpi ihmismielen hämärän kohti toiveiden tilaa. Esiintyjinä Merja Pöyhönen ja Heikki Tolin." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5807085_k8017797_480.jpg" srcset="/static/content/pic_5_5807085_k8017797_480.jpg 480w,/static/content/pic_5_5807085_k8017797_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/teatteri"><span><span class="g-tsplus--notext g-tsplus"></span><span>Teatteri</span></span></a></div><a href="/kulttuuri/5807085"><h2>Kaipaatko marraskuun harmauteen jotain maagista, naurettavaa ja rohkeaa? – Nukketeatterijuhla TIP-Fest voi siinä tapauksessa olla juuri sinua varten</h2></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5317"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63623" data-pageid="907649" data-tagtype="std" id="sas_63623"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Lue my&#246;s n&#228;m&#228; yhteisty&#246;&#173;kumppanimme artikkelit</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element article article--ad article--5808545"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image article__image"><a href="/mainos/5808545" rel="noopener" target="_blank"><noscript><img alt="Nonna Linna on uusi ekologinen puukerrostalo lähellä Turun Linnaa. Talo on suunniteltu alusta lähtien palvelemaan asukkaidensa tarpeita." class="lazyload lazyload--loaded" src="/static/content/pic_5_5808545_k8035559_651.jpg" /></noscript><img alt="Nonna Linna on uusi ekologinen puukerrostalo lähellä Turun Linnaa. Talo on suunniteltu alusta lähtien palvelemaan asukkaidensa tarpeita." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,(max-width:700px) 651px,(max-width:1000px) 900px,1200px" data-src="/static/content/pic_5_5808545_k8035559_651.jpg" data-srcset="/static/content/pic_5_5808545_k8035559_480.jpg 480w,/static/content/pic_5_5808545_k8035559_651.jpg 651w,/static/content/pic_5_5808545_k8035559_900.jpg 900w,/static/content/pic_5_5808545_k8035559_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta article__maintag--link article__maintag"><a href="https://www.nonnalinna.fi/" rel="noopener" target="_blank"><span><span>NONNA Group Oy</span></span></a></div><a href="/mainos/5808545"><h2>Yhteisöllinen palvelutalo ikääntyneille avattiin Linnanfältiin</h2><div class="articletime"><time datetime="2022-11-07 00:01+02:00" title="7.11.2022 0:01">07.11. 00:01</time></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="da4f766f-f566-4d5c-8053-a3a4fc2820e8"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div>	
<p>Copyright &copy; Turun Sanomat Oy</p>
<p>27. vuosikerta</p>
<p>Vastaava päätoimittaja: Jussi Orell</p>
<p>ISSN: 0356-133X 2000 - 2022</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/ " target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/periaatelinja/">TS:n periaatelinja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5555"><div class="js-smartad smartad" data-formatid="107551" data-pageid="907649" data-tagtype="std" id="sas_107551"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=VkE6gNcwDD0y8Z7dHNZI3ICmQF10M3LvRe0CUvG2wkY1"></script>
        
         
    
<!-- v3-item="c-5026" -->


<script>
function getArticleTagsAsSmartKeywords() {
	var metaTags = document.querySelectorAll("meta[property='article:tag']");
	if (metaTags.length > 0) { 
		var tags = []; 
		
		for (var i = 0; i < metaTags.length; i++) {
			tags.push(metaTags[i].getAttribute("content"));
		}
		
		return "tag=" + tags.join(";tag="); 
	}
	
	return "";
}
</script>
<!-- /v3-item="c-5026" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        12.11.2022 21:07:53

        PageId: 4934
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0031541
        cctor: 00:00:00.0005064
        cinit: 00:00:00.0995302
    -->
 
    </body>
</html>


