




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Myn&#228;m&#228;en kunnanjohtaja Seija &#214;sterberg el&#228;kkeelle - El&#228;kkeet - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=AJaXVaPl3pwBRyIMteckqwabCOKyUHwN74JbE9utfS81" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };


    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=i9RaAma-CDbeHSM9PIbZ3htwM_34pQAM-qHph2xCFx01"></script>

        <script src="https://cdn.flowplayer.com/players/43fdc72d-afd8-4d33-a2b9-da76a2a924e6/native/flowplayer.async.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/chromecast.min.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/airplay.min.js"></script>        
        
        
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate();
            }());
        </script>



        
        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4934,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<style>
</style>
<!-- /v3-item="c-5073" -->

<meta property="article:published_time" content="2022-10-25T09:04:00.0000000Z"><meta property="article:tag" content="Eläkkeet"><meta property="article:tag" content="Mynämäki"><meta property="article:tag" content="Kunnanjohtaja"><meta property="article:tag" content="Uutiset"><meta property="article:tag" content="Paikallisuutiset"><meta property="article:tag" content="Paikalliset"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5801472,'article_department': 'paikalliset','article_type': 1,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.IsUserLoggedIn() == "1") { $("head").append('<meta property="k5a:login" content="1">'); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="k5a:subscriber" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Myn&#228;m&#228;en kunnanjohtaja Seija &#214;sterberg el&#228;kkeelle"/>                <meta name="twitter:title" content="Myn&#228;m&#228;en kunnanjohtaja Seija &#214;sterberg el&#228;kkeelle" />
<meta name="description" content="Myn&#228;m&#228;en kunnanjohtaja  Seija &#214;sterberg  (sit) on ilmoittanut j&#228;&#228;v&#228;ns&#228; el&#228;kkeelle ensi hein&#228;kuun alussa. Myn&#228;m&#228;en kunnanhallitus my&#246;nsi maanantaina &#214;sterbergille eron teht&#228;v&#228;st&#228; hein&#228;kuun 1. p&#228;iv&#228;st&#228; alkaen. &#214;sterberg on ollut Myn&#228;m&#228;en kunnanjohtajana vuodesta 2007 l&#228;htien." /><meta property="og:description" content="Myn&#228;m&#228;en kunnanjohtaja  Seija &#214;sterberg  (sit) on ilmoittanut j&#228;&#228;v&#228;ns&#228; el&#228;kkeelle ensi hein&#228;kuun alussa. Myn&#228;m&#228;en kunnanhallitus my&#246;nsi maanantaina &#214;sterbergille eron teht&#228;v&#228;st&#228; hein&#228;kuun 1. p&#228;iv&#228;st&#228; alkaen. &#214;sterberg on ollut Myn&#228;m&#228;en kunnanjohtajana vuodesta 2007 l&#228;htien."/>                <meta name="twitter:description" content="Myn&amp;#228;m&amp;#228;en kunnanjohtaja  Seija &amp;#214;sterberg  (sit) on ilmoittanut j&amp;#228;&amp;#228;v&amp;#228;ns&amp;#228; el&amp;#228;kkeelle ensi hein&amp;#228;kuun alussa. Myn&amp;#228;m&amp;#228;en kunnanhallitus my&amp;#246;nsi maanantaina &amp;#214;sterbergille eron teht&amp;#228;v&amp;#228;st&amp;#228; hein&amp;#228;kuun 1. p&amp;#228;iv&amp;#228;st&amp;#228; alkaen. &amp;#214;sterberg on ollut Myn&amp;#228;m&amp;#228;en kunnanjohtajana vuodesta 2007 l&amp;#228;htien." />
<link rel="canonical" href="https://www.ts.fi/uutiset/5801472" /><meta property="og:url" content="https://www.ts.fi/uutiset/5801472"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5801472_k8011497_1200.jpg"/><meta property="og:image:height" content="799"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5801472_k8011497_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5801472_k8011497_1200.jpg" />


    
        <script type="text/javascript" src="//cl.k5a.io/612e015eed3fc369566c04f2.js" async></script>         <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/eduskuntavaalit/">Eduskuntavaalit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/katso/">Katso</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/" target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra" style="background-color:#C23188;"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 js-c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_63651 = function(e) {
 if (e.hasAd) {
   setTimeout(function() {
       $(".js-c5302").find("video").attr("playsinline", "");
}, 1000);
 }
};</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--5801472 js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--viewtype-normal tsv3-c-common-article--atexttype-normaali tsv3-c" data-articleid="5801472" data-loginapiurl="https://login.ts.fi/api/" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">
<article data-article="5801472">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

    
        <div class="tsv3-c-common-article__container__top">
    
            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/el%c3%a4kkeet">El&#228;kkeet</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Myn&#228;m&#228;en kunnanjohtaja Seija &#214;sterberg el&#228;kkeelle</h1></header>



                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k8011497">
    

        <a class="tsv3-c-common-article__attachment__link"
            href="/static/content/pic_5_5801472_k8011497_1200.jpg"
            data-contentpop="True"
            data-contentpop-id="k8011497"
            data-contentpop-title=" Myn&amp;#228;m&amp;#228;en kunnanjohtaja Seija &amp;#214;sterberg j&amp;#228;&amp;#228; el&amp;#228;kkeelle vuoden 2023 hein&amp;#228;kuun alussa."
            data-contentpop-photographer="Jari Laurikko"
            data-contentpop-type="image"
            target="_blank">

                <div class="tsv3-c-common-article__attachment__photographer">JARI LAURIKKO</div>

<img alt=" Mynämäen kunnanjohtaja Seija Österberg jää eläkkeelle vuoden 2023 heinäkuun alussa." class="tsv3-c-common-article__attachment__link__previewimage" sizes="(max-width:600px) 480px,(max-width:700px) 651px,(max-width:1000px) 900px,1200px" src="/static/content/pic_5_5801472_k8011497_1200.jpg" srcset="/static/content/pic_5_5801472_k8011497_480.jpg 480w,/static/content/pic_5_5801472_k8011497_651.jpg 651w,/static/content/pic_5_5801472_k8011497_900.jpg 900w,/static/content/pic_5_5801472_k8011497_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption"> Mynämäen kunnanjohtaja Seija Österberg jää eläkkeelle vuoden 2023 heinäkuun alussa.</div>
        </a>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div class="tsv3-c-common-article__meta">



                <div class="tsv3-c-common-article__meta__row1">

                    

                    



                    <div class="tsv3-c-common-article__meta__writerdetails">

                        

                        
                            <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                            </p>

                        

                    </div>

                </div>

                
                <div class="tsv3-c-common-article__meta__row2">
<time datetime="2022-10-25 12:04+03:00" title="25.10.2022 12:04">12:04</time>                </div>

            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Myn&#228;m&#228;en kunnanjohtaja <span class="henkilo">Seija &#214;sterberg</span> (sit) on ilmoittanut j&#228;&#228;v&#228;ns&#228; el&#228;kkeelle ensi hein&#228;kuun alussa. Myn&#228;m&#228;en kunnanhallitus my&#246;nsi maanantaina &#214;sterbergille eron teht&#228;v&#228;st&#228; hein&#228;kuun 1. p&#228;iv&#228;st&#228; alkaen. &#214;sterberg on ollut Myn&#228;m&#228;en kunnanjohtajana vuodesta 2007 l&#228;htien.</p><p class="teksti"> </p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">

                



    <div class="tsv3-c-common-article__socialmedia">
         <div class="tsv3-c-common-article__socialmedia__share">


             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/5801472" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5801472" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/5801472" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5801472&amp;text=Myn%c3%a4m%c3%a4en+kunnanjohtaja+Seija+%c3%96sterberg+el%c3%a4kkeelle&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/5801472" href="mailto:?subject=Mynämäen kunnanjohtaja Seija Österberg eläkkeelle&body=https://www.ts.fi/uutiset/5801472" target=""></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/5801472" href="https://wa.me/?text=Myn%c3%a4m%c3%a4en+kunnanjohtaja+Seija+%c3%96sterberg+el%c3%a4kkeelle+https%3a%2f%2fwww.ts.fi%2fuutiset%2f5801472" rel="nofollow noopener" target=""></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--linkedin" data-action="Share" data-network="LinkedIn" data-target="https://www.ts.fi/uutiset/5801472" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5801472" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=500,height=500');return false;" rel="nofollow noopener" target="_blank"></a>

         </div>
    </div>

                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/el%c3%a4kkeet">El&#228;kkeet</a></li>
                        <li><a href="/aihe/myn%c3%a4m%c3%a4ki">Myn&#228;m&#228;ki</a></li>
                        <li><a href="/aihe/kunnanjohtaja">Kunnanjohtaja</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/paikallisuutiset">Paikallisuutiset</a></li>
                        <li><a href="/aihe/paikalliset">Paikalliset</a></li>
                </ul>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Mynämäen kunnanjohtaja Seija Österberg eläkkeelle","image":"https://www.ts.fi/static/content/pic_5_5801472_k8011497_1200.jpg","datePublished":"2022-10-25T12:04:00","dateModified":"2022-10-25T12:04:00","description":"Myn&#228;m&#228;en kunnanjohtaja  Seija &#214;sterberg  (sit) on ilmoittanut j&#228;&#228;v&#228;ns&#228; el&#228;kkeelle ensi hein&#228;kuun alussa. Myn&#228;m&#228;en kunnanhallitus my&#246;nsi maanantaina &#214;sterbergille eron teht&#228;v&#228;st&#228; hein&#228;kuun 1. p&#228;iv&#228;st&#228; alkaen. &#214;sterberg on ollut Myn&#228;m&#228;en kunnanjohtajana vuodesta 2007 l&#228;htien.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/5801472"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5534" style="background: #fff"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105481" data-pageid="907649" data-tagtype="std" id="sas_105481"></div><script type="text/javascript">sas_settings.callbacks.keywords.sas_105481 = function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+';'+getArticleTagsAsSmartKeywords()+'|' };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="cb1d94c9-50d6-4b31-92b8-539f070c547e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-271574"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://oma.ts.fi/omattiedot/contactinfo/nicknameedit?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-271574', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-271574', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-271574', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-271574', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="271574" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_271574_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_271574_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth-left tsv3-c-ts-readpeak js-readpeak tsv3-c" data-readpeakurl="https://app.readpeak.com/ads/get/?l=26a638161b1bc07d&amp;j=1" data-v3-item="c-5595"><div class="js-container main">
    <div class="main__left">
        <a class="ad-image-container" target="_blank">
            <img class="js-image" />
        </a>
    </div>
    <div class="main__right">
        <a target="_blank">
            <div class="ad-company">
                <span class="ad-text">Mainos:</span> <span class="ad-company-name js-company"></span>
            </div>
            <h2 class="ad-header js-header"></h2>
        </a>
    </div>
</div>
</div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Näitä luetaan juuri nyt</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5801168"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5801168"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h2>SPEK: Varautumiskävely kotona helpottaa omaa pärjäämistä sähkökatkossa</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5800992"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5800992"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h2>IL: Petteri Orpo mukana turkulaisessa kiinteistöalan yrityksessä – ei ilmoittanut bisneksistään eduskunnalle</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5801437"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5801437"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h2>Viestisovellus Whatsapp ei toimi</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5800165"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5800165"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h2>Turusta kaavaillaan suoraa laivayhteyttä Puolan Gdyniaan – kiinnostusta kartoitetaan kyselyn avulla</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5801130"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5801130"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h2>Somerolla paloi yön aikana hunajatuotantoon muunneltu kiinteistö</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="kilkaya_6h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="cb1d94c9-50d6-4b31-92b8-539f070c547e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5801472"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5801472"><h2>Mynämäen kunnanjohtaja Seija Österberg eläkkeelle</h2><time datetime="2022-10-25 12:04+03:00" title="25.10.2022 12:04">12:04</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5800763"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5800763"><h2>Sukari-konsernin miljoonahanke tuo Raision Burger Kingin tontille tuplasti nykyistä suuremman rakennuksen – uusista yrityksistä yksi uusi tulokas Turun seudulla</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-10-25 11:52+03:00" title="25.10.2022 11:52">11:52</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5801457"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5801457"><h2>Käryävä hiha työllisti pelastuslaitosta Koivulassa</h2><time datetime="2022-10-25 11:34+03:00" title="25.10.2022 11:34">11:34</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5801437"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5801437"><h2>Viestisovellus Whatsapp ei toimi</h2><time datetime="2022-10-25 11:14+03:00" title="25.10.2022 11:14">11:14</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5577001"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5577001"><h2>TS seuraa: Saksan presidentti vierailulla Ukrainassa, Yhdysvallat harkitsee Hawk-ilmanpuolustusjärjestelmien lähettämistä Ukrainaan</h2><time datetime="2022-10-25 11:02+03:00" title="25.10.2022 11:02">11:02</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="cb1d94c9-50d6-4b31-92b8-539f070c547e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5787596"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__gallery"><a href="/tiede/5787596"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><noscript><img alt="Pohjasedimenttitrappi eli -keräin painaa Saija Saarnin mukaan täydessä vesilastissa ankkuriketjuineen parikymmentä kiloa." class="lazyload lazyload--loaded" src="/static/content/pic_5_5787596_k7937338_480.jpg" /></noscript><img alt="Pohjasedimenttitrappi eli -keräin painaa Saija Saarnin mukaan täydessä vesilastissa ankkuriketjuineen parikymmentä kiloa." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5787596_k7937338_480.jpg" data-srcset="/static/content/pic_5_5787596_k7937338_480.jpg 480w,/static/content/pic_5_5787596_k7937338_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Mikromuovi"><span class="g-tsplus--notext g-tsplus"></span><span>Mikromuovi</span></a></div><a href="/tiede/5787596"><h2>Salolaisten mikromuovit päätyvät Saija Saarnin ansoihin – mutta miksi venereissujen vessaharja vaihtui sporttipulloharjaan?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5800346"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5800346"><noscript><img alt="Kakola Span ulkonäkö on vielä kysymysmerkki, sillä yhtiö käyttää edelleen samaa kuvituskuvaa sen mainostamiseen. Totuus selvinnee vasta joulukuussa, mutta silloinkin vain asiakkaille. ." class="lazyload lazyload--loaded" src="/static/content/pic_5_5800346_k6676721_480.jpg" /></noscript><img alt="Kakola Span ulkonäkö on vielä kysymysmerkki, sillä yhtiö käyttää edelleen samaa kuvituskuvaa sen mainostamiseen. Totuus selvinnee vasta joulukuussa, mutta silloinkin vain asiakkaille. ." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5800346_k6676721_480.jpg" data-srcset="/static/content/pic_5_5800346_k6676721_480.jpg 480w,/static/content/pic_5_5800346_k6676721_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kakola"><span class="g-tsplus--notext g-tsplus"></span><span>Kakola</span></a></div><a href="/uutiset/5800346"><h2>Kakolan kylpylä aukeaa joulukuussa – mystistä keidasta ei aiota paljastaa koskaan kokonaisuudessaan muille kuin asiakkaille</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5796156"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__gallery"><a href="/urheilu/5796156"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><noscript><img alt="Turkuhallissa satavuotiasta urheiluseuraa juhlisti 850 kutsuvierasta." class="lazyload lazyload--loaded" src="/static/content/pic_5_5796156_k8004557_480.jpg" /></noscript><img alt="Turkuhallissa satavuotiasta urheiluseuraa juhlisti 850 kutsuvierasta." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5796156_k8004557_480.jpg" data-srcset="/static/content/pic_5_5796156_k8004557_480.jpg 480w,/static/content/pic_5_5796156_k8004557_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TPS"><span class="g-tsplus--notext g-tsplus"></span><span>TPS</span></a></div><a href="/urheilu/5796156"><h2>Juhliva TPS täytti Turkuhallin – katso kuvagalleria legendojen ja nykytähtien juhlahumusta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5797960"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5797960"><noscript><img alt="Kalle ja Ville Kitolan yritys on kasvanut perunapakkaamosta yhdeksi alueen suurimmista vihannes- ja hedelmätukuista. Peruna on kuitenkin edelleen tärkein tuote. Taustalla ukrainalainen Karyna Rybalka käsittelee perunoita linjastolla." class="lazyload lazyload--loaded" src="/static/content/pic_5_5797960_k7977889_480.jpg" /></noscript><img alt="Kalle ja Ville Kitolan yritys on kasvanut perunapakkaamosta yhdeksi alueen suurimmista vihannes- ja hedelmätukuista. Peruna on kuitenkin edelleen tärkein tuote. Taustalla ukrainalainen Karyna Rybalka käsittelee perunoita linjastolla." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5797960_k7977889_480.jpg" data-srcset="/static/content/pic_5_5797960_k7977889_480.jpg 480w,/static/content/pic_5_5797960_k7977889_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ty%c3%b6+ja+yritt%c3%a4jyys"><span class="g-tsplus--notext g-tsplus"></span><span>Työ ja yrittäjyys</span></a></div><a href="/uutiset/5797960"><h2>Peruna on onnellisempi vihreässä valossa – Kitolan veljekset pakkaavat paikallistuottajien satoa Telesten vanhassa tehtaassa</h2></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="cb1d94c9-50d6-4b31-92b8-539f070c547e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5787687"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5787687?articleid=5787687&amp;headline=Turkulainen+Juni+menetti+is%c3%a4ns%c3%a4+merelle+9-vuotiaana%e2%80%89%e2%80%93%e2%80%89nyt+h%c3%a4n+toteuttaa+lapsena+antamaansa+lupausta+auttaa+kadonneiden+omaisia"><img alt="Turkulainen Juni Hurme muuttaa Pohjois-Ruotsiin kouluttautuakseen koiransa kanssa vuoristopelastajiksi." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5787687_k7970520_480.jpg" srcset="/static/content/pic_5_5787687_k7970520_480.jpg 480w,/static/content/pic_5_5787687_k7970520_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ihmiset"><span class="g-tahti"></span><span>Ihmiset</span></a></div><a href="https://content.ts.fi/5787687?articleid=5787687&amp;headline=Turkulainen+Juni+menetti+is%c3%a4ns%c3%a4+merelle+9-vuotiaana%e2%80%89%e2%80%93%e2%80%89nyt+h%c3%a4n+toteuttaa+lapsena+antamaansa+lupausta+auttaa+kadonneiden+omaisia"><h2>Turkulainen Juni menetti isänsä merelle 9-vuotiaana – nyt hän toteuttaa lapsena antamaansa lupausta auttaa kadonneiden omaisia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5785139"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5785139"><img alt="Kari Bäcklund asennutti aurinkopaneelit piharakennuksen ja asuinrakennuksen katoille toissa vuonna. Tänä vuonna hän on ryhtynyt kehittelemään uusia keinoja sähkölaskun pienentämiseksi, sillä halpoja sähkösopimuksia ei ole tarjolla." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5785139_k7953785_480.jpg" srcset="/static/content/pic_5_5785139_k7953785_480.jpg 480w,/static/content/pic_5_5785139_k7953785_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS-kysely"><span class="g-tahti"></span><span>TS-kysely</span></a></div><a href="/uutiset/5785139"><h2>Näillä muutoksilla turkulainen Kari Bäcklund onnistui puristamaan talonsa sähkönkulutuksesta pois viidenneksen – katso lukijoiden vinkit sähkölaskun pienentämiseksi</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--4930236"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/teemat/4930236"><img alt="Turun sähkölaitoksessa räjähti 12. toukokuuta 1920. Höyrykattila viskautui paksun tiiliseinän läpi takapihan halkovarastoon, aiheuttaen pahaa tuhoa." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_4930236_k5272084_480.jpg" srcset="/static/content/pic_5_4930236_k5272084_480.jpg 480w,/static/content/pic_5_4930236_k5272084_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="g-tahti"></span><span>Turun historia</span></a></div><a href="/teemat/4930236"><h2>Valtava räjähdys Turun sähkölaitoksella tappoi kahdeksan ja jätti kaupungin kuukausiksi vaille virtaa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5777304"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-6c8e3466-835d-4a68-8ace-cae320f33d579bed55d60156"></div><script>flowplayer('#flowplayer-6c8e3466-835d-4a68-8ace-cae320f33d579bed55d60156',{"src":"6c8e3466-835d-4a68-8ace-cae320f33d57","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Gallup"><span class="g-tahti"></span><span>Gallup</span></a></div><a href="/uutiset/5777304"><h2>Kokoomus ja Sdp kiinni voitossa – Perussuomalaisia ja keskustaa uhkaa vaalitappio Varsinais-Suomessa, kertoo TS:n vaaligallup</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5765107"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__gallery"><a href="/teemat/5765107"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img alt="Raitiotien matkustajia Turun Sanomien arkistokuvassa sen viime viikoilta. Linja 3B oli täyteen pakattu Turun päivän ilmaismatkalla." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5765107_k7917648_480.jpg" srcset="/static/content/pic_5_5765107_k7917648_480.jpg 480w,/static/content/pic_5_5765107_k7917648_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Raitsikka"><span class="g-tahti"></span><span>Raitsikka</span></a></div><a href="/teemat/5765107"><h2>Hyppää mukaan Turun raitiovaunujen viimeisiin hetkiin – Yrjö vei rahastajan avaimet, Erkki kaitafilmasi ja Liisa säästi viimeisen matkalipun</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5695254"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5695254?articleid=5695254&amp;headline=Lahoa%2c+lasinsiruja+ja+Leninin+kuvia+%e2%80%93%e2%80%89TS+kiersi+Turun+kaupungin+omistamat+kauhuhuvilat+Ruissalon+Saaronniemess%c3%a4"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5695254_k7907787_480.jpg" srcset="/static/content/pic_5_5695254_k7907787_480.jpg 480w,/static/content/pic_5_5695254_k7907787_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ruissalo"><span class="g-tahti"></span><span>Ruissalo</span></a></div><a href="https://content.ts.fi/5695254?articleid=5695254&amp;headline=Lahoa%2c+lasinsiruja+ja+Leninin+kuvia+%e2%80%93%e2%80%89TS+kiersi+Turun+kaupungin+omistamat+kauhuhuvilat+Ruissalon+Saaronniemess%c3%a4"><h2>Lahoa, lasinsiruja ja Leninin kuvia – TS kiersi Turun kaupungin omistamat kauhuhuvilat Ruissalon Saaronniemessä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5761911"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5761911?articleid=5761911&amp;headline=S%c3%b6derl%c3%a5ngvikin+kartanossa+on+kristallia+ja+krumeluuria%2c+mutta+Amos+Andersonin+oma+makuuhuone+yll%c3%a4tt%c3%a4%c3%a4+ylellisyyden+keskell%c3%a4"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5761911_k7835359_480.jpg" srcset="/static/content/pic_5_5761911_k7835359_480.jpg 480w,/static/content/pic_5_5761911_k7835359_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kartanot"><span class="g-tahti"></span><span>Kartanot</span></a></div><a href="https://content.ts.fi/5761911?articleid=5761911&amp;headline=S%c3%b6derl%c3%a5ngvikin+kartanossa+on+kristallia+ja+krumeluuria%2c+mutta+Amos+Andersonin+oma+makuuhuone+yll%c3%a4tt%c3%a4%c3%a4+ylellisyyden+keskell%c3%a4"><h2>Söderlångvikin kartanossa on kristallia ja krumeluuria, mutta Amos Andersonin oma makuuhuone yllättää ylellisyyden keskellä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5762738"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-adb6d171-aecb-43ca-bc63-8f2446b95a11313754c73c18"></div><script>flowplayer('#flowplayer-adb6d171-aecb-43ca-bc63-8f2446b95a11313754c73c18',{"src":"adb6d171-aecb-43ca-bc63-8f2446b95a11","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kauppatori"><span class="g-tahti"></span><span>Kauppatori</span></a></div><a href="/uutiset/5762738"><h2>Turun kauppatoria remontoitiin neljän vuoden ajan, mutta eniten odotettu uudistus on paluu vanhaan – tutki yksityiskohtaisesta grafiikasta, millainen uusi Kauppatori on</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5757297"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3fce7d294cea81"></div><script>flowplayer('#flowplayer-aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3fce7d294cea81',{"src":"aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3f","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kauppatori"><span class="g-tahti"></span><span>Kauppatori</span></a></div><a href="/uutiset/5757297"><h2>Näin syntyi viimein valmistuva Turun kauppatori – muistatko ikuisuushankkeen tärkeimmät vaiheet?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5749658"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5749658?articleid=5749658&amp;headline=Opiskelijat+kertovat%2c+milt%c3%a4+oma+talous+n%c3%a4ytt%c3%a4%c3%a4+syksyn+tullen+%e2%80%93%e2%80%89turkulainen+Heini%3a+++%22K%c3%b6yhyys+ahdistaa+niin%2c+etten+pysty+keskittym%c3%a4%c3%a4n+graduntekoon%22"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5749658_k7788735_480.jpg" srcset="/static/content/pic_5_5749658_k7788735_480.jpg 480w,/static/content/pic_5_5749658_k7788735_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Opiskelijat"><span class="g-tahti"></span><span>Opiskelijat</span></a></div><a href="https://content.ts.fi/5749658?articleid=5749658&amp;headline=Opiskelijat+kertovat%2c+milt%c3%a4+oma+talous+n%c3%a4ytt%c3%a4%c3%a4+syksyn+tullen+%e2%80%93%e2%80%89turkulainen+Heini%3a+++%22K%c3%b6yhyys+ahdistaa+niin%2c+etten+pysty+keskittym%c3%a4%c3%a4n+graduntekoon%22"><h2>Opiskelijat kertovat, miltä oma talous näyttää syksyn tullen – turkulainen Heini:   "Köyhyys ahdistaa niin, etten pysty keskittymään graduntekoon"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5744175"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/urheilu/5744175"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5744175_k7828321_480.jpg" srcset="/static/content/pic_5_5744175_k7828321_480.jpg 480w,/static/content/pic_5_5744175_k7828321_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Yleisurheilu"><span class="g-tahti"></span><span>Yleisurheilu</span></a></div><a href="/urheilu/5744175"><h2>Yleisurheilun vanhimmat Suomen ennätykset Münchenin kesäolympialaisista täyttävät puoli vuosisataa – "Kukaan ei varmaan osaa vastata siihen, miten tällainen tilanne on edes mahdollinen"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5730753"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5730753"><img alt="Poliisin valtakunnallinen valmiusyksikkö Karhu täytti tänä vuonna 50 vuotta. Karhun ominta toimialaa ovat esimerkiksi terrorismirikokset, ilma- tai vesiliikenteessä oleviin aluksiin kohdistuvat kaappaukset ja vakavat rikokset, valtion strategisiin kohteisiin kohdistuvat rikokset ja uhat sekä muut valtion sisäistä turvallisuutta uhkaavat vakavat teot ja uhat." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5730753_k7798883_480.jpg" srcset="/static/content/pic_5_5730753_k7798883_480.jpg 480w,/static/content/pic_5_5730753_k7798883_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Poliisi"><span class="g-tahti"></span><span>Poliisi</span></a></div><a href="/uutiset/5730753"><h2>Salaperäinen erikoisyksikkö toiminut jo 50 vuotta – "Karhuryhmästä ei saanut puhua kenellekään, keikoille lähdimme vain äärimmäisessä hädässä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5724909"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5724909?articleid=5724909&amp;headline=Arkkitehtilegendan+suunnittelema+jugend-kartano+vaihtoi+ennen+omistajaa+kuin+sukkaa%e2%80%89%e2%80%93%e2%80%89nyt+Harjattulassa+on+tilaa+niin+opiskelijoille%2c+riparilaisille+kuin+padel-pelaajille"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5724909_k7762029_480.jpg" srcset="/static/content/pic_5_5724909_k7762029_480.jpg 480w,/static/content/pic_5_5724909_k7762029_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kartanot"><span class="g-tahti"></span><span>Kartanot</span></a></div><a href="https://content.ts.fi/5724909?articleid=5724909&amp;headline=Arkkitehtilegendan+suunnittelema+jugend-kartano+vaihtoi+ennen+omistajaa+kuin+sukkaa%e2%80%89%e2%80%93%e2%80%89nyt+Harjattulassa+on+tilaa+niin+opiskelijoille%2c+riparilaisille+kuin+padel-pelaajille"><h2>Arkkitehtilegendan suunnittelema jugend-kartano vaihtoi ennen omistajaa kuin sukkaa – nyt Harjattulassa on tilaa niin opiskelijoille, riparilaisille kuin padel-pelaajille</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5725307"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-25c9ea77-8312-4d09-b9c3-370370497f87231f4f05d2f3"></div><script>flowplayer('#flowplayer-25c9ea77-8312-4d09-b9c3-370370497f87231f4f05d2f3',{"src":"25c9ea77-8312-4d09-b9c3-370370497f87","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Frisbeegolf"><span class="g-tahti"></span><span>Frisbeegolf</span></a></div><a href="/urheilu/5725307"><h2>Frisbeegolfin supertähti kotiutui Turkuun – Nyt Väinö Mäkelä näyttää videolla, miten Lausteen radan ratkaisuväylä kannattaa pelata</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/urheilu/5725338"><div class="attachedarticles__item__title"><h2>Lausteen rata haastaa Suomen huiput torstaina alkavissa frisbeegolfin SM-kisoissa – ''Ei jää ainakaan puitteista kiinni''</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5725434"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5725434"><img alt="Finnkinon elokuvakeskuksen jättiläismäisen peilipallon sisälle olisi tullut 500 katsojan monitoimisali. Havainnekuva on Turun Sanomien graafikko Ante Johanssonin tekemä arkistoluonnosten pohjalta." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5725434_k7768181_480.jpg" srcset="/static/content/pic_5_5725434_k7768181_480.jpg 480w,/static/content/pic_5_5725434_k7768181_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5725434"><h2>Muistatko Turun oman Globenin? Kauppahallin kylkeen puuhattu valtava elokuvakeskus kohahdutti lähes 25 vuotta sitten – "Olisi pilannut koko historiallisen korttelin olemuksen"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5723130"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-5613cfd6-d500-4348-ae92-a4d530fee3be8fbed048373f"></div><script>flowplayer('#flowplayer-5613cfd6-d500-4348-ae92-a4d530fee3be8fbed048373f',{"src":"5613cfd6-d500-4348-ae92-a4d530fee3be","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Naantali"><span class="g-tahti"></span><span>Naantali</span></a></div><a href="/uutiset/5723130"><h2>Väskin lahoava seikkailupuisto puretaan – saarelle soutanut Jasmin suree lapsuutensa kesäkodin katoamista</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5720776"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5720776"><img alt="Steve Chaon uusin kehitelmä on HubblePhone, jonka piti ilmestyä jo joulukuussa 2019. Sittemmin hanke on viivästynyt, mikä ei miehen historian tuntien ole yllätys." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5720776_k7750844_480.jpg" srcset="/static/content/pic_5_5720776_k7750844_480.jpg 480w,/static/content/pic_5_5720776_k7750844_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5720776"><h2>Leikkipuhelinten valmistaja muutti avaruuteen – Saloon puhelinvalmistusta luvannut Turing Robotic Industries on nykyään Turing Space Industries</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5714832"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5714832"><img alt="Esmeralda Kapcari (vas.) ei tunne kotiseutunsa kadunnimien taustoja, mutta pitää mielenkiintoisena sitä, mistä kaikista aiheista nimiä voi ammentaa. Pyörän selässä istuu Kapcarin poika Erik Rexha, ja rattaista kurkistaa Hera Raxha." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5714832_k7739786_480.jpg" srcset="/static/content/pic_5_5714832_k7739786_480.jpg 480w,/static/content/pic_5_5714832_k7739786_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ihmiset+kadunnimien+takana"><span class="g-tahti"></span><span>Ihmiset kadunnimien takana</span></a></div><a href="/uutiset/5714832"><h2>Räntämäen ja Halisten kadut vievät suomalaisen kaupunkihistorian alkulähteille – yksi puisto on saanut nimensä salaperäisestä hautakivestä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5712836"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5712836"><img alt="Caribian naapurissa olevalle joutomaalle suunniteltiin TPS:n omaa jalkapallostadionia." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5712836_k7674967_480.jpg" srcset="/static/content/pic_5_5712836_k7674967_480.jpg 480w,/static/content/pic_5_5712836_k7674967_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5712836"><h2>Caribian pusikossa piti pelata Pohjolan parasta jalkapalloa jo yli kymmenen vuotta sitten – turkulaisseuran huimat haaveet omasta stadionista pyyhkiytyivät finanssikriisin mukana</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5714192"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-9acc34b6-02df-4dde-9c15-872b27a493b42cb96c786ccd"></div><script>flowplayer('#flowplayer-9acc34b6-02df-4dde-9c15-872b27a493b42cb96c786ccd',{"src":"9acc34b6-02df-4dde-9c15-872b27a493b4","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rajavartiolaitos"><span class="g-tahti"></span><span>Rajavartiolaitos</span></a></div><a href="/uutiset/5714192"><h2>Ihminen saadaan vedestä jopa minuutissa sen jälkeen, kun Rajavartiolaitoksen Super Puma on paikantanut hänet – Turun meripelastajat näkevät karujakin ihmiskohtaloita</h2></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="cb1d94c9-50d6-4b31-92b8-539f070c547e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video has-previewimage tsv3-c-common-elementcollection__element--5799744"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/urheilu/5799744"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5799744_k8007081_480.jpg" srcset="/static/content/pic_5_5799744_k8007081_480.jpg 480w,/static/content/pic_5_5799744_k8007081_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TPS"><span class="g-tsplus--notext g-tsplus"></span><span>TPS</span></a></div><a href="/urheilu/5799744"><h2>Liigakarsinnassa ikävä välikohtaus – poliisi vei katsojia kesken ottelun</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/urheilu/5799867"><div class="attachedarticles__item__title"><h2>TPS pelkää jumiutuvansa Ykkösen joukkueeksi, mutta todellisuudessa se on sitä jo nyt</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader has-previewimage tsv3-c-common-elementcollection__element--5798131"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5798131"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Halikon Pirunvuorella on yksi Varsinais-Suomen suurimmista ja syvimmistä hiidenkirnuista. Kirnun äärellä Ann-Mari Rannikko ja Ari Karhilahti." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5798131_k308732_480.jpg" srcset="/static/content/pic_5_5798131_k308732_480.jpg 480w,/static/content/pic_5_5798131_k308732_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span>Luonto Plus</span></a></div><a href="/uutiset/5798131"><h2>Luonto Plus syyslomailee Pirunvuorella uusintajaksossa, jossa Halikossa ihmetellään kummallisia luonnonilmiöitä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5797503"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5797503"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Coastrider-menetelmällä tutkitaan Naantalin kaupungin edustalla sijaitsevien vesistöjen tilaa. Jos tietyltä alueelta saadaan poikkeavia tuloksia, voidaan kuormituksen lähteen arvioida sijaitsevan jossain lähellä. Näin tulevia toimia voidaan kohdentaa. Kuormitus voi olla peräisin esimerkiksi hulevesiputkesta tai pellon valuma-alueelta." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5797503_k7997937_480.jpg" srcset="/static/content/pic_5_5797503_k7997937_480.jpg 480w,/static/content/pic_5_5797503_k7997937_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rehev%c3%b6ityminen"><span class="g-tsplus--notext g-tsplus"></span><span>Rehevöityminen</span></a></div><a href="/uutiset/5797503"><h2>Naantali paikantaa rehevöitymisen lähteitä – rannikkoveden laatua mitattiin jopa 7500 pisteessä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5797339"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5797339"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Turun telakalla rakenteilla olevan Icon of the Seas -aluksen havainnekuvia julkistettiin torstaina. Alus tulee olemaan näyttävä näky merellä." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5797339_k7997989_480.jpg" srcset="/static/content/pic_5_5797339_k7997989_480.jpg 480w,/static/content/pic_5_5797339_k7997989_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+telakka"><span class="g-tsplus--notext g-tsplus"></span><span>Turun telakka</span></a></div><a href="/uutiset/5797339"><h2>Tältä se näyttää: Varustamo paljastaa Icon-risteilijän tulevaa loistoa havainnekuvissa – Alusta rakennettu kaikessa hiljaisuudessa Turun telakalla jo puolitoista vuotta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5796587"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/urheilu/5796587"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Miika Niemi (oik.) tuulettaa Vepsun viidettä maalia. Interin laitapuolustaja Rodrigo Arciero ja maalivahti Walter Viitala eivät pystyneet lainkaan pysäyttämään vaaslaaisten vyöryä." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5796587_k7995925_480.jpg" srcset="/static/content/pic_5_5796587_k7995925_480.jpg 480w,/static/content/pic_5_5796587_k7995925_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/FC+Inter"><span class="g-tsplus--notext g-tsplus"></span><span>FC Inter</span></a></div><a href="/urheilu/5796587"><h2>Interin nolon esityksen kruunasi hämmästyttävän hölmö oma maali –"Olen hyvin, hyvin pettynyt tähän kauteen"</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/urheilu/5796318"><div class="attachedarticles__item__title"><h2>Interin paras oli hyökkääjä, joka pelasi paremmin muualla kuin hyökkäyksessä – lue arvio jokaisesta pelaajasta</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5794418"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5794418"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Nauvo-nimisen tilan infratyöt herättävät uteliaisuuden. Kuvassa etualalla mäen päällä on merkitty paikka lomahuvilalle. Tontilla on myös iso sepelikenttä, jolta nousee tie helikopterin laskeutumispaikaksi tehdylle ylätasanteelle. Tontilla on myös merivesiallas. Teiden varsiin on asennettu lyhtypylväitä satojen metrien matkalle." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5794418_k7989160_480.jpg" srcset="/static/content/pic_5_5794418_k7989160_480.jpg 480w,/static/content/pic_5_5794418_k7989160_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Puheenaihe"><span class="g-tsplus--notext g-tsplus"></span><span>Puheenaihe</span></a></div><a href="/uutiset/5794418"><h2>Tässä on Turun saariston arvoituksellisin työmaa, tontilla on iso sepelikenttä ja helikopterin laskeutumispaikka – edes kaupunki ei osaa kertoa hankkeesta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video has-previewimage tsv3-c-common-elementcollection__element--5791845"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/urheilu/5791845"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5791845_k7977990_480.jpg" srcset="/static/content/pic_5_5791845_k7977990_480.jpg 480w,/static/content/pic_5_5791845_k7977990_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+Studio"><span class="g-tsplus--notext g-tsplus"></span><span>TS Studio</span></a></div><a href="/urheilu/5791845"><h2>TS:n urheilutoimitus kertoo videolla, miten syntyi lista kaikkien aikojen TPS-pelaajista</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5790795"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5790795"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ohjelman luontoasiantuntija Ari Karhilahti  johtaa joukkoa syksyisessä pöytyäläismetsässä." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5790795_k7970683_480.jpg" srcset="/static/content/pic_5_5790795_k7970683_480.jpg 480w,/static/content/pic_5_5790795_k7970683_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span>Luonto Plus</span></a></div><a href="/uutiset/5790795"><h2>Luonto Plus -tiimin vieraileva tähti opettelee tunnistamaan eri eläinten jätöksiä Pöytyän Riuttavuoren maisemissa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5789452"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/urheilu/5789452"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Veli-Pekka Marin auttoi Lasse Kiilille TPS-paidan ylle vuosikymmenten tauon jälkeen." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5789452_k7968203_480.jpg" srcset="/static/content/pic_5_5789452_k7968203_480.jpg 480w,/static/content/pic_5_5789452_k7968203_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/J%c3%a4%c3%a4kiekko"><span class="g-tsplus--notext g-tsplus"></span><span>Jääkiekko</span></a></div><a href="/urheilu/5789452"><h2>Turkuhallin jää täyttyy lauantaina TPS-legendoista – 76-vuotias Lasse Kiili veti maalivahdin varusteet päälleen vuosikymmenten tauon jälkeen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5788759"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5788759"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ari Väntänen, Sauli Miettinen ja Tuomo Karhu torstai-illan klubilla. " sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5788759_k7978439_480.jpg" srcset="/static/content/pic_5_5788759_k7978439_480.jpg 480w,/static/content/pic_5_5788759_k7978439_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+Kirja+-klubi"><span>TS Kirja -klubi</span></a></div><a href="/kulttuuri/5788759"><h2>Ari Väntänen ja Sauli Miettinen kertoivat syksyn toisella TS Kirja -klubilla, millaista on kirjoittaa tähtien kanssa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5787520"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5787520"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tero Kukkonen bongasi valtavan muurahaiskeon maastopyörälenkillään Kaarinassa. Turun Sanomien suorittamassa mittauksessa keon korkeudeksi saatiin noin 180 senttimetriä ja ympärysmitaksi lähes 10 metriä." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5787520_k7974074_480.jpg" srcset="/static/content/pic_5_5787520_k7974074_480.jpg 480w,/static/content/pic_5_5787520_k7974074_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Puheenaihe"><span class="g-tsplus--notext g-tsplus"></span><span>Puheenaihe</span></a></div><a href="/uutiset/5787520"><h2>"Varmaan prosenttikaan keoista ei ole näin isoja" – Kaarinalaisen Tero Kukkosen löytämä muurahaispesä hätyyttelee jo Suomen suurimman titteliä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5790049"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5790049"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Janna Haaviston (vas.) ja Sofia Molinin asuissa näkyvät niin ikään Perästä kuuluu! -esityksen teemavärit. Esityksen puvustuksesta vastaa Amita Kilumanga, äänisuunnittelusta ja musiikista Kalle Terästö ja valosuunnittelusta Arttu Aarnio." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5790049_k7968020_480.jpg" srcset="/static/content/pic_5_5790049_k7968020_480.jpg 480w,/static/content/pic_5_5790049_k7968020_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Teatteri"><span class="g-tsplus--notext g-tsplus"></span><span>Teatteri</span></a></div><a href="/kulttuuri/5790049"><h2>Täysverinen klovneriaesitys pierulabrassa – "virheitä ei ole"</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/kulttuuri/5791193"><div class="attachedarticles__item__title"><h2>No voihan pieru! Mainion klovnerian keinoin kakkahuumorikin voi olla aidosti hauskaa, ja katsomossa nauraa koko perhe</h2></div></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5317"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63623" data-pageid="907649" data-tagtype="std" id="sas_63623"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Lue my&#246;s n&#228;m&#228; yhteisty&#246;&#173;kumppanimme artikkelit</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element--portrait tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--5796163"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5796163" rel="noopener" target="_blank"><noscript><img class="lazyload lazyload--loaded" src="/static/content/pic_5_5796163_k7994553_651.jpg" /></noscript><img class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,(max-width:700px) 651px,(max-width:1000px) 900px,1200px" data-src="/static/content/pic_5_5796163_k7994553_651.jpg" data-srcset="/static/content/pic_5_5796163_k7994553_480.jpg 480w,/static/content/pic_5_5796163_k7994553_651.jpg 651w,/static/content/pic_5_5796163_k7994553_900.jpg 900w,/static/content/pic_5_5796163_k7994553_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href="https://www.pitula.fi/"><span class="tsv3-c-common-elementlist__element__info__meta__department">Huonekalu.Pitula Oy</span></a></div><a href="/mainos/5796163"><h2>Huonekaluja kivijalasta, Turun keskustasta – avaimet käteen palvelulla</h2><div class="articletime"><time datetime="2022-10-24 00:00+03:00" title="24.10.2022 0:00">24.10. 00:00</time></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="cb1d94c9-50d6-4b31-92b8-539f070c547e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div>	
<p>Copyright &copy; Turun Sanomat Oy</p>
<p>27. vuosikerta</p>
<p>Vastaava päätoimittaja: Jussi Orell</p>
<p>ISSN: 0356-133X 2000 - 2022</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/ " target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/periaatelinja/">TS:n periaatelinja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5555"><div class="js-smartad smartad" data-formatid="107551" data-pageid="907649" data-tagtype="std" id="sas_107551"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=596s0FTI_MrQIxD8bxX_2lD_A7kYCOpHcF-MtYNJYp01"></script>
        
         
    
<!-- v3-item="c-5026" -->


<script>
function getArticleTagsAsSmartKeywords() {
	var metaTags = document.querySelectorAll("meta[property='article:tag']");
	if (metaTags.length > 0) { 
		var tags = []; 
		
		for (var i = 0; i < metaTags.length; i++) {
			tags.push(metaTags[i].getAttribute("content"));
		}
		
		return "tag=" + tags.join(";tag="); 
	}
	
	return "";
}
</script>
<!-- /v3-item="c-5026" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        25.10.2022 12:16:56

        PageId: 4934
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.5305506
        cctor: 00:00:00.0003656
        cinit: 00:00:11.4193088
    -->
 
    </body>
</html>


