




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Viranomaiset keskeyttiv&#228;t &#246;isen uintireissun Aurajoessa - Aurajoki - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=yqR8ph7DFqFOZ-tQpsUQFH6XQlWlm3u4TFwHBVIDTN81" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=hEbQ7vbOpCaJSHXLWcHfJYFwdWzQ6GJNZke-E0zybLg1"></script>

        <script src="https://cdn.flowplayer.com/players/43fdc72d-afd8-4d33-a2b9-da76a2a924e6/native/flowplayer.async.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/chromecast.min.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/airplay.min.js"></script>        
        
        
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate();
            }());
        </script>



        
        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4934,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<style>
</style>
<!-- /v3-item="c-5073" -->

<meta property="article:published_time" content="2022-08-21T04:31:00.0000000Z"><meta property="article:tag" content="Aurajoki"><meta property="article:tag" content="Lounais-Suomen poliisilaitos"><meta property="article:tag" content="Uinti"><meta property="article:tag" content="Paikalliset"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5740074,'article_department': 'paikalliset','article_type': 0,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.IsUserLoggedIn() == "1") { $("head").append('<meta property="k5a:login" content="1">'); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1"><meta property="k5a:subscriber" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Viranomaiset keskeyttiv&#228;t &#246;isen uintireissun Aurajoessa"/>                <meta name="twitter:title" content="Viranomaiset keskeyttiv&#228;t &#246;isen uintireissun Aurajoessa" />
<meta name="description" content="Paikalle ehdittiin Varsinais-Suomen pelastuslaitoksen p&#228;ivyst&#228;v&#228;n palomestarin  Marko Virolaisen  mukaan kutsua joukko pelastajia: sukellusyksikk&#246;, pelastusyksikk&#246;, nostolava-auto, johtoauto, ambulanssi ja poliisi." /><meta property="og:description" content="Paikalle ehdittiin Varsinais-Suomen pelastuslaitoksen p&#228;ivyst&#228;v&#228;n palomestarin  Marko Virolaisen  mukaan kutsua joukko pelastajia: sukellusyksikk&#246;, pelastusyksikk&#246;, nostolava-auto, johtoauto, ambulanssi ja poliisi."/>                <meta name="twitter:description" content="Paikalle ehdittiin Varsinais-Suomen pelastuslaitoksen p&amp;#228;ivyst&amp;#228;v&amp;#228;n palomestarin  Marko Virolaisen  mukaan kutsua joukko pelastajia: sukellusyksikk&amp;#246;, pelastusyksikk&amp;#246;, nostolava-auto, johtoauto, ambulanssi ja poliisi." />
<link rel="canonical" href="https://www.ts.fi/uutiset/5740074" /><meta property="og:url" content="https://www.ts.fi/uutiset/5740074"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5740074_k7436096_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5740074_k7436096_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5740074_k7436096_1200.jpg" />


    
        <script type="text/javascript" src="//cl.k5a.io/612e015eed3fc369566c04f2.js" async></script>         <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>         <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/katso/">Katso</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/" target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra" style="background-color:#C23188;"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 js-c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_63651 = function(e) {
 if (e.hasAd) {
   setTimeout(function() {
       $(".js-c5302").find("video").attr("playsinline", "");
}, 1000);
 }
};</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--5740074 js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--viewtype-normal tsv3-c" data-articleid="5740074" data-loginapiurl="https://login.ts.fi/api/" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5740074" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

    
        <div class="tsv3-c-common-article__container__top">
    
            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/aurajoki">Aurajoki</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Viranomaiset keskeyttiv&#228;t &#246;isen uintireissun Aurajoessa</h1></header>



                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k7436096">
    

        <a class="tsv3-c-common-article__attachment__link"
            href="/static/content/pic_5_5740074_k7436096_1200.jpg"
            data-contentpop="True"
            data-contentpop-id="k7436096"
            data-contentpop-title="Kaksi miest&amp;#228; k&amp;#228;vi uimaan Kirjastosillan luona viime y&amp;#246;n&amp;#228;. Arkistokuva."
            data-contentpop-photographer="Jori Liimatainen"
            data-contentpop-type="image"
            target="_blank">

                <div class="tsv3-c-common-article__attachment__photographer">JORI LIIMATAINEN</div>

<img alt="Kaksi miestä kävi uimaan Kirjastosillan luona viime yönä. Arkistokuva." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5740074_k7436096_1200.jpg" srcset="/static/content/pic_5_5740074_k7436096_480.jpg 480w,/static/content/pic_5_5740074_k7436096_651.jpg 651w,/static/content/pic_5_5740074_k7436096_900.jpg 900w,/static/content/pic_5_5740074_k7436096_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Kaksi miestä kävi uimaan Kirjastosillan luona viime yönä. Arkistokuva.</div>
        </a>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div class="tsv3-c-common-article__meta">



                <div class="tsv3-c-common-article__meta__row1">

                    

                    



                    <div class="tsv3-c-common-article__meta__writerdetails">

                        

                        
                            <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                            </p>

                        

                    </div>

                </div>

                
                <div class="tsv3-c-common-article__meta__row2">
<time datetime="2022-08-21 07:31+03:00" title="21.8.2022 7:31">7:31</time>                </div>

            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Kaksi miest&#228; pulahti kolmen aikoihin y&#246;ll&#228; Aurajokeen Kirjastosillan luona.</p><p class="teksti"> </p><p class="teksti">Paikalle ehdittiin Varsinais-Suomen pelastuslaitoksen p&#228;ivyst&#228;v&#228;n palomestarin <span class="henkilo">Marko Virolaisen</span> mukaan kutsua joukko pelastajia: sukellusyksikk&#246;, pelastusyksikk&#246;, nostolava-auto, johtoauto, ambulanssi ja poliisi.</p><p class="teksti"> </p><p class="teksti">– Lopulta ei tarvittu koko porukkaa, kertoo Virolainen.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">K&#228;vi ilmi,</span> ett&#228; kaksi nuorta miest&#228; oli mennyt uimaan Aurajokeen. Viranomaiset k&#228;skiv&#228;t miehet pois vedest&#228;, josta he nousivatkin kehotuksesta.</p><p class="teksti"> </p><p class="teksti">Virolainen kuitenkin muistuttaa, ettei jokeen tule l&#228;hte&#228; uintiretkelle.</p><p class="teksti"> </p><p class="teksti">– Aurajoki on vaarallinen paikka uida. Sukeltajat, jotka k&#228;yv&#228;t tiet&#228;v&#228;t, ettei se sovi [uimiseen].</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">

                



    <div class="tsv3-c-common-article__socialmedia">
         <div class="tsv3-c-common-article__socialmedia__share">


             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/5740074" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5740074" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/5740074" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5740074&amp;text=Viranomaiset+keskeyttiv%c3%a4t+%c3%b6isen+uintireissun+Aurajoessa&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/5740074" href="mailto:?subject=Viranomaiset keskeyttivät öisen uintireissun Aurajoessa&body=https://www.ts.fi/uutiset/5740074" target=""></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/5740074" href="https://wa.me/?text=Viranomaiset+keskeyttiv%c3%a4t+%c3%b6isen+uintireissun+Aurajoessa+https%3a%2f%2fwww.ts.fi%2fuutiset%2f5740074" rel="nofollow noopener" target=""></a>
             <a class="js-socialbutton g-socialmedia-share g-socialmedia-share--linkedin" data-action="Share" data-network="LinkedIn" data-target="https://www.ts.fi/uutiset/5740074" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5740074" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=500,height=500');return false;" rel="nofollow noopener" target="_blank"></a>

         </div>
    </div>

                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/aurajoki">Aurajoki</a></li>
                        <li><a href="/aihe/lounais-suomen+poliisilaitos">Lounais-Suomen poliisilaitos</a></li>
                        <li><a href="/aihe/uinti">Uinti</a></li>
                        <li><a href="/aihe/paikalliset">Paikalliset</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                </ul>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Viranomaiset keskeyttivät öisen uintireissun Aurajoessa","image":"https://www.ts.fi/static/content/pic_5_5740074_k7436096_1200.jpg","datePublished":"2022-08-21T07:31:00","dateModified":"2022-08-21T07:31:00","description":"Paikalle ehdittiin Varsinais-Suomen pelastuslaitoksen p&#228;ivyst&#228;v&#228;n palomestarin  Marko Virolaisen  mukaan kutsua joukko pelastajia: sukellusyksikk&#246;, pelastusyksikk&#246;, nostolava-auto, johtoauto, ambulanssi ja poliisi.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/5740074"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5534" style="background: #fff"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105481" data-pageid="907649" data-tagtype="std" id="sas_105481"></div><script type="text/javascript">sas_settings.callbacks.keywords.sas_105481 = function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+';'+getArticleTagsAsSmartKeywords()+'|' };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5d1095a2-0952-49ca-92d9-a2decfc2e1fe"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-267639"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://oma.ts.fi/omattiedot/contactinfo/nicknameedit?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-267639', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-267639', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-267639', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-267639', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="267639" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_267639_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_267639_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth-left tsv3-c-ts-readpeak js-readpeak tsv3-c" data-readpeakurl="https://app.readpeak.com/ads/get/?l=26a638161b1bc07d&amp;j=1" data-v3-item="c-5595"><div class="js-container main">
    <div class="main__left">
        <a class="ad-image-container" target="_blank">
            <img class="js-image" />
        </a>
    </div>
    <div class="main__right">
        <a target="_blank">
            <div class="ad-company">
                <span class="ad-text">Mainos:</span> <span class="ad-company-name js-company"></span>
            </div>
            <h2 class="ad-header js-header"></h2>
        </a>
    </div>
</div>
</div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5739794"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5739794"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h2>Sunnuntaiksi Varsinais-Suomeen odotettavissa rankkasateita – pahin hetki ennustettu iltapäivälle</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element--5738752"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5738752"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h2>Turussa viime yönä kadonnut nainen on löytynyt</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5739840"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5739840"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h2>Henkilöauton kuljettaja ajoi ulos Hämeentiellä Liedossa – auto kierähti katolleen, loukkaantunut kuljettaja toimitettiin hoitoon</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5739824"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5739824"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h2>Pöytyällä paloi lauantaina varastokäytössä ollut omakotitalo</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--video tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5738008"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5738008"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span>Katso videolta, miten historiallinen Caravelle saapui Turkuun – romutukselta pelastetussa matkustajakoneessa saatetaan tulevaisuudessa kuvata elokuvia</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="kilkaya_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5d1095a2-0952-49ca-92d9-a2decfc2e1fe"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5739824"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5739824"><h2>Pöytyällä paloi lauantaina varastokäytössä ollut omakotitalo</h2><time datetime="2022-08-21 09:29+03:00" title="21.8.2022 9:29">9:29</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--5738649"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/koti/5738649"><h2>Ripustetaan siististi seinälle – taulun ei tarvitse tärvellä tapettia</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-08-21 09:00+03:00" title="21.8.2022 9:00">9:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5577001"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5577001"><h2>TS seuraa: Venäjä pommittaa raskaasti Mykolajivia, Yhdysvallat ostaa Ukrainalta 150 000 tonnia viljaa nälänhädästä kärsiville maille</h2><time datetime="2022-08-21 08:45+03:00" title="21.8.2022 8:45">8:45</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5739963"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/teemat/5739963"><h2>Jopa viisi tonnia sähköauton ostajalle – autoala ehdottaa hankintatuen väliaikaista nostamista, sillä henkilöautokanta uudistuu hitaasti</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-08-21 08:00+03:00" title="21.8.2022 8:00">8:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element--5729172"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/puheenvuorot/5729172"><h2>Jussi Orell: Varsinais-Suomi on noussut ykkösmaakunnaksi jälleen uudessa asiassa</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-08-21 08:00+03:00" title="21.8.2022 8:00">8:00</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5d1095a2-0952-49ca-92d9-a2decfc2e1fe"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5738930"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5738930"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><noscript><img alt="Toimittaja Jari Heino kommentoi pääministerin bilekohua TS Suoraa puhetta -haastattelussa. Heinoa haastattelee päätoimittaja Jussi Orell. " class="lazyload lazyload--loaded" /></noscript><img alt="Toimittaja Jari Heino kommentoi pääministerin bilekohua TS Suoraa puhetta -haastattelussa. Heinoa haastattelee päätoimittaja Jussi Orell. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5738930_k7809438_480.jpg" data-srcset="/static/content/pic_5_5738930_k7809438_480.jpg 480w,/static/content/pic_5_5738930_k7809438_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+Suoraa+puhetta"><span class="g-tsplus--notext g-tsplus"></span><span>TS Suoraa puhetta</span></a></div><a href="/uutiset/5738930"><h2>TS:n kokenut politiikan toimittaja arvioi Sanna Marin -kohua: "Tämä uusin on vahinko, mutta muuten osa tietoista imagon rakentamista"</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/uutiset/5738584"><div class="attachedarticles__item__title"><h2>Kuva juhlivasta pääministeristä vuosi someen – Tutkija: "Olen törmännyt lähinnä ihmisten, jotka eivät käytä huumeita, käyttävän termiä jauho"</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5739016"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5739016"><noscript><img alt="Koko Tyksin teho-osaston toiminta täytynee lopettaa lakon ajaksi, arvioi vt. sairaalajohtaja Sirkku Jyrkkiö." class="lazyload lazyload--loaded" /></noscript><img alt="Koko Tyksin teho-osaston toiminta täytynee lopettaa lakon ajaksi, arvioi vt. sairaalajohtaja Sirkku Jyrkkiö." class="lazyload js-lazyload" data-src="/static/content/pic_5_5739016_k7147879_480.jpg" data-srcset="/static/content/pic_5_5739016_k7147879_480.jpg 480w,/static/content/pic_5_5739016_k7147879_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Hoitajalakko"><span class="g-tsplus--notext g-tsplus"></span><span>Hoitajalakko</span></a></div><a href="/uutiset/5739016"><h2>Tehy ja Super varoittivat lakosta – koko Tyksin teho-osasto sulkeutumassa syyskuussa neljäksi päiväksi</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/uutiset/5738796"><div class="attachedarticles__item__title"><h2>Tehyltä ja SuPerilta lakkovaroitus Tyksin tehohoitoon – sovittelu alkaa sunnuntaina</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5735793"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5735793"><noscript><img alt="Mikaelinkirkossa saarnaa elokuun lopussa Ville Auvinen, joka hyväksyy papeiksi vain miehet. Mikaelinseurakunnan kirkkoherra Jouni Lehikoinen on laatinut  työvuorot siten, että seurakunnan pappina tilaisuudessa on mies. Lehikoisen mukaan on sattumaa, että työvuoroon on osunut miespappi." class="lazyload lazyload--loaded" /></noscript><img alt="Mikaelinkirkossa saarnaa elokuun lopussa Ville Auvinen, joka hyväksyy papeiksi vain miehet. Mikaelinseurakunnan kirkkoherra Jouni Lehikoinen on laatinut  työvuorot siten, että seurakunnan pappina tilaisuudessa on mies. Lehikoisen mukaan on sattumaa, että työvuoroon on osunut miespappi." class="lazyload js-lazyload" data-src="/static/content/pic_5_5735793_k7801936_480.jpg" data-srcset="/static/content/pic_5_5735793_k7801936_480.jpg 480w,/static/content/pic_5_5735793_k7801936_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Her%c3%a4tysliikkeet"><span class="g-tsplus--notext g-tsplus"></span><span>Herätysliikkeet</span></a></div><a href="/uutiset/5735793"><h2>Turun Mikaelinseurakunta järjestää yhteismessun naisten pappeutta vastustavan Sleyn kanssa – "Muuten toteaisin että olen estynyt"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsseuraa tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5704313"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5704313"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5704313_k7696317_480.jpg" data-srcset="/static/content/pic_5_5704313_k7696317_480.jpg 480w,/static/content/pic_5_5704313_k7696317_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Nato-j%c3%a4senyys"><span>Nato-jäsenyys</span><span class="g-seuraa g-flashing tsv3-c-common-elementcollection__element__ts-seuraa">TS seuraa</span></a></div><a href="/uutiset/5704313"><h2>Näin Suomen Nato-jäsenyys etenee: Yhdysvaltain senaatti äänesti ylivoimaisesti Suomen ja Ruotsin liittymisen puolesta</h2></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5d1095a2-0952-49ca-92d9-a2decfc2e1fe"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5724909"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5724909?articleid=5724909&amp;headline=Arkkitehtilegendan+suunnittelema+jugend-kartano+vaihtoi+ennen+omistajaa+kuin+sukkaa%e2%80%89%e2%80%93%e2%80%89nyt+Harjattulassa+on+tilaa+niin+opiskelijoille%2c+riparilaisille+kuin+padel-pelaajille"><img src="/static/content/pic_5_5724909_k7762029_480.jpg" srcset="/static/content/pic_5_5724909_k7762029_480.jpg 480w,/static/content/pic_5_5724909_k7762029_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kartanot"><span class="g-tahti"></span><span>Kartanot</span></a></div><a href="https://content.ts.fi/5724909?articleid=5724909&amp;headline=Arkkitehtilegendan+suunnittelema+jugend-kartano+vaihtoi+ennen+omistajaa+kuin+sukkaa%e2%80%89%e2%80%93%e2%80%89nyt+Harjattulassa+on+tilaa+niin+opiskelijoille%2c+riparilaisille+kuin+padel-pelaajille"><h2>Arkkitehtilegendan suunnittelema jugend-kartano vaihtoi ennen omistajaa kuin sukkaa – nyt Harjattulassa on tilaa niin opiskelijoille, riparilaisille kuin padel-pelaajille</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5725307"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-25c9ea77-8312-4d09-b9c3-370370497f87c38e3aed4155"></div><script>flowplayer('#flowplayer-25c9ea77-8312-4d09-b9c3-370370497f87c38e3aed4155',{"src":"25c9ea77-8312-4d09-b9c3-370370497f87","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Frisbeegolf"><span class="g-tahti"></span><span>Frisbeegolf</span></a></div><a href="/urheilu/5725307"><h2>Frisbeegolfin supertähti kotiutui Turkuun – Nyt Väinö Mäkelä näyttää videolla, miten Lausteen radan ratkaisuväylä kannattaa pelata</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/urheilu/5725338"><div class="attachedarticles__item__title"><h2>Lausteen rata haastaa Suomen huiput torstaina alkavissa frisbeegolfin SM-kisoissa – ''Ei jää ainakaan puitteista kiinni''</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5725434"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5725434"><img alt="Finnkinon elokuvakeskuksen jättiläismäisen peilipallon sisälle olisi tullut 500 katsojan monitoimisali. Havainnekuva on Turun Sanomien graafikko Ante Johanssonin tekemä arkistoluonnosten pohjalta." src="/static/content/pic_5_5725434_k7768181_480.jpg" srcset="/static/content/pic_5_5725434_k7768181_480.jpg 480w,/static/content/pic_5_5725434_k7768181_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5725434"><h2>Muistatko Turun oman Globenin? Kauppahallin kylkeen puuhattu valtava elokuvakeskus kohahdutti lähes 25 vuotta sitten – "Olisi pilannut koko historiallisen korttelin olemuksen"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5723130"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-5613cfd6-d500-4348-ae92-a4d530fee3be999a9778b2f6"></div><script>flowplayer('#flowplayer-5613cfd6-d500-4348-ae92-a4d530fee3be999a9778b2f6',{"src":"5613cfd6-d500-4348-ae92-a4d530fee3be","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Naantali"><span class="g-tahti"></span><span>Naantali</span></a></div><a href="/uutiset/5723130"><h2>Väskin lahoava seikkailupuisto puretaan – saarelle soutanut Jasmin suree lapsuutensa kesäkodin katoamista</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5720776"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5720776"><img alt="Steve Chaon uusin kehitelmä on HubblePhone, jonka piti ilmestyä jo joulukuussa 2019. Sittemmin hanke on viivästynyt, mikä ei miehen historian tuntien ole yllätys." src="/static/content/pic_5_5720776_k7750844_480.jpg" srcset="/static/content/pic_5_5720776_k7750844_480.jpg 480w,/static/content/pic_5_5720776_k7750844_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5720776"><h2>Leikkipuhelinten valmistaja muutti avaruuteen – Saloon puhelinvalmistusta luvannut Turing Robotic Industries on nykyään Turing Space Industries</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5714832"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5714832"><img alt="Esmeralda Kapcari (vas.) ei tunne kotiseutunsa kadunnimien taustoja, mutta pitää mielenkiintoisena sitä, mistä kaikista aiheista nimiä voi ammentaa. Pyörän selässä istuu Kapcarin poika Erik Rexha, ja rattaista kurkistaa Hera Raxha." src="/static/content/pic_5_5714832_k7739786_480.jpg" srcset="/static/content/pic_5_5714832_k7739786_480.jpg 480w,/static/content/pic_5_5714832_k7739786_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ihmiset+kadunnimien+takana"><span class="g-tahti"></span><span>Ihmiset kadunnimien takana</span></a></div><a href="/uutiset/5714832"><h2>Räntämäen ja Halisten kadut vievät suomalaisen kaupunkihistorian alkulähteille – yksi puisto on saanut nimensä salaperäisestä hautakivestä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5712836"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5712836"><img alt="Caribian naapurissa olevalle joutomaalle suunniteltiin TPS:n omaa jalkapallostadionia." src="/static/content/pic_5_5712836_k7674967_480.jpg" srcset="/static/content/pic_5_5712836_k7674967_480.jpg 480w,/static/content/pic_5_5712836_k7674967_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5712836"><h2>Caribian pusikossa piti pelata Pohjolan parasta jalkapalloa jo yli kymmenen vuotta sitten – turkulaisseuran huimat haaveet omasta stadionista pyyhkiytyivät finanssikriisin mukana</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5714192"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-9acc34b6-02df-4dde-9c15-872b27a493b499370c1d5d7e"></div><script>flowplayer('#flowplayer-9acc34b6-02df-4dde-9c15-872b27a493b499370c1d5d7e',{"src":"9acc34b6-02df-4dde-9c15-872b27a493b4","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rajavartiolaitos"><span class="g-tahti"></span><span>Rajavartiolaitos</span></a></div><a href="/uutiset/5714192"><h2>Ihminen saadaan vedestä jopa minuutissa sen jälkeen, kun Rajavartiolaitoksen Super Puma on paikantanut hänet – Turun meripelastajat näkevät karujakin ihmiskohtaloita</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5709954"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5709954?articleid=5709954&amp;headline=Alennustilasta+arvokkuuteen%3a+Lian+ja+rojun+valtaamasta+Yli-Lemun+kartanosta+kuoriutui+idyllinen+taiteilijakoti+kuvanveist%c3%a4j%c3%a4+Heidi+Limnellin+k%c3%a4siss%c3%a4"><img src="/static/content/pic_5_5709954_k7696531_480.jpg" srcset="/static/content/pic_5_5709954_k7696531_480.jpg 480w,/static/content/pic_5_5709954_k7696531_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kartanot"><span class="g-tahti"></span><span>Kartanot</span></a></div><a href="https://content.ts.fi/5709954?articleid=5709954&amp;headline=Alennustilasta+arvokkuuteen%3a+Lian+ja+rojun+valtaamasta+Yli-Lemun+kartanosta+kuoriutui+idyllinen+taiteilijakoti+kuvanveist%c3%a4j%c3%a4+Heidi+Limnellin+k%c3%a4siss%c3%a4"><h2>Alennustilasta arvokkuuteen: Lian ja rojun valtaamasta Yli-Lemun kartanosta kuoriutui idyllinen taiteilijakoti kuvanveistäjä Heidi Limnellin käsissä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5709040"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5709040"><img alt="Pilot Turku ja Logicity havittelivat logistiikan ja lentorahdin keskittymää Turun lentokentän liepeille, mutta suuret suunnitelmat kutistuivat vuosi vuodelta." src="/static/content/pic_5_5709040_k7709364_480.jpg" srcset="/static/content/pic_5_5709040_k7709364_480.jpg 480w,/static/content/pic_5_5709040_k7709364_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5709040"><h2>Miljoona kerrosneliötä, 16 000 työpaikkaa, Intian ja Kiinan rahdin keskittymä – suo imaisi logistiikkakeskittymä Pilot Turun suuret suunnitelmat</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5695523"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5695523"><img alt="Elin Sågerin kujalla toimitilaansa pitävä somemarkkinointiyrittäjä Johanna Kukko toteaa asettuneensa sattumalta sopivasti nimetylle kujalle. Naisyrittäjien pitkään jatkumoon asettuva Kukko uskoo naisten aina olleen päämäärätietoisia, vaikkei se aina olisikaan näkynyt ulospäin." src="/static/content/pic_5_5695523_k7692810_480.jpg" srcset="/static/content/pic_5_5695523_k7692810_480.jpg 480w,/static/content/pic_5_5695523_k7692810_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ihmiset+kadunnimien+takana"><span class="g-tahti"></span><span>Ihmiset kadunnimien takana</span></a></div><a href="/uutiset/5695523"><h2>Turun tomerat porvarisnaiset pistivät itsensä likoon ja saivat siitä hyvästä omat nimikkokatunsa Herttuankulmaan</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5697057"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-96bb84df-478a-43b0-b380-04b11a5bccfd9dd6a96b83df"></div><script>flowplayer('#flowplayer-96bb84df-478a-43b0-b380-04b11a5bccfd9dd6a96b83df',{"src":"96bb84df-478a-43b0-b380-04b11a5bccfd","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ruisrock"><span class="g-tahti"></span><span>Ruisrock</span></a></div><a href="/uutiset/5697057"><h2>Viinaa valelinnunpöntöissä, piilopullo nutturassa, pissapusseja rintsikoissa: Tässä ovat lukijoiden parhaat tarinat alkoholin keplottelusta Ruisrockiin</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5679906"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5679906"><img alt="Vuonna 1994 Turun Sanomat uutisoi, että hankkeen rahoitus alkaa olla selvä. Havainnekuva esitteli akvaarion muotoa." src="/static/content/pic_5_5679906_k7603878_480.jpg" srcset="/static/content/pic_5_5679906_k7603878_480.jpg 480w,/static/content/pic_5_5679906_k7603878_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5679906"><h2>Turun vetonaulaksi oli tulossa jättimäinen meriakvaario, jossa eläisi pingviinejä, rauskuja ja haita – Mitä tapahtui Turun linnan naapuriin kaavaillulle miljoonahankkeelle?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5678371"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5678371"><img alt="Ulla Kaarnavaara ja Anne Palmroos ovat molemmat viihtyneet alueella jo parinkymmenen vuoden ajan. He ovat ystävystyneet koiriensa kautta. " src="/static/content/pic_5_5678371_k7606855_480.jpg" srcset="/static/content/pic_5_5678371_k7606855_480.jpg 480w,/static/content/pic_5_5678371_k7606855_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ihmiset+kadunnimien+takana"><span class="g-tahti"></span><span>Ihmiset kadunnimien takana</span></a></div><a href="/uutiset/5678371"><h2>Länsinummi on Turun Montmartre: katujen nimistössä vilistää kotimainen taiteilijoiden kingi</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5683383"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5683383?articleid=5683383&amp;headline=Mannerheimin+herrasv%c3%a4ki+tilasi+virvokkeet+huutotorvella+%e2%80%93%e2%80%89Louhisaaren+p%c3%b6yd%c3%a4ss%c3%a4+lapset+saivat+puhua+%c3%a4idinkielt%c3%a4%c3%a4n+vain+kerran+viikossa"><img src="/static/content/pic_5_5683383_k7619016_480.jpg" srcset="/static/content/pic_5_5683383_k7619016_480.jpg 480w,/static/content/pic_5_5683383_k7619016_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kartanot"><span class="g-tahti"></span><span>Kartanot</span></a></div><a href="https://content.ts.fi/5683383?articleid=5683383&amp;headline=Mannerheimin+herrasv%c3%a4ki+tilasi+virvokkeet+huutotorvella+%e2%80%93%e2%80%89Louhisaaren+p%c3%b6yd%c3%a4ss%c3%a4+lapset+saivat+puhua+%c3%a4idinkielt%c3%a4%c3%a4n+vain+kerran+viikossa"><h2>Mannerheimin herrasväki tilasi virvokkeet huutotorvella – Louhisaaren pöydässä lapset saivat puhua äidinkieltään vain kerran viikossa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5672766"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5672766"><img alt="Päivännousevanpolkua pitkin voi kulkea Itäkeskukselta aina Turun Normaalikoulun kulmille saakka." src="/static/content/pic_5_5672766_k7592492_480.jpg" srcset="/static/content/pic_5_5672766_k7592492_480.jpg 480w,/static/content/pic_5_5672766_k7592492_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ihmiset+kadunnimien+takana"><span class="g-tahti"></span><span>Ihmiset kadunnimien takana</span></a></div><a href="/uutiset/5672766"><h2>Kuka ihmeen Karvatasku? Nyt selvitetään ihmiset Turun kadunnimien takana – Varissuon katukuva on täynnä porvareita</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5678562"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/teemat/5678562"><img alt="Presidentti Volodymyr Zelenskyi tekee säännöllisiä vierailuja etulinjan taistelupaikoille Itä-Ukrainaan. Zelenskyi Kharkivin alueella kuvattuna 29. toukokuuta." src="/static/content/pic_5_5678562_k7629778_480.jpg" srcset="/static/content/pic_5_5678562_k7629778_480.jpg 480w,/static/content/pic_5_5678562_k7629778_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Presidentti"><span class="g-tahti"></span><span>Presidentti</span></a></div><a href="/teemat/5678562"><h2>Zelenskyi ei ole yhtä puhtoinen kuin imagonsa, mutta Ukrainalle hän on juuri oikea presidentti</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5683196"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__gallery"><a href="/uutiset/5683196"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img alt="Intendentti Riitta Kormanon mukaan Turulla on vanhoja raitiovaunuja säilössä kaikkiaan seitsemän." src="/static/content/pic_5_5683196_k7609495_480.jpg" srcset="/static/content/pic_5_5683196_k7609495_480.jpg 480w,/static/content/pic_5_5683196_k7609495_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Vanha+Turku"><span class="g-tahti"></span><span>Vanha Turku</span></a></div><a href="/uutiset/5683196"><h2>Luulitko raitiovaunujen kadonneen kaupungista lopullisesti? Lähde löytöretkelle aarreaittaan, jossa keltainen komistus piileskelee viimeisellä pysäkillään</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5665493"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5665493?articleid=5665493&amp;headline=Nuori+prinsessa+otti+talteen+joulupaperit+ja+suoristi+%c3%b6isin+kenk%c3%a4rivit+%e2%80%93%e2%80%89Elisabet+II+on+hallinnut+Britanniaa+70+vuotta%2c+vaikka+h%c3%a4nest%c3%a4+ei+pit%c3%a4nyt+tulla+kuningatarta"><img src="/static/content/pic_5_5665493_k7558013_480.jpg" srcset="/static/content/pic_5_5665493_k7558013_480.jpg 480w,/static/content/pic_5_5665493_k7558013_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kuninkaalliset"><span class="g-tahti"></span><span>Kuninkaalliset</span></a></div><a href="https://content.ts.fi/5665493?articleid=5665493&amp;headline=Nuori+prinsessa+otti+talteen+joulupaperit+ja+suoristi+%c3%b6isin+kenk%c3%a4rivit+%e2%80%93%e2%80%89Elisabet+II+on+hallinnut+Britanniaa+70+vuotta%2c+vaikka+h%c3%a4nest%c3%a4+ei+pit%c3%a4nyt+tulla+kuningatarta"><h2>Nuori prinsessa otti talteen joulupaperit ja suoristi öisin kenkärivit – Elisabet II on hallinnut Britanniaa 70 vuotta, vaikka hänestä ei pitänyt tulla kuningatarta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5670995"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-725fa24e-962e-4414-b1fd-041856d4c7d781aec133ba57"></div><script>flowplayer('#flowplayer-725fa24e-962e-4414-b1fd-041856d4c7d781aec133ba57',{"src":"725fa24e-962e-4414-b1fd-041856d4c7d7","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kartanot"><span class="g-tahti"></span><span>Kartanot</span></a></div><a href="https://content.ts.fi/5670995?articleid=5670995&amp;headline=Astu+sis%c3%a4%c3%a4n+Ilkka+Herlinin+ja+Saara+Kankaanrinnan+hulppeaan+kartanoon%e2%80%89%e2%80%93%e2%80%89luonnon+monimuotoisuus+n%c3%a4kyy+haikaraa+odottavassa+Qvidjassa+tapetteja+my%c3%b6ten"><h2>Astu sisään Ilkka Herlinin ja Saara Kankaanrinnan hulppeaan kartanoon – luonnon monimuotoisuus näkyy haikaraa odottavassa Qvidjassa tapetteja myöten</h2></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5d1095a2-0952-49ca-92d9-a2decfc2e1fe"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5738008"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5738008"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Naantalin aurinko oli jo painumassa mailleen, kun Caravellea kuljetettiin sataman halki." src="/static/content/pic_5_5738008_k7811010_480.jpg" srcset="/static/content/pic_5_5738008_k7811010_480.jpg 480w,/static/content/pic_5_5738008_k7811010_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Lentokoneet"><span class="g-tsplus--notext g-tsplus"></span><span>Lentokoneet</span></a></div><a href="/uutiset/5738008"><h2>Katso videolta, miten historiallinen Caravelle saapui Turkuun – romutukselta pelastetussa matkustajakoneessa saatetaan tulevaisuudessa kuvata elokuvia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5738745"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5738745"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Pirkko Johansson esittelee korjattavaa vaatetta, joka on hänellä työn alla. " src="/static/content/pic_5_5738745_k7686947_480.jpg" srcset="/static/content/pic_5_5738745_k7686947_480.jpg 480w,/static/content/pic_5_5738745_k7686947_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ihmiset"><span class="g-tsplus--notext g-tsplus"></span><span>Ihmiset</span></a></div><a href="/teemat/5738745"><h2>Lääkäri arveli, että rouvan syntymäajassa täytyy olla virhe – turkulainen yrittäjäpariskunta uskoo, että heidän virkeytensä salaisuus on työnteossa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5738930"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5738930"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Toimittaja Jari Heino kommentoi pääministerin bilekohua TS Suoraa puhetta -haastattelussa. Heinoa haastattelee päätoimittaja Jussi Orell. " src="/static/content/pic_5_5738930_k7809438_480.jpg" srcset="/static/content/pic_5_5738930_k7809438_480.jpg 480w,/static/content/pic_5_5738930_k7809438_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+Suoraa+puhetta"><span class="g-tsplus--notext g-tsplus"></span><span>TS Suoraa puhetta</span></a></div><a href="/uutiset/5738930"><h2>TS:n kokenut politiikan toimittaja arvioi Sanna Marin -kohua: "Tämä uusin on vahinko, mutta muuten osa tietoista imagon rakentamista"</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/uutiset/5738584"><div class="attachedarticles__item__title"><h2>Kuva juhlivasta pääministeristä vuosi someen – Tutkija: "Olen törmännyt lähinnä ihmisten, jotka eivät käytä huumeita, käyttävän termiä jauho"</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--1074831799"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/videot/1074831799"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074831799_k41399_480.jpg" srcset="/static/content/pic_5_1074831799_k41399_480.jpg 480w,/static/content/pic_5_1074831799_k41399_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Uutiset"><span>Uutiset</span></a></div><a href="/videot/1074831799"><h2>Mieskuoro Naskalit</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--1074831798"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/videot/1074831798"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074831798_k41398_480.jpg" srcset="/static/content/pic_5_1074831798_k41398_480.jpg 480w,/static/content/pic_5_1074831798_k41398_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Uutiset"><span>Uutiset</span></a></div><a href="/videot/1074831798"><h2>Konsernipalvelujohtaja Laura Saurama</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5731688"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5731688"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Portsan asukkaat ovat kyllästyneitä selityksiin sorasta kaivoissa. Arvinkadun ja Rauhankadun risteyksessä sijaitseva kaivo on todettu asukasaktiivien Lauri Tuomisen ja Sari Randellin mukaan kaksi viikkoa sitten puhtaaksi. Pihapiirin kaivot ovat myös puhdistettu. " src="/static/content/pic_5_5731688_k7798408_480.jpg" srcset="/static/content/pic_5_5731688_k7798408_480.jpg 480w,/static/content/pic_5_5731688_k7798408_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Vesivahingot"><span class="g-tsplus--notext g-tsplus"></span><span>Vesivahingot</span></a></div><a href="/uutiset/5731688"><h2>Portsalaiset ovat lopen uupuneita jatkuviin kellaritulviin – katso asukkaan video vedenpaisumuksesta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5725345"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5725345"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="BASI Pilates Academyssä on vieri vieressä hieman kuntosalilta tutun näköisiä laitteita, joita toimittaja kävi testaamassa." src="/static/content/pic_5_5725345_k7667487_480.jpg" srcset="/static/content/pic_5_5725345_k7667487_480.jpg 480w,/static/content/pic_5_5725345_k7667487_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Liikunta"><span class="g-tsplus--notext g-tsplus"></span><span>Liikunta</span></a></div><a href="/teemat/5725345"><h2>”Keskiaikaisen kidutuslaitteiston näköiset vempeleet” tarjoavatkin mukavan vastuksen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5729730"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5729730"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Eetu Kareranta oli keskiviikkona matkalla kouluun vanhempiensa Sonja ja Heikki Karerannan saattamana. Koulukadun ja Rauhankadun risteys tuntuu vanhempien mielestä etenkin ruuhka-aikaan vaaralliselta." src="/static/content/pic_5_5729730_k7784956_480.jpg" srcset="/static/content/pic_5_5729730_k7784956_480.jpg 480w,/static/content/pic_5_5729730_k7784956_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Liikenneturvallisuus"><span class="g-tsplus--notext g-tsplus"></span><span>Liikenneturvallisuus</span></a></div><a href="/uutiset/5729730"><h2>Nämä paikat nousivat esiin koululaisille vaarallisina TS:n kyselyssä – Liikenneturva: turkulaisten autoilijoiden pitäisi ottaa itseään niskasta kiinni</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5725330"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5725330"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kaarinan lukion opiskelijat Ilhan Ali (vas. edessä), Mi Kalliosaari, Nella Heikkilä, Eino Koskinen sekä Ida Ranki (oik. edessä) suunnittelivat kesäkuun alussa, miten uudet opiskelijat otetaan vastaan. Lukion rehtori Kimmo Laitinen (takana vas.) ja opinto-ohjaaja Sami Leivo seurasivat tyytyväisinä nuorten toimintaa. Mutta syksyn aloitus ei Kaarinan lukiossa nyt menekään ihan käsikirjoituksen mukaan, koska kouluväki joutuu mittavan vesivahingon takia etäopetukseen ja evakkoon." src="/static/content/pic_5_5725330_k7604480_480.jpg" srcset="/static/content/pic_5_5725330_k7604480_480.jpg 480w,/static/content/pic_5_5725330_k7604480_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Opiskelijat"><span class="g-tsplus--notext g-tsplus"></span><span>Opiskelijat</span></a></div><a href="/teemat/5725330"><h2>Yhteisöllisyys vie Kaarinan lukion läpi vesivahingosta johtuvan evakon – "Meidän lukiossamme nuoret tunnetaan nimeltä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5729358"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5729358"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Sukeltaja Raimo Kallonen puhdisti lampea kahluusyvyydeltä. Työkaluksi löytyi lammen pohjaan hylätty lasten harava, mutta muutoin työtä on tehty käsivoimin. " src="/static/content/pic_5_5729358_k7782963_480.jpg" srcset="/static/content/pic_5_5729358_k7782963_480.jpg 480w,/static/content/pic_5_5729358_k7782963_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Vieraslajit"><span class="g-tsplus--notext g-tsplus"></span><span>Vieraslajit</span></a></div><a href="/uutiset/5729358"><h2>Sukeltajat puhdistivat Hiekkahelmen lampea vieraslaji kiehkuravesirutosta: "Esiintymiä ollut odotettua enemmän"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5729806"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5729806"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5729806_k7782805_480.jpg" srcset="/static/content/pic_5_5729806_k7782805_480.jpg 480w,/static/content/pic_5_5729806_k7782805_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilkivalta"><span class="g-tsplus--notext g-tsplus"></span><span>Ilkivalta</span></a></div><a href="/uutiset/5729806"><h2>Itäharjulla sijaitsevan grillin pihalla liikkuneen hiipparin kummalliset toimet tallentuivat videolle – "Laittoi kaapelikelan ilmiliekkeihin ja sammutti sen"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5727056"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5727056"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Anne Siltalan kahvilassa vitriinit suorastaan pursuavat herkkuja. " src="/static/content/pic_5_5727056_k7758218_480.jpg" srcset="/static/content/pic_5_5727056_k7758218_480.jpg 480w,/static/content/pic_5_5727056_k7758218_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Leipomot"><span class="g-tsplus--notext g-tsplus"></span><span>Leipomot</span></a></div><a href="/teemat/5727056"><h2>Överimunkki on yksi lietolaisen Anne Siltalan luovista leipomuksista – "On ihmisellä välillä oltava lupa kunnon herkutteluun"</h2></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5317"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63623" data-pageid="907649" data-tagtype="std" id="sas_63623"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5d1095a2-0952-49ca-92d9-a2decfc2e1fe"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div>	
<p>Copyright &copy; Turun Sanomat Oy</p>
<p>27. vuosikerta</p>
<p>Vastaava päätoimittaja: Jussi Orell</p>
<p>ISSN: 0356-133X 2000 - 2022</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/ " target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/periaatelinja/">TS:n periaatelinja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5555"><div class="js-smartad smartad" data-formatid="107551" data-pageid="907649" data-tagtype="std" id="sas_107551"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=fEUE9EHD3vjaco_eN-Oe2juo1dYo47W58Y1eFvpSjjw1"></script>
        
         
    
<!-- v3-item="c-5026" -->


<script>
function getArticleTagsAsSmartKeywords() {
	var metaTags = document.querySelectorAll("meta[property='article:tag']");
	if (metaTags.length > 0) { 
		var tags = []; 
		
		for (var i = 0; i < metaTags.length; i++) {
			tags.push(metaTags[i].getAttribute("content"));
		}
		
		return "tag=" + tags.join(";tag="); 
	}
	
	return "";
}
</script>
<!-- /v3-item="c-5026" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        21.8.2022 9:36:52

        PageId: 4934
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0063662
        cctor: 00:00:00.0008230
        cinit: 00:00:00.0362021
    -->
 
    </body>
</html>


