




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Varsinaissuomalaiset viljelij&#228;t sopeutuvat yhdess&#228; muuttuvaan ilmastoon – &quot;S&#228;&#228;n &#228;&#228;ri-ilmi&#246;t yleistyv&#228;t, ja siksi viljelyvarmuus korostuu&quot; - Maanviljely - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=QMsR3sAczrWdSzJQvZEViccWEWiPRVs5cVMN2yhYtYA1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=i9RaAma-CDbeHSM9PIbZ3htwM_34pQAM-qHph2xCFx01"></script>

        <script src="https://cdn.flowplayer.com/players/43fdc72d-afd8-4d33-a2b9-da76a2a924e6/native/flowplayer.async.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/chromecast.min.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/airplay.min.js"></script>        
        
        
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate();
            }());
        </script>



        
        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4934,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<style>
</style>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5132" -->
<style>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</style>
<!-- /v3-item="c-5132" -->

<meta property="article:published_time" content="2022-07-05T16:33:18.0000000Z"><meta property="article:tag" content="Maanviljely"><meta property="article:tag" content="Tuorla"><meta property="article:tag" content="MTK"><meta property="article:tag" content="Ilmastonmuutos"><meta property="article:tag" content="Valonia"><meta property="article:tag" content="Paikalliset"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5703642,'article_department': 'paikalliset','article_type': 1,'article_premiumlevel': 0});</script><meta property="lp:paywall" content="hard"><meta property="k5a:paid" content="true"><meta property="k5a:paywall" content="hard"><script>var cTilaus = 'TS-tilaustehty'; if (Cookies.get(cTilaus) =="5703642") { $("head").append('<meta property="lp:converted_user" content="1"><meta property="k5a:conversion" content="1">'); $.removeCookie(cTilaus); }if (TS.App.Helpers.IsUserLoggedIn() == "1") { $("head").append('<meta property="k5a:login" content="1">'); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1"><meta property="k5a:subscriber" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Varsinaissuomalaiset viljelij&#228;t sopeutuvat yhdess&#228; muuttuvaan ilmastoon – &quot;S&#228;&#228;n &#228;&#228;ri-ilmi&#246;t yleistyv&#228;t, ja siksi viljelyvarmuus korostuu&quot;"/>                <meta name="twitter:title" content="Varsinaissuomalaiset viljelij&#228;t sopeutuvat yhdess&#228; muuttuvaan ilmastoon – &quot;S&#228;&#228;n &#228;&#228;ri-ilmi&#246;t yleistyv&#228;t, ja siksi viljelyvarmuus korostuu&quot;" />
<meta name="description" content="Syksyll&#228; alkavan Hiilipelto-hankkeen tavoitteena on tehd&#228; maanviljelyst&#228; ilmastoyst&#228;v&#228;llisemp&#228;&#228; ja auttaa viljelij&#246;it&#228; sopeutumaan ilmastonmuutoksen vaikutuksiin. Viljelij&#228; Miika Heinosen mukaan &quot;jokainen pieni teko ilmaston parantamiseksi on t&#228;rke&#228;&quot;." /><meta property="og:description" content="Syksyll&#228; alkavan Hiilipelto-hankkeen tavoitteena on tehd&#228; maanviljelyst&#228; ilmastoyst&#228;v&#228;llisemp&#228;&#228; ja auttaa viljelij&#246;it&#228; sopeutumaan ilmastonmuutoksen vaikutuksiin. Viljelij&#228; Miika Heinosen mukaan &quot;jokainen pieni teko ilmaston parantamiseksi on t&#228;rke&#228;&quot;."/>                <meta name="twitter:description" content="Syksyll&amp;#228; alkavan Hiilipelto-hankkeen tavoitteena on tehd&amp;#228; maanviljelyst&amp;#228; ilmastoyst&amp;#228;v&amp;#228;llisemp&amp;#228;&amp;#228; ja auttaa viljelij&amp;#246;it&amp;#228; sopeutumaan ilmastonmuutoksen vaikutuksiin. Viljelij&amp;#228; Miika Heinosen mukaan &amp;quot;jokainen pieni teko ilmaston parantamiseksi on t&amp;#228;rke&amp;#228;&amp;quot;." />
<link rel="canonical" href="https://www.ts.fi/uutiset/5703642" /><meta property="og:url" content="https://www.ts.fi/uutiset/5703642"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5703642_k7689687_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5703642_k7689687_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5703642_k7689687_1200.jpg" />


    
        <script type="text/javascript" src="//cl.k5a.io/612e015eed3fc369566c04f2.js" async></script>         <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>         <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/katso/">Katso</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/" target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra" style="background-color:#C23188;"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 js-c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_63651 = function(e) {
 if (e.hasAd) {
   setTimeout(function() {
       $(".js-c5302").find("video").attr("playsinline", "");
}, 1000);
 }
};</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--tsplus tsv3-c-common-article--longheader tsv3-c-common-article--5703642 tsv3-c-common-article--premium--preview js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--viewtype-normal tsv3-c-common-article--atexttype-normaali tsv3-c" data-articleid="5703642" data-loginapiurl="https://login.ts.fi/api/" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5703642" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

    
        <div class="tsv3-c-common-article__container__top">
    
            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/maanviljely"><span class="g-tsplus--small g-tsplus--notext g-tsplus"></span>Maanviljely</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Varsinaissuomalaiset viljelij&#228;t sopeutuvat yhdess&#228; muuttuvaan ilmastoon – &quot;S&#228;&#228;n &#228;&#228;ri-ilmi&#246;t yleistyv&#228;t, ja siksi viljelyvarmuus korostuu&quot;</h1></header>



                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k7689687">
    

        <a class="tsv3-c-common-article__attachment__link"
            href="/static/content/pic_5_5703642_k7689687_1200.jpg"
            data-contentpop="True"
            data-contentpop-id="k7689687"
            data-contentpop-title="Tarvasjoella viljelij&amp;#228;n&amp;#228; toimivalle Miika Heinoselle maanviljelyyn liittyv&amp;#228;t ilmastoasiat olivat jo ennakkoon kohtuullisen tuttuja."
            data-contentpop-photographer="Jori Liimatainen"
            data-contentpop-type="image"
            target="_blank">

                <div class="tsv3-c-common-article__attachment__photographer">JORI LIIMATAINEN</div>

<img alt="Tarvasjoella viljelijänä toimivalle Miika Heinoselle maanviljelyyn liittyvät ilmastoasiat olivat jo ennakkoon kohtuullisen tuttuja." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5703642_k7689687_1200.jpg" srcset="/static/content/pic_5_5703642_k7689687_480.jpg 480w,/static/content/pic_5_5703642_k7689687_651.jpg 651w,/static/content/pic_5_5703642_k7689687_900.jpg 900w,/static/content/pic_5_5703642_k7689687_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Tarvasjoella viljelijänä toimivalle Miika Heinoselle maanviljelyyn liittyvät ilmastoasiat olivat jo ennakkoon kohtuullisen tuttuja.</div>
        </a>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div class="tsv3-c-common-article__meta">



                <div class="tsv3-c-common-article__meta__row1">

                    <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--alarivi"><h2 class="alarivi">Syksyll&#228; alkavan Hiilipelto-hankkeen tavoitteena on tehd&#228; maanviljelyst&#228; ilmastoyst&#228;v&#228;llisemp&#228;&#228; ja auttaa viljelij&#246;it&#228; sopeutumaan ilmastonmuutoksen vaikutuksiin. Viljelij&#228; Miika Heinosen mukaan &quot;jokainen pieni teko ilmaston parantamiseksi on t&#228;rke&#228;&quot;.</h2></div>

                    



                    <div class="tsv3-c-common-article__meta__writerdetails">

                        
                                <p class="tsv3-c-common-article__meta__author">Juho Niemist&#246;</p>

                        
                            <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                            </p>

                        

                    </div>

                </div>

                
                <div class="tsv3-c-common-article__meta__row2">
<time datetime="2022-07-05 19:33+03:00" title="5.7.2022 19:33">19:33</time>                            <div class="js-donatearticle tsv3-c-common-article__donatearticle">
                                <span class="icon"></span>
                            </div>
                </div>

                    <div class="js-donatearticle--info tsv3-c-common-article__donatearticle__info">
                        <div class="text"><span class="js-text"></span> <span class="js-donatearticle--count"></span></div>
                        <div class="donatelinks" data-articleurl="https://www.ts.fi/uutiset/5703642">
                            Lahjoita:


                            <a class="g-socialmedia-share g-socialmedia-share--email" href="mailto:?subject=Tämä TS:n juttu on kiinnostava: Varsinaissuomalaiset viljelijät sopeutuvat yhdessä muuttuvaan ilmastoon – 'Sään ääri-ilmiöt yleistyvät, ja siksi viljelyvarmuus korostuu'&body=Hei,%0D%0A%0D%0Ahalusin lahjoittaa sinulle tämän Turun Sanomien jutun: (link) %0D%0AKirjaudu ja pääset lukemaan sen veloituksetta. Hyviä lukuhetkiä!" target="donate_email"></a>
                            <a class="g-socialmedia-share g-socialmedia-share--whatsapp" href="https://wa.me/?text=Hei%2c+halusin+lahjoittaa+sinulle+t%c3%a4m%c3%a4n+Turun+Sanomien+jutun%3a+Varsinaissuomalaiset+viljelij%c3%a4t+sopeutuvat+yhdess%c3%a4+muuttuvaan+ilmastoon+%e2%80%93+%27S%c3%a4%c3%a4n+%c3%a4%c3%a4ri-ilmi%c3%b6t+yleistyv%c3%a4t%2c+ja+siksi+viljelyvarmuus+korostuu%27+(link)+Kirjaudu+ja+p%c3%a4%c3%a4set+lukemaan+sen+veloituksetta.+Hyvi%c3%a4+lukuhetki%c3%a4!" rel="nofollow noopener" target="donate_whatsapp"></a>
                        </div>
                        <div class="close js-close" title="sulje"></div>
                    </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Kaarinaan Tuorlan pellolle on tiistaina aamupäivällä kaivettu noin neliömetrin kokoinen, puolisen metriä syvä kuoppa. Sen ympärille on kerääntynyt reilu parikymmentä maanviljelijää tutkimaan kuopassa ...</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__landingbox">
                <div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__paywall-landingbox"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5134"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="cLandingbox js-cLandingbox tsv3-c-common-html tsv3-c" data-v3-item="c-5132"><div>
	<script>
		if (document.cookie.indexOf("TS-User-Test=") != -1) {
			document.write("<i style='display: none;' class='js-tstracking' data-event='101' data-info=''></i>");
		}
		else {
			document.write("<i style='display: none;' class='js-tstracking' data-event='102' data-info=''></i>");
		}	
	</script>
			
	<div class="landingbox">
        <div class="landingbox__normal landingbox__android">
            <img class="logo logo--normal" src='/Content/app/img/tslogo-pisara.png' />

            <h3 class='header-read-more'>
                Tämä sisältö on digitilaajillemme.
            </h3>

            <a href="#" onclick="TS.Login.LoginWidget.Open()" class="login-button">Kirjaudu</a>         

            <p class="landingbox__offer">
                Tilaamalla varmistat, että saat luotettavaa uutissisältöä. Saat kokonaiskuvan ympäröivästä yhteiskunnasta ja maailmasta – oman alueemme näkökulmasta.
            </p>
                            
            <a href="https://asiakaspalvelu.ts.fi/kampanja/plusdigi/" class="order">Tilaa 1. kk 1,90 €</a>

<p class="landingbox__orderinfo">1. kuukausi vain 1,90 €, jonka jälkeen tilaus jatkuu normaalihintaan. Voit perua tilauksen, milloin haluat. <br/>Oletko jo käyttänyt tarjouksen? Tilaa <a href='https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/'>tästä</a></p>                    
        </div>

        <div class="landingbox__ios">
            <img class="logo logo--normal" src='/Content/app/img/tslogo-pisara.png' />

            <h3 class='header-read-more'>
                Tämä sisältö on digitilaajillemme.
            </h3>

            <p class="landingbox__offer">
				Tilaamalla varmistat, että saat luotettavaa uutissisältöä. Saat kokonaiskuvan ympäröivästä yhteiskunnasta ja maailmasta – oman alueemme näkökulmasta.<br/> Tee tilaus verkkosivuillamme.
			</p>
        </div>


        <div class="landingbox__donate">
            <img class="logo" src='/Content/app/img/lahjoitajuttu.svg' />

            <h3 class='header-read-more js-donate-info'>
                Ystäväsi on lahjoittanut sinulle tämän jutun. Hyviä lukuhetkiä.
            </h3>

            <div class="landingbox__donate__normal">
				<a href="#" onclick="TS.Login.LoginWidget.Open()" class="login-button">Kirjaudu</a>      
				<br/>
				<a href="#" onclick="TS.Login.LoginWidget.Register()" class="login-button">Uusi käyttäjä? Luo tunnus</a>      
			</div>   

            <div class="landingbox__donate__order">
				<a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/" class="order">Tilaa</a>
				<br/>
			</div>		
        </div>
	</div>				
</div></div></div></div></div>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Varsinaissuomalaiset viljelijät sopeutuvat yhdessä muuttuvaan ilmastoon – \"Sään ääri-ilmiöt yleistyvät, ja sik","image":"https://www.ts.fi/static/content/pic_5_5703642_k7689687_1200.jpg","datePublished":"2022-07-05T19:33:18","dateModified":"2022-07-05T19:33:18","description":"Syksyll&#228; alkavan Hiilipelto-hankkeen tavoitteena on tehd&#228; maanviljelyst&#228; ilmastoyst&#228;v&#228;llisemp&#228;&#228; ja auttaa viljelij&#246;it&#228; sopeutumaan ilmastonmuutoksen vaikutuksiin. Viljelij&#228; Miika Heinosen mukaan &quot;jokainen pieni teko ilmaston parantamiseksi on t&#228;rke&#228;&quot;.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".tsv3-c-common-article--premium .tsv3-c-common-article__textitem--teksti"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/5703642"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5534" style="background: #fff"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105481" data-pageid="907649" data-tagtype="std" id="sas_105481"></div><script type="text/javascript">sas_settings.callbacks.keywords.sas_105481 = function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+';'+getArticleTagsAsSmartKeywords()+'|' };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="9cddb053-05d9-4e96-b33e-79f6f1be9866"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-265356"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://oma.ts.fi/omattiedot/ContactInfo/nicknameedit' target='nickname'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-265356', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-265356', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-265356', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-265356', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="265356" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_265356_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_265356_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth-left tsv3-c-ts-readpeak js-readpeak tsv3-c" data-readpeakurl="https://app.readpeak.com/ads/get/?l=26a638161b1bc07d&amp;j=1" data-v3-item="c-5595"><div class="js-container main">
    <div class="main__left">
        <a class="ad-image-container" target="_blank">
            <img class="js-image" />
        </a>
    </div>
    <div class="main__right">
        <a target="_blank">
            <div class="ad-company">
                <span class="ad-text">Mainos:</span> <span class="ad-company-name js-company"></span>
            </div>
            <h2 class="ad-header js-header"></h2>
        </a>
    </div>
</div>
</div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5703851"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5703851"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h2>Turkulaisravintola Kaskis sai Michelin-tähden – ensimmäinen Suomessa Helsingin ulkopuolella</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5703306"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5703306"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h2>Uuden Majakkasairaalan valoaulan lattia halkesi, uusitaan heinäkuun aikana – säröä näkynyt jo aiemmin</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5703477"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5703477"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h2>Nainen päätti pulahtaa Aurajokeen, pintapelastaja noukki takaisin kuivalle maalle</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5704159"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5704159"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h2>24 ihmistä evakuoitiin tulipalon vuoksi Uudessakaupungissa – "Tilanne oli todella uhkaava alkuvaiheessa"</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element--5704081"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5704081"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h2>Vanhassa varastorakennuksessa tulipalo Pansion öljysatamassa</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="kilkaya_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="9cddb053-05d9-4e96-b33e-79f6f1be9866"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--5704561"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/puheenvuorot/5704561"><h2>Nato-jäsenyys etenee ongelmista huolimatta odotetussa aikataulussaan</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-07-05 21:00+03:00" title="5.7.2022 21:00">21:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5703642"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5703642"><h2>Varsinaissuomalaiset viljelijät sopeutuvat yhdessä muuttuvaan ilmastoon – "Sään ääri-ilmiöt yleistyvät, ja siksi viljelyvarmuus korostuu"</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-07-05 19:33+03:00" title="5.7.2022 19:33">19:33</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5703489"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/kulttuuri/5703489"><h2>Turun ylioppilasteatteri tarttuu Vanhalinnan maisemissa Karjalan evakoiden tarinoihin ja kuljettaa katsojat jatkosodan jälkeisiin tunnelmiin</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-07-05 19:00+03:00" title="5.7.2022 19:00">19:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5704709"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5704709"><h2>Kun Kaskiksen ravintoloitsija Erik Mansikka kyseli Michelin-tähden muotoisten korvakorujen perään, Kustavin Savipajalla innostuttiin: "Vastasin, että ei ole, mutta tehdään"</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-07-05 18:08+03:00" title="5.7.2022 18:08">18:08</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5704553"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/urheilu/5704553"><h2>Uuden pelipaikan löytänyt Matias Tamminen kävi napapiirillä miehistymässä – "Välillä olisi tehnyt mieli istua valmiiseen ruokapöytään"</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-07-05 18:00+03:00" title="5.7.2022 18:00">18:00</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="9cddb053-05d9-4e96-b33e-79f6f1be9866"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5701394"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/teemat/5701394"><noscript><img alt="Gretel Virta on perinyt kalastustaidot vanhemmiltaan, jotka elättivät itsensä  Ängsön saarella kalastajina." class="lazyload lazyload--loaded" /></noscript><img alt="Gretel Virta on perinyt kalastustaidot vanhemmiltaan, jotka elättivät itsensä  Ängsön saarella kalastajina." class="lazyload js-lazyload" data-src="/static/content/pic_5_5701394_k7639355_480.jpg" data-srcset="/static/content/pic_5_5701394_k7639355_480.jpg 480w,/static/content/pic_5_5701394_k7639355_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Saaristo"><span class="g-tsplus--notext g-tsplus"></span><span>Saaristo</span></a></div><a href="/teemat/5701394"><h2>Gretel Virta on Nauvon Ängsön ainoa asukas – hänen vuokseen saaressa on yhteysaluslaituri ja oma kauppa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5697013"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/teemat/5697013"><noscript><img alt="Eeva-Liisa Louento määrittelee itsensä nykyään agnostikoksi, joka näkee hyvyyttä luonnossa ja muissa ihmisissä. Risto Suopanki taas on kiinnostunut uskonnoista yleensä, muttei kuulu mihinkään uskontokuntaan. Hän kävi aikuisena rippikoulun, mutta erosi sittemmin kirkosta." class="lazyload lazyload--loaded" /></noscript><img alt="Eeva-Liisa Louento määrittelee itsensä nykyään agnostikoksi, joka näkee hyvyyttä luonnossa ja muissa ihmisissä. Risto Suopanki taas on kiinnostunut uskonnoista yleensä, muttei kuulu mihinkään uskontokuntaan. Hän kävi aikuisena rippikoulun, mutta erosi sittemmin kirkosta." class="lazyload js-lazyload" data-src="/static/content/pic_5_5697013_k7566787_480.jpg" data-srcset="/static/content/pic_5_5697013_k7566787_480.jpg 480w,/static/content/pic_5_5697013_k7566787_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Uskonto"><span class="g-tsplus--notext g-tsplus"></span><span>Uskonto</span></a></div><a href="/teemat/5697013"><h2>Lapsena Eeva-Liisalle kerrottiin, että demoneja voi piillä jopa muiden smurffileluissa – Risto uskalsi tutustua uskonnon kieltämään nettisivuun vasta vuosi eron jälkeen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5689783"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5689783"><noscript><img alt="Ruotsissa oli 2000-luvun ja 2010-taitteessa &quot;etanolibuumi&quot;. Alkoholin juomisesta ei ollut kyse vaan siitä, että naapurimaassa ostettiin paljon etanolikäyttöisiä autoja ja niiden käyttämistä myös tuettiin. Sittemmin buumi on laantunut. Kuva on Turun Länsikeskuksesta St1:n asemalta." class="lazyload lazyload--loaded" /></noscript><img alt="Ruotsissa oli 2000-luvun ja 2010-taitteessa &quot;etanolibuumi&quot;. Alkoholin juomisesta ei ollut kyse vaan siitä, että naapurimaassa ostettiin paljon etanolikäyttöisiä autoja ja niiden käyttämistä myös tuettiin. Sittemmin buumi on laantunut. Kuva on Turun Länsikeskuksesta St1:n asemalta." class="lazyload js-lazyload" data-src="/static/content/pic_5_5689783_k7636362_480.jpg" data-srcset="/static/content/pic_5_5689783_k7636362_480.jpg 480w,/static/content/pic_5_5689783_k7636362_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Polttoaineet"><span class="g-tsplus--notext g-tsplus"></span><span>Polttoaineet</span></a></div><a href="/uutiset/5689783"><h2>Oletko meinannut tankata vahingossa uutta E85-polttoainetta? Tällaisia seurauksia siitä voi olla bensamoottorille</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5700726"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5700726"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><noscript><img alt="Turkulainen Jaana Österman (oik.) ja raisiolainen Marja-Terttu Lampinen nauttivat torstaina auringosta. Molemmat naisista ovat käyneet rannalla myös ennen sen kunnostamista, mutta silloin on useimmiten ollut tyhjää." class="lazyload lazyload--loaded" /></noscript><img alt="Turkulainen Jaana Österman (oik.) ja raisiolainen Marja-Terttu Lampinen nauttivat torstaina auringosta. Molemmat naisista ovat käyneet rannalla myös ennen sen kunnostamista, mutta silloin on useimmiten ollut tyhjää." class="lazyload js-lazyload" data-src="/static/content/pic_5_5700726_k7674828_480.jpg" data-srcset="/static/content/pic_5_5700726_k7674828_480.jpg 480w,/static/content/pic_5_5700726_k7674828_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Raisio"><span class="g-tsplus--notext g-tsplus"></span><span>Raisio</span></a></div><a href="/uutiset/5700726"><h2>Vamos a la Playa del Raisio! Raision uusi uimaranta vetää puoleensa</h2></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="9cddb053-05d9-4e96-b33e-79f6f1be9866"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5667643"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__gallery"><a href="/teemat/5667643"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img src="/static/content/pic_5_5667643_k7569596_480.jpg" srcset="/static/content/pic_5_5667643_k7569596_480.jpg 480w,/static/content/pic_5_5667643_k7569596_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Historiakuvat"><span class="g-tahti"></span><span>Historiakuvat</span></a></div><a href="/teemat/5667643"><h2>1950-luvulla se tapahtui: Turku amerikkalaistui ällistyttävällä vauhdilla – katso vaihtokuvista, miten katunäkymät ovat muuttuneet</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5661897"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-c2a523c5-9dc3-4155-951e-65898d4cd61d6dfb5747ee36"></div><script>flowplayer('#flowplayer-c2a523c5-9dc3-4155-951e-65898d4cd61d6dfb5747ee36',{"src":"c2a523c5-9dc3-4155-951e-65898d4cd61d","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Funikulaari"><span class="g-tahti"></span><span>Funikulaari</span></a></div><a href="/uutiset/5661897"><h2>"Hoi laari laari laa, nyt Funi jumittaa" – Turun liikennekeskuksessa jaksetaan vääntää rinnehissistä vitsiä, kaupunki luottaa laitevalmistajaan</h2></a></div></div><div class="notime attachedarticles--scrolling js-attachedArticles attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/uutiset/5663273"><div class="attachedarticles__item__title"><h2>Funikulaarista tuli sympaattinen maamerkki</h2></div></a></div><div class="js-attachedArticle attachedarticles__item"><a href="/uutiset/5666423"><div class="attachedarticles__item__title"><h2>Niinhän siinä kävi: Funi jumittui keskelle mäkeä kesken syntymäpäivänsä – lepohetki kesti 10 minuuttia</h2></div></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="9cddb053-05d9-4e96-b33e-79f6f1be9866"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5702438"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/urheilu/5702438"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Lahti pääsi maalinteon makuun ensimmäisen puoliajan lopulla Kevin Kouassivi-Benissanin osumasta, joka pääsi Inter-maalivahti Walter Viitalan ohi." src="/static/content/pic_5_5702438_k7682484_480.jpg" srcset="/static/content/pic_5_5702438_k7682484_480.jpg 480w,/static/content/pic_5_5702438_k7682484_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/FC+Inter"><span class="g-tsplus--notext g-tsplus"></span><span>FC Inter</span></a></div><a href="/urheilu/5702438"><h2>Interille jäi Lahdesta kosolti jossiteltavaa – "Tämä oli sataprosenttisesti voitettavissa ollut matsi"</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/urheilu/5702135"><div class="attachedarticles__item__title"><h2>Interin jättänyt hyökkääjä Benjamin Källman siirtyy Puolaan</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5700726"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5700726"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Turkulainen Jaana Österman (oik.) ja raisiolainen Marja-Terttu Lampinen nauttivat torstaina auringosta. Molemmat naisista ovat käyneet rannalla myös ennen sen kunnostamista, mutta silloin on useimmiten ollut tyhjää." src="/static/content/pic_5_5700726_k7674828_480.jpg" srcset="/static/content/pic_5_5700726_k7674828_480.jpg 480w,/static/content/pic_5_5700726_k7674828_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Raisio"><span class="g-tsplus--notext g-tsplus"></span><span>Raisio</span></a></div><a href="/uutiset/5700726"><h2>Vamos a la Playa del Raisio! Raision uusi uimaranta vetää puoleensa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5699227"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5699227"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Lampaita on 25, ainakin viimeisimmän laskutoimituksen mukaan. " src="/static/content/pic_5_5699227_k7610415_480.jpg" srcset="/static/content/pic_5_5699227_k7610415_480.jpg 480w,/static/content/pic_5_5699227_k7610415_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Saaristo"><span class="g-tsplus--notext g-tsplus"></span><span>Saaristo</span></a></div><a href="/teemat/5699227"><h2>Insinööristä kuoriutui luotsituvassa asuva palkaton paimen – Isonkarin lammaspaimenviikoille haki tänä vuonna satoja, mutta vain tusina pääsee laskemaan lampaita</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5698351"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5698351"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kesätyöntekijä Laura Karusen mukaan roskakajakkia on keveyden vuoksi helpompaa ohjata kuin monia muita vesivälineitä. Hän suosittelee välinettä varsinkin aloittelijoille." src="/static/content/pic_5_5698351_k7671321_480.jpg" srcset="/static/content/pic_5_5698351_k7671321_480.jpg 480w,/static/content/pic_5_5698351_k7671321_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/It%c3%a4meri"><span class="g-tsplus--notext g-tsplus"></span><span>Itämeri</span></a></div><a href="/uutiset/5698351"><h2>Itämeri-plogging kutsuu turkulaiset ilmaisella kajakilla siivoustalkoisiin – hyppää toimittajan kyytiin Halistenkosken yläjuoksulle</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5694811"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/urheilu/5694811"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ratkaisun hetki on tässä. Alan Henrique (oik.) seisoo lähes täsmälleen paikassa, jossa Ruxin veto osui hänen käteensä. Erotuomari Jari Järvinen on näyttänyt rangaistuspotkua Chinedu Geoffreyn protestoinneista huolimatta, ja seuraavaksi nousee Henriquelle punainen." src="/static/content/pic_5_5694811_k7651920_480.jpg" srcset="/static/content/pic_5_5694811_k7651920_480.jpg 480w,/static/content/pic_5_5694811_k7651920_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/FC+Inter"><span class="g-tsplus--notext g-tsplus"></span><span>FC Inter</span></a></div><a href="/urheilu/5694811"><h2>Yksi pieni kädenheilautus käynnisti tapahtumaketjun, jonka lopputuloksena oli Interin murskavoitto</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5686403"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5686403"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Lasse Grönroos (vas.) esittelee tekemäänsä terassi-kokonaisuutta Mökkikeskuksen toimitusjohtaja Riku Santille.  Asiakkaiden toiveesta kasvamaan upea mänty on jätetty terassin keskelle. " src="/static/content/pic_5_5686403_k7583717_480.jpg" srcset="/static/content/pic_5_5686403_k7583717_480.jpg 480w,/static/content/pic_5_5686403_k7583717_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Loma"><span class="g-tsplus--notext g-tsplus"></span><span>Loma</span></a></div><a href="/teemat/5686403"><h2>Kaarinalaisella kesämökillä juhannustanssit pidetään uudella rantaterassilla</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5690805"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/urheilu/5690805"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Matias Tamminen onnistui syöttämään laidaltaan Petteri Forsellille, joka laukoi tarkan maalin. " src="/static/content/pic_5_5690805_k7640175_480.jpg" srcset="/static/content/pic_5_5690805_k7640175_480.jpg 480w,/static/content/pic_5_5690805_k7640175_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/FC+Inter"><span class="g-tsplus--notext g-tsplus"></span><span>FC Inter</span></a></div><a href="/urheilu/5690805"><h2>Katso maalikooste: Tarkka puolustuspeli toi pisteen Interille – murheellisesti käynnistynyt ottelu pelastui Forsellin hienolla suorituksella</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5681659"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5681659"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Saksanpaimenkoira Jango on saanut lelun palkinnoksi hyvin tehdystä työstä. 6,5-vuotias Jango on tehnyt ruumiskoiran töitä kolme vuotta. Lopun ajan se toimii partiokaverina koiranohjaaja Jarkko Kärkkäiselle." src="/static/content/pic_5_5681659_k7616356_480.jpg" srcset="/static/content/pic_5_5681659_k7616356_480.jpg 480w,/static/content/pic_5_5681659_k7616356_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Poliisi"><span class="g-tsplus--notext g-tsplus"></span><span>Poliisi</span></a></div><a href="/uutiset/5681659"><h2>Ruumiskoira merkitsi purjeveneen yli 27 vuotta lakimiehen murhan jälkeen – seurasimme poliisikoira Jangon työpäivää ja selvitimme, miten syvästä vedestä koira voi haistaa vainajan</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5686716"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5686716"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Leena-äiti saa loistavaa huolenpitoa kadonneilta lapsilta Mikä-Mikä -maassa. Turun kesäteatterin Peter Pan -versiossa tuttuun tarinaan on saatu uusia ulottuvuuksia." src="/static/content/pic_5_5686716_k7626500_480.jpg" srcset="/static/content/pic_5_5686716_k7626500_480.jpg 480w,/static/content/pic_5_5686716_k7626500_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kes%c3%a4teatteri"><span class="g-tsplus--notext g-tsplus"></span><span>Kesäteatteri</span></a></div><a href="/kulttuuri/5686716"><h2>Vartiovuoren Peter Panissa löytyy äiti – katso videolta maistiainen näytelmän turkulaisversiosta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5685298"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5685298"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Pyhiinvaeltajajoukon tunnistaa mukana kannettavasta rististä ja Pyhiinvaellusyhdistyksen viireistä." src="/static/content/pic_5_5685298_k7623833_480.jpg" srcset="/static/content/pic_5_5685298_k7623833_480.jpg 480w,/static/content/pic_5_5685298_k7623833_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Pyhiinvaellus"><span class="g-tsplus--notext g-tsplus"></span><span>Pyhiinvaellus</span></a></div><a href="/uutiset/5685298"><h2>Yli sadan kilometrin pyhiinvaellus lähti liikkeelle vuosien tauon jälkeen – "Kyllähän tämä myös hyvää fyysistä kuntoa vaatii"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5682978"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5682978"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Paimion teatterin musikaali Nunnia ja konnia on kasvutarina, jossa sekä nunnien että konnien roolihahmot kehittyvät jatkuvasti tarinan edetessä.  Nunna Maria eli Jannika Sarimo (vas.), Deloris eli Merita Seppälä ja toinen nunna Maria eli Mira Lattu kohtaavat tulisissa merkeissä. " src="/static/content/pic_5_5682978_k7607093_480.jpg" srcset="/static/content/pic_5_5682978_k7607093_480.jpg 480w,/static/content/pic_5_5682978_k7607093_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kes%c3%a4teatteri"><span class="g-tsplus--notext g-tsplus"></span><span>Kesäteatteri</span></a></div><a href="/kulttuuri/5682978"><h2>Nunnat ja konnat kohtaavat Paimiossa – katso videolta maistiainen musikaalista</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5679806"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5679806"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5679806_k7619086_480.jpg" srcset="/static/content/pic_5_5679806_k7619086_480.jpg 480w,/static/content/pic_5_5679806_k7619086_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Puoluekokoukset"><span class="g-tsplus--notext g-tsplus"></span><span>Puoluekokoukset</span></a></div><a href="/uutiset/5679806"><h2>Petteri Orpo valmistautuu vaikeaan kauteen – talous hiipuu ja korot nousevat</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/uutiset/5673915"><div class="attachedarticles__item__title"><h2>Orpon neljäs kausi alkaa – kokoomusjohtaja hamuaa seuraavaa pääministerin paikkaa</h2></div></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5317"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63623" data-pageid="907649" data-tagtype="std" id="sas_63623"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="9cddb053-05d9-4e96-b33e-79f6f1be9866"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div>	
<p>Copyright &copy; Turun Sanomat Oy</p>
<p>27. vuosikerta</p>
<p>Vastaava päätoimittaja: Jussi Orell</p>
<p>ISSN: 0356-133X 2000 - 2022</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/ " target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/periaatelinja/">TS:n periaatelinja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5555"><div class="js-smartad smartad" data-formatid="107551" data-pageid="907649" data-tagtype="std" id="sas_107551"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=wJ2w90USTFu3FrSnZViafqSu0_AYCvPzZQEmA5eybvo1"></script>
        
         
    
<!-- v3-item="c-5026" -->


<script>
function getArticleTagsAsSmartKeywords() {
	var metaTags = document.querySelectorAll("meta[property='article:tag']");
	if (metaTags.length > 0) { 
		var tags = []; 
		
		for (var i = 0; i < metaTags.length; i++) {
			tags.push(metaTags[i].getAttribute("content"));
		}
		
		return "tag=" + tags.join(";tag="); 
	}
	
	return "";
}
</script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5132" -->
<script>
	function _initLandingbox() {					
    var userType = "normal";
    
    var giftCode = Cookies.get("TS-GiftCode");
    if (giftCode) {
                    var $articleContainer = $(".js-tsv3-c-common-article");
        var articleId = $articleContainer.data("articleid");
        var ajaxUrl = $articleContainer.data("loginapiurl");

        $.get(ajaxUrl + "donatearticle/validatecode?code=" + giftCode, function(data) {
                            if ((articleId == data.ArticleId) && (data.CodeIsValid || data.ReasonCode == 4 || data.ReasonCode == 5)) {
                userType = "donate";										
            }

            _handleUsertype(userType, data.ReasonCode);
        });			
    }
    else {
        _handleUsertype(userType, null);
    }      
}

function _handleUsertype(userType, reasonCode){
    if (userType == "normal") {
        if (document.cookie.indexOf("TS-Requested-From-TSApp=1") != -1) {
            userType = "ios";
        }
        else {
            if (document.cookie.indexOf("TS-Requested-From-TSApp=2") != -1) {
                userType = "android";
            }
        }
    }
    
    var $lb = $(".landingbox");
    $lb.addClass(userType);

    switch (userType) {      
        case "donate":   
            var $jsDonateInfo = $lb.find(".js-donate-info");
            if (reasonCode == 4) {
                $jsDonateInfo.text("Ystäväsi lahjoittama lukuoikeus ei ole enää voimassa.");
                $lb.addClass(userType+ "--expired");
            }

            if (reasonCode == 5) {
                $jsDonateInfo.text("Olet jo lukenut ystäväsi lahjoittaman jutun.");
                $lb.addClass(userType+ "--used");
            }           
            break;        
    }

    $(".js-cLandingbox").show();  
}

$(function () {
        _initLandingbox()    
});
</script>
<!-- /v3-item="c-5132" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        5.7.2022 21:28:18

        PageId: 4934
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0520629
        cctor: 00:00:00.0006087
        cinit: 00:00:00.0772288
    -->
 
    </body>
</html>


