




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Kommentti | Taluttavatko valkotakkiset datshalle lep&#228;&#228;m&#228;&#228;n vai roikkuneeko nilkoistaan bensa-aseman katossa? - Kommentti - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=90-F5VGV3RCmMGd8LKMtv6Aw0da877PTPfSP9GLf03g1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=g9PLssN_OM8zOwx7TGfNfNmMgzwiG8e5aUjmTgmal181"></script>

        <script src="https://cdn.flowplayer.com/players/43fdc72d-afd8-4d33-a2b9-da76a2a924e6/native/flowplayer.async.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/chromecast.min.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/airplay.min.js"></script>        
        
        
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate();
            }());
        </script>



        
        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4934,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<style>
</style>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5132" -->
<style>
	.c5132 {
		display: none;
		}

.tsv3-c-common-article__landingbox {
	position: relative;
}

.tsv3-c-common-article__landingbox:before {
height: 100px;
width: 100%;
display: block;
content: "";
position: absolute;
top: -100px;
padding: 0;
background: rgba(255, 255, 255, 0);
background: linear-gradient(to top, #fff, rgba(255, 255, 255, 0));			  
}

.landingbox {
	font-family: 'Duplicate Ionic Web', Georgia, 'Times New Roman', Times, serif;        
	font-stretch: normal;
	font-style: normal;        
	font-size: 16px;
	font-weight: 100;                		 
	margin: 24px 10px 80px 10px;
	color: #3299A8;
	text-align: center;		 
}    

.landingbox .logo {
		display: block;
		margin: 0 auto;
		height: 60px;
				margin-bottom: 30px;
}

.landingbox .landingbox__normal,
.landingbox .landingbox__ios {
	display: none;
}

.landingbox h3 {
	font-size: 34px;        
	margin-bottom: 18px;
	font-weight: bold;
}

	.landingbox .landingbox__offer {
		font-family: 'Duplicate Sans Web', Arial, Helvetica, sans-serif;
		margin-bottom: 20px;
		font-size: 19px;			 
	}

.landingbox a {
	color: #fff;
	background-color: #236B75;
	font-family: 'Duplicate Sans Web', Arial, Helvetica, sans-serif;
	text-align: center;
	text-decoration: none;
	padding: 3px;			 
	display: inline-block;           
	min-width: 165px;
	margin-bottom: 10px;
        border-radius: 3px;
}

.landingbox a:last-child {
margin-bottom: 0;
background-color: #fff;
color: #236B75;
border: solid 1px #236B75;
}

.ts-login--loggedin .landingbox .login-button {
    display: none;
}

@media only screen and (max-width: 769px) {
.landingbox h3 {
	font-size: 25px;        		 
}
}
</style>
<!-- /v3-item="c-5132" -->

<meta property="article:published_time" content="2022-02-24T16:36:00.0000000Z"><meta property="article:tag" content="Kommentti"><meta property="article:tag" content="Venäjän hyökkäys Ukrainaan"><meta property="article:tag" content="Itä-Ukraina"><meta property="article:tag" content="Yhdysvallat"><meta property="article:tag" content="Saksa"><meta property="article:tag" content="Suomi"><meta property="article:tag" content="Tiedonvälitys"><meta property="article:tag" content="Maailma"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Maailma"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5580091,'article_department': 'maailma','article_type': 0,'article_premiumlevel': 0});</script><meta property="lp:paywall" content="hard"><meta property="k5a:paid" content="true"><meta property="k5a:paywall" content="hard"><script>var cTilaus = 'TS-tilaustehty'; if ($.cookie(cTilaus) =="5580091") { $("head").append('<meta property="lp:converted_user" content="1"><meta property="k5a:conversion" content="1">'); $.removeCookie(cTilaus); }if (TS.App.Helpers.IsUserLoggedIn() == "1") { $("head").append('<meta property="k5a:login" content="1">'); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1"><meta property="k5a:subscriber" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5254" -->
<style>
.c-5254 {
  margin-left: -10px;
  margin-right: 40px;
  max-width: 970px;
}

@media only screen and (max-device-width: 600px) {
.c-5254{
  margin-right: -10px;
 }

.c-5254 iframe{
  min-height: 180px !important;
  margin-right: -10px;
 }
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Kommentti: Taluttavatko valkotakkiset datshalle lep&#228;&#228;m&#228;&#228;n vai roikkuneeko nilkoistaan bensa-aseman katossa?"/>                <meta name="twitter:title" content="Kommentti: Taluttavatko valkotakkiset datshalle lep&#228;&#228;m&#228;&#228;n vai roikkuneeko nilkoistaan bensa-aseman katossa?" />
<meta name="description" content="Me ihmiset olemme mestareita selitt&#228;m&#228;&#228;n vaaran merkit parhain p&#228;in. Se suojaa ahdistukselta." /><meta property="og:description" content="Me ihmiset olemme mestareita selitt&#228;m&#228;&#228;n vaaran merkit parhain p&#228;in. Se suojaa ahdistukselta."/>                <meta name="twitter:description" content="Me ihmiset olemme mestareita selitt&amp;#228;m&amp;#228;&amp;#228;n vaaran merkit parhain p&amp;#228;in. Se suojaa ahdistukselta." />
<link rel="canonical" href="https://www.ts.fi/uutiset/5580091" /><meta property="og:url" content="https://www.ts.fi/uutiset/5580091"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5580091_k7262849_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5580091_k7262849_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5580091_k7262849_1200.jpg" />


    
        <script type="text/javascript" src="//cl.k5a.io/612e015eed3fc369566c04f2.js" async></script>         <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>         <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/" target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra" style="background-color:#6CD61C;"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/?utm_source=ts.fi_etusivu&amp;utm_medium=button&amp;utm_campaign=pinkki&amp;utm_content=call_to_action1" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--tsplus tsv3-c-common-article--longheader tsv3-c-common-article--5580091 tsv3-c-common-article--premium--preview js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--viewtype-normal tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5580091" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/kommentti"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span>Kommentti</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Taluttavatko valkotakkiset datshalle lep&#228;&#228;m&#228;&#228;n vai roikkuneeko nilkoistaan bensa-aseman katossa?</h1></header>



                <div class="tsv3-c-common-article__container__top__attachment">

                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k7262849">
    

        <a class="tsv3-c-common-article__attachment__link"
            href="/static/content/pic_5_5580091_k7262849_1200.jpg"
            data-contentpop="True"
            data-contentpop-id="k7262849"
            data-contentpop-title="Ukrainan vapaaehtoiset aluepuolustusjoukot ovat harjoitelleet ammuntaa Vladimir Putinia esitt&amp;#228;viin maalitauluihin."
            data-contentpop-photographer="KARINA SALO"
            data-contentpop-type="image"
            target="_blank">

                <div class="tsv3-c-common-article__attachment__photographer">KARINA SALO</div>

<img alt="Ukrainan vapaaehtoiset aluepuolustusjoukot ovat harjoitelleet ammuntaa Vladimir Putinia esittäviin maalitauluihin." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5580091_k7262849_1200.jpg" srcset="/static/content/pic_5_5580091_k7262849_480.jpg 480w,/static/content/pic_5_5580091_k7262849_651.jpg 651w,/static/content/pic_5_5580091_k7262849_900.jpg 900w,/static/content/pic_5_5580091_k7262849_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Ukrainan vapaaehtoiset aluepuolustusjoukot ovat harjoitelleet ammuntaa Vladimir Putinia esittäviin maalitauluihin.</div>
        </a>

</div>

                    
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
             <div class="tsv3-c-common-article__meta">



                 <div class="tsv3-c-common-article__meta__row1">

                     

                     
                         <div class="profileimage">
<img sizes="651px" src="/static/content/pic_5_5580091_k2569158_651.png" srcset="/static/content/pic_5_5580091_k2569158_651.png 651w" />                         </div>



                     <div class="tsv3-c-common-article__meta__writerdetails tsv3-c-common-article__meta__writerdetails--kolumni">

                         
                                 <p class="tsv3-c-common-article__meta__author">Hannu Miettunen</p>

                         
                             <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                             </p>

                         

                     </div>

                 </div>

                 
                 <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/5580091" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5580091" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/5580091" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5580091&amp;text=Kommentti+%7c+Taluttavatko+valkotakkiset+datshalle+lep%c3%a4%c3%a4m%c3%a4%c3%a4n+vai+roikkuneeko+nilkoistaan+bensa-aseman+katossa%3f&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/5580091" href="mailto:?subject=Kommentti | Taluttavatko valkotakkiset datshalle lepäämään vai roikkuneeko nilkoistaan bensa-aseman katossa?&body=https://www.ts.fi/uutiset/5580091"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/5580091" href="https://wa.me/?text=Kommentti+%7c+Taluttavatko+valkotakkiset+datshalle+lep%c3%a4%c3%a4m%c3%a4%c3%a4n+vai+roikkuneeko+nilkoistaan+bensa-aseman+katossa%3f+https%3a%2f%2fwww.ts.fi%2fuutiset%2f5580091" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2022-02-24 18:36+02:00" title="24.2.2022 18:36">18:36</time>                 </div>
             </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Me ihmiset olemme mestareita selitt&#228;m&#228;&#228;n vaaran merkit parhain p&#228;in. Se suojaa ahdistukselta.</p><p class="teksti">Venäjän kaupungeissa 1999 itsekseen räjähdelleet kerrostalot, poliittisten vastustajien jo vuosikymmeniä ja...</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__landingbox">
                <div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__paywall-landingbox"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5134"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5132 js-c5132 tsv3-c-common-html tsv3-c" data-v3-item="c-5132"><div>
	<script>
		if (document.cookie.indexOf("TS-User=") != -1) {
			document.write("<i style='display: none;' class='js-tstracking' data-event='101' data-info=''></i>");
		}
		else {
			document.write("<i style='display: none;' class='js-tstracking' data-event='102' data-info=''></i>");
		}	
	</script>
			
	<div class="landingbox">
		<img class="logo" src='/Content/app/img/tslogo-pisara.png' />

		<h3 class='header-read-more'>Tämä sisältö on digitilaajillemme.</h3>

		<div class="landingbox__normal">
			<p class="landingbox__offer">
				Lue juttu ja tutustu myös muuhun digisisältöömme.						
			</p>
							
			<a href="https://asiakaspalvelu.ts.fi/kampanja/plusdigi/" class="order">Tilaa 1 kk 1,90 €</a><br/>
			<a href="#" onclick="TS.Login.LoginWidget.Open()" class="login-button">Kirjaudu</a>      
		</div>
		<div class="landingbox__ios">
			<p class="landingbox__offer">
				Tee tilaus verkkosivuillamme. Pääset lukemaan jutun ja tutustumaan myös muuhun digisisältöömme.

			</p>
		</div>
	</div>				
</div></div></div></div></div>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Taluttavatko valkotakkiset datshalle lepäämään vai roikkuneeko nilkoistaan bensa-aseman katossa?","image":"https://www.ts.fi/static/content/pic_5_5580091_k7262849_1200.jpg","datePublished":"2022-02-24T18:36:00","dateModified":"2022-02-24T18:36:00","description":"Me ihmiset olemme mestareita selitt&#228;m&#228;&#228;n vaaran merkit parhain p&#228;in. Se suojaa ahdistukselta.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".tsv3-c-common-article--premium .tsv3-c-common-article__textitem--teksti"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/5580091"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5534" style="background: #fff"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105481" data-pageid="907649" data-tagtype="std" id="sas_105481"></div><script type="text/javascript">sas_settings.callbacks.keywords.sas_105481 = function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+';'+getArticleTagsAsSmartKeywords()+'|' };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="4043108f-3b9c-48ab-92cf-4aaf3c823b17"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-258628"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-258628', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-258628', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-258628', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-258628', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="20" /><input type="hidden" name="debateId" value="258628" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_258628_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_258628_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: none; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5579457"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5579457"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Ex-pääministeri Esko Aho vetäytyy Sberbankin hallituksesta: "Olen ollut jo yhteydessä Moskovaan"</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--tsseuraa tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5577001"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5577001"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h2><span class="g-seuraa g-flashing tsv3-c-common-elementlist__element__ts-seuraa"></span>TS seuraa Venäjän hyökkäystä: Venäjä väittää tuhonneensa kymmeniä sotilaskohteita, Kiovaan öinen ulkonaliikkumiskielto</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--5578695"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5578695"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>"Oliko tämä nyt tässä?" – koronarajoitukset loppumassa tiistaina</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5576863"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5576863"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h2>Henkilö jäi lumitöiden yhteydessä auton alle Turussa</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5574177"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5574177"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Vihaa, surua ja pelkoa tulevasta – kotinsa menettäneiden pettymys näkyy Niittykodissa rikki potkittuina ovina</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="linkpulse_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="4043108f-3b9c-48ab-92cf-4aaf3c823b17"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5580135"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5580135"><h2>Venäjän sota tappoi heti kymmeniä Ukrainassa, myös hyökkääjille miestappioita laajoissa iskuissa – maailma tuomitsee Putinin invaasion</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2022-02-24 19:03+02:00" title="24.2.2022 19:03">24.2.2022 19:03</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5580019"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5580019"><h2>Fortum vaikenee Venäjän-toiminnastaan – yrityksellä monen miljardin arvosta sijoituksia Siperiassa</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2022-02-24 18:41+02:00" title="24.2.2022 18:41">24.2.2022 18:41</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5579994"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/maailma/5579994"><h2>Suomi–Venäjä-seuraan kohdistuu sosiaalisessa mediassa kovaa vihapuhetta – järjestö toivoo, että Suomessa asuviin venäläisiin suhtauduttaisiin järkevästi</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2022-02-24 18:39+02:00" title="24.2.2022 18:39">24.2.2022 18:39</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5580091"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5580091"><h2>Taluttavatko valkotakkiset datshalle lepäämään vai roikkuneeko nilkoistaan bensa-aseman katossa?</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2022-02-24 18:36+02:00" title="24.2.2022 18:36">24.2.2022 18:36</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element--5579925"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/puheenvuorot/5579925"><h2>Venäjän hyökkäys Ukrainaan toi sodan keskelle Eurooppaa</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2022-02-24 18:00+02:00" title="24.2.2022 18:00">24.2.2022 18:00</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="4043108f-3b9c-48ab-92cf-4aaf3c823b17"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5558397"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5558397"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><noscript><img alt="Pääarkkitehti Heimo Paukkunen kertoo, että kesällä Piispantornin sisäpuolenkin pitäisi olla valmiina. 12,5 metriä korkean pyöreän ikkunan takana tulee olemaan yrityskeskuksen kerrokset 6.-9., joissa kerroksia yhdistävät vihertävät lasilattiat ja lasiportaat. Rakennuksen aaltoilevapintainen, veden väreissä välkehtivä julkisivu on sähkökemiallisesti käsiteltyä ruostumatonta terästä, joka vaihtaa väriä valon mukaan. Sen vastaparina toimii Paukkusen takana näkyvä ruostepintainen sivurakennus, joka kuvaa rantakalliota. " class="lazyload lazyload--loaded" /></noscript><img alt="Pääarkkitehti Heimo Paukkunen kertoo, että kesällä Piispantornin sisäpuolenkin pitäisi olla valmiina. 12,5 metriä korkean pyöreän ikkunan takana tulee olemaan yrityskeskuksen kerrokset 6.-9., joissa kerroksia yhdistävät vihertävät lasilattiat ja lasiportaat. Rakennuksen aaltoilevapintainen, veden väreissä välkehtivä julkisivu on sähkökemiallisesti käsiteltyä ruostumatonta terästä, joka vaihtaa väriä valon mukaan. Sen vastaparina toimii Paukkusen takana näkyvä ruostepintainen sivurakennus, joka kuvaa rantakalliota. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5558397_k7177781_480.jpg" data-srcset="/static/content/pic_5_5558397_k7177781_480.jpg 480w,/static/content/pic_5_5558397_k7177781_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Arkkitehtuuri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Arkkitehtuuri</span></a></div><a href="/teemat/5558397"><h2>Kurkista Piispanristin erikoisen valastalon sisään: vanhan panimotornin sisällä kuohuu nyt oluen sijaan valtameri</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5574177"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__gallery"><a href="/uutiset/5574177"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><noscript><img alt="Osa asukkaista on purkanut pakkomuuton edessä turhautumistaan asuntonsa oviin. Muuton hetkellä kotiin jätetyt tavarat ovat nekin saaneet kyytiä.– Rikkinäisiä ovia ja korjattavaa riittää, Niittykodin yksikönpäällikkö Heli Heino kertoo." class="lazyload lazyload--loaded" /></noscript><img alt="Osa asukkaista on purkanut pakkomuuton edessä turhautumistaan asuntonsa oviin. Muuton hetkellä kotiin jätetyt tavarat ovat nekin saaneet kyytiä.– Rikkinäisiä ovia ja korjattavaa riittää, Niittykodin yksikönpäällikkö Heli Heino kertoo." class="lazyload js-lazyload" data-src="/static/content/pic_5_5574177_k7252985_480.jpg" data-srcset="/static/content/pic_5_5574177_k7252985_480.jpg 480w,/static/content/pic_5_5574177_k7252985_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/P%c3%a4ihdeongelmat"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Päihdeongelmat</span></a></div><a href="/uutiset/5574177"><h2>Vihaa, surua ja pelkoa tulevasta – kotinsa menettäneiden pettymys näkyy Niittykodissa rikki potkittuina ovina</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5573086"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5573086"><noscript><img alt="Turkulaisen vaalirahatutkijan Tomi Venhon tuore teos Kunnallinen puoluetuki on ensimmäinen Suomessa tehty tutkimus kunnallisesta puoluetuesta." class="lazyload lazyload--loaded" /></noscript><img alt="Turkulaisen vaalirahatutkijan Tomi Venhon tuore teos Kunnallinen puoluetuki on ensimmäinen Suomessa tehty tutkimus kunnallisesta puoluetuesta." class="lazyload js-lazyload" data-src="/static/content/pic_5_5573086_k7238940_480.jpg" data-srcset="/static/content/pic_5_5573086_k7238940_480.jpg 480w,/static/content/pic_5_5573086_k7238940_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Puolueet"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Puolueet</span></a></div><a href="/uutiset/5573086"><h2>Tutkimus: Jokainen turkulainen lahjoittaa puolueille tietämättään vähintään 3,5 euroa vuodessa</h2></a></div></div><div class="tsv3-c-common-elementcollection__element__attached js-attachedArticles" id="js-attachedArticles-5154-1"><div class="js-attachedArticle tsv3-c-common-elementcollection__element__attached__item"><a href="/uutiset/5573150"><div class="tsv3-c-common-elementcollection__element__attached__image"><img src="/static/content/pic_5_5573150_k7238939_651.jpg" /></div><div class="tsv3-c-common-elementcollection__element__attached__title"><h2>Sallittua vai kiellettyä? Kunnallinen puoluetuki on kokonaan harmaan alueella oleva ilmiö</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5558009"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/koti/5558009"><noscript><img alt="Mäen perheessä olohuoneeseen raivattiin lisätilaa vauvalle. Käytettynä hankitun kehdon viereen mahtuu pyykinkuivausteline. – Vitriinissä on meille tärkeitä juttuja, kuten lasten kuvia, äiti Veera Mäki sanoo seuranaan 1-vuotias Veeti. " class="lazyload lazyload--loaded" /></noscript><img alt="Mäen perheessä olohuoneeseen raivattiin lisätilaa vauvalle. Käytettynä hankitun kehdon viereen mahtuu pyykinkuivausteline. – Vitriinissä on meille tärkeitä juttuja, kuten lasten kuvia, äiti Veera Mäki sanoo seuranaan 1-vuotias Veeti. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5558009_k7127034_480.jpg" data-srcset="/static/content/pic_5_5558009_k7127034_480.jpg 480w,/static/content/pic_5_5558009_k7127034_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Lapsiperheet"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Lapsiperheet</span></a></div><a href="/koti/5558009"><h2>Yllätysvauva mullisti turkulaisperheen asumiskuviot: olohuoneen paraatipaikalle tuli rottinkikehto</h2></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="4043108f-3b9c-48ab-92cf-4aaf3c823b17"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5559239"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/tiede/5559239"><img alt="18-vuotias August Hermansson Messukylästä. Hän oli yksi niistä suomalaisista, jotka ruotsalaiset kuvasivat kallonmittausten yhteydessä vuonna 1873. Museovirasto on ostanut Ruotsista 59 alkuperäistä negatiivia kuvatuista." src="/static/content/pic_5_5559239_k7190124_480.jpg" srcset="/static/content/pic_5_5559239_k7190124_480.jpg 480w,/static/content/pic_5_5559239_k7190124_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tieteen+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Tieteen historia</span></a></div><a href="/tiede/5559239"><h2>August 18 vuotta, nenän pituus 5,6 senttiä – ruotsalaiset "heimotutkijat" mittasivat kalloja sekä eläviltä että kuolleilta suomalaisilta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5513618"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/tiede/5513618"><img alt="Adolf Hitler vauvana. Hänen isänsä, tullivirkailija Alois Hitler oli yli 50-vuotias pojan syntyessä. Koirien koulutusta harrastanut isä koulutti lapsiaan samalla tyylillä." src="/static/content/pic_5_5513618_k7130644_480.jpg" srcset="/static/content/pic_5_5513618_k7130644_480.jpg 480w,/static/content/pic_5_5513618_k7130644_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Natsit"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Natsit</span></a></div><a href="/tiede/5513618"><h2>Natsijohtaja Adolf Hitler tahtoi salata lapsuutensa tapahtumat – isä-Hitlerin yllättäen löytyneet kirjeet paljastavat tiukan perhekurin</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5526429"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5526429"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Turun linnassa ei ole maanalaisia tiloja kovin paljon, koska linna rakennettiin aikanaan kallioluodolle. Maatason alapuolelta löytyy linnasta kuitenkin kaivohuoneita, kuiluvankila, herrainkellari ja huoltotunneli." src="/static/content/pic_5_5526429_k7075022_480.jpg" srcset="/static/content/pic_5_5526429_k7075022_480.jpg 480w,/static/content/pic_5_5526429_k7075022_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maanalainen+Turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Maanalainen Turku</span></a></div><a href="/uutiset/5526429"><h2>Turun linna paljastaa maanalaiset salansa – kierrosoppaamme yllättyi itsekin yhdestä tunnelista</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5524584"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__gallery"><a href="/teemat/5524584"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img alt="Vuonna 1886 valmistunut Rouvasväen rukoushuone sijaitsi osoitteessa eskelinkatu 6." src="/static/content/pic_5_5524584_k7073238_480.jpg" srcset="/static/content/pic_5_5524584_k7073238_480.jpg 480w,/static/content/pic_5_5524584_k7073238_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kaupunkikuva"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kaupunkikuva</span></a></div><a href="/teemat/5524584"><h2>Kelan kulmaus näytti tältä, kun siinä oli Rouvasväen rukoushuone – katso vaihtokuvat ja vertaa Turun nykyilmettä entiseen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5513807"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5513807"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ydinkeskustan alla kulkeva tunneliverkosto johtaa Turun herrakerhon pääkallopaikalle ja Sampo-yhtiön allasosastolle. Käytävä jatkuu silmänkantamattomiin." src="/static/content/pic_5_5513807_k6918948_480.jpg" srcset="/static/content/pic_5_5513807_k6918948_480.jpg 480w,/static/content/pic_5_5513807_k6918948_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maanalainen+Turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Maanalainen Turku</span></a></div><a href="/uutiset/5513807"><h2>Ydinkeskustan alla kulkee legendojen värittämä hupitunneli – käytäväverkosto johtaa herrakerhon pääkallopaikalle</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5511045"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5511045?articleid=5511045&amp;headline=%c3%96r%c3%b6n+linnakesaaressa+on+haamus%c3%a4nky+%c3%b6isille+kulkijoille%e2%80%89%e2%80%93%e2%80%89erikoinen+n%c3%a4yttely+on+turkulaisen+erityistaiteen+h%c3%a4t%c3%a4huuto"><img src="/static/content/pic_5_5511045_k7030056_480.jpg" srcset="/static/content/pic_5_5511045_k7030056_480.jpg 480w,/static/content/pic_5_5511045_k7030056_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/N%c3%a4yttelyt"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Näyttelyt</span></a></div><a href="https://content.ts.fi/5511045?articleid=5511045&amp;headline=%c3%96r%c3%b6n+linnakesaaressa+on+haamus%c3%a4nky+%c3%b6isille+kulkijoille%e2%80%89%e2%80%93%e2%80%89erikoinen+n%c3%a4yttely+on+turkulaisen+erityistaiteen+h%c3%a4t%c3%a4huuto"><h2>Örön linnakesaaressa on haamusänky öisille kulkijoille – erikoinen näyttely on turkulaisen erityistaiteen hätähuuto</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5511830"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5511830"><img alt="Kun kansainvälinen tutkivien journalistien yhteenliittymä julkisti vuonna 2017 massiivisen veronkiertoon liittyvän asiakirjavuodon, tämä asunto Kaarinan Piispanristillä löytyi dokumenteista. Se on merkitty Maltalle rekisteröidyn Siru Mobile Ltd:n kotipaikaksi. Osoitteessa toimii Forenomin huoneistohotelli." src="/static/content/pic_5_5511830_k7041524_480.jpg" srcset="/static/content/pic_5_5511830_k7041524_480.jpg 480w,/static/content/pic_5_5511830_k7041524_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rikosep%c3%a4ilyt"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rikosepäilyt</span></a></div><a href="/uutiset/5511830"><h2>Piispanristiltä paratiisiin – TS jäljitti globaalin yritysverkoston, johon liittyy petosepäily ja muhkeat koronatuet</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5485053"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5485053"><img alt="Turun seudun puhdistamon turvallisuuspäällikkö Jani Hannula (vas.) ja prosessivastaava Tero Säteri kertovat, että Aurajoen tunnelissa käydään sisällä noin kerran kuussa. Muutoin valvonta on automatisoitu." src="/static/content/pic_5_5485053_k6981558_480.jpg" srcset="/static/content/pic_5_5485053_k6981558_480.jpg 480w,/static/content/pic_5_5485053_k6981558_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maanalainen+Turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Maanalainen Turku</span></a></div><a href="/uutiset/5485053"><h2>Turusta Åboon pääsee myös Aurajoen ali – lähes 300-metrisestä tunnelista on huolehdittava vielä sadan vuoden ajan</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5502032"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/teemat/5502032"><img alt="Pasi Rantala halusi valita itse kuolemansa hetken. Hän hakeutui sveitsiläisen Dignitas-klinikan asiakkaaksi." src="/static/content/pic_5_5502032_k3670773_480.jpg" srcset="/static/content/pic_5_5502032_k3670773_480.jpg 480w,/static/content/pic_5_5502032_k3670773_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kuolema"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kuolema</span></a></div><a href="/teemat/5502032"><h2>Pasi Rantala antoi kolme vuotta sitten haastattelun tähän juttuun, jota hän ei ole enää lukemassa: "Muiden armoille en halua"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5502126"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5502126"><img src="/static/content/pic_5_5502126_k7009678_480.jpg" srcset="/static/content/pic_5_5502126_k7009678_480.jpg 480w,/static/content/pic_5_5502126_k7009678_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS-kysely"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS-kysely</span></a></div><a href="/uutiset/5502126"><h2>Kysyimme valtuutetuilta, mistä hankkeista Turun pitäisi luopua – raitsikalla ja museolla edessään kivinen tie</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5472502"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5472502?articleid=5472502&amp;headline=Pussillisesta+toimittajan+vanhoja+riepuja+voi+tulla+huonekalu+tai+retkeilyvaate%e2%80%89%e2%80%93%e2%80%89t%c3%a4llainen+on+Paimiossa+kierr%c3%a4tett%c3%a4v%c3%a4n+tekstiilij%c3%a4tteen+matka"><img src="/static/content/pic_5_5472502_k6980695_480.jpg" srcset="/static/content/pic_5_5472502_k6980695_480.jpg 480w,/static/content/pic_5_5472502_k6980695_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tekstiilij%c3%a4te"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Tekstiilijäte</span></a></div><a href="https://content.ts.fi/5472502?articleid=5472502&amp;headline=Pussillisesta+toimittajan+vanhoja+riepuja+voi+tulla+huonekalu+tai+retkeilyvaate%e2%80%89%e2%80%93%e2%80%89t%c3%a4llainen+on+Paimiossa+kierr%c3%a4tett%c3%a4v%c3%a4n+tekstiilij%c3%a4tteen+matka"><h2>Pussillisesta toimittajan vanhoja riepuja voi tulla huonekalu tai retkeilyvaate – tällainen on Paimiossa kierrätettävän tekstiilijätteen matka</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5485982"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5485982?articleid=5485982&amp;headline=Milt%c3%a4+Turku+n%c3%a4ytt%c3%a4%c3%a4+vuonna+2029%2c+jos+kaikki+suunnitelmat+toteutuvat%3f+L%c3%a4hde+matkalle+ihmeiden+kaupunkiin"><img src="/static/content/pic_5_5485982_k6959872_480.gif" srcset="/static/content/pic_5_5485982_k6959872_480.gif 480w,/static/content/pic_5_5485982_k6959872_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tulevaisuus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Tulevaisuus</span></a></div><a href="https://content.ts.fi/5485982?articleid=5485982&amp;headline=Milt%c3%a4+Turku+n%c3%a4ytt%c3%a4%c3%a4+vuonna+2029%2c+jos+kaikki+suunnitelmat+toteutuvat%3f+L%c3%a4hde+matkalle+ihmeiden+kaupunkiin"><h2>Miltä Turku näyttää vuonna 2029, jos kaikki suunnitelmat toteutuvat? Lähde matkalle ihmeiden kaupunkiin</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5479208"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5479208"><img alt="Intendentti Ulrika Grägg kertoo vesisäiliön sopivan erityisesti vaihtuviin näyttelyihin. Upeat, valkoisiksi rapatut holvikaaret korkeassa tilassa luovat hänen mukaansa sakraalista tunnelmaa. Turvassa toisessa kammiossa on Åbo Akademin Säätiön arkisto. " src="/static/content/pic_5_5479208_k6916348_480.jpg" srcset="/static/content/pic_5_5479208_k6916348_480.jpg 480w,/static/content/pic_5_5479208_k6916348_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maanalainen+Turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Maanalainen Turku</span></a></div><a href="/uutiset/5479208"><h2>Vartiovuoren alla piilottelee valkoisten holvikaarien katedraali, joka ehkäisi aikoinaan epidemioita</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5472191"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/teemat/5472191"><img src="/static/content/pic_5_5472191_k6936088_480.jpg" srcset="/static/content/pic_5_5472191_k6936088_480.jpg 480w,/static/content/pic_5_5472191_k6936088_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rikoshistoria"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rikoshistoria</span></a></div><a href="/teemat/5472191"><h2>Virkamies voitti loton pääpotin seitsemän kertaa – kun miljoonakavallus paljastui, koko Raisio vaikeni</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5470181"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5470181"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Testausinsinööri Jani Iire kertoo tulleensa Pemamekille kiinnostavan paikan ja etenemismahdollisuuksien takia. " src="/static/content/pic_5_5470181_k6896357_480.jpg" srcset="/static/content/pic_5_5470181_k6896357_480.jpg 480w,/static/content/pic_5_5470181_k6896357_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rekrytointi"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rekrytointi</span></a></div><a href="/uutiset/5470181"><h2>Haussa uusia osaajia: Yritykset Loimaalta, Maskusta ja Helsingistä kertovat, miksi he palkkaavat väkeä Varsinais-Suomeen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5473477"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5473477"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tuomiokirkon vt. ylivahtimestari Juhana Ahlamo laskeutuu tiiliportaat alas Tottin hautaholviin, jonka jykevä tammikansi avattiin hetkeksi tämän jutun tekemisen vuoksi." src="/static/content/pic_5_5473477_k6925937_480.jpg" srcset="/static/content/pic_5_5473477_k6925937_480.jpg 480w,/static/content/pic_5_5473477_k6925937_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maanalainen+Turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Maanalainen Turku</span></a></div><a href="/uutiset/5473477"><h2>Tämän lattian alla on tuhansien turkulaisten leposija: "Jos näette vainajien jäänteitä, älkää kuvatko niitä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5466539"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/teemat/5466539"><img alt="Aline Grönberg etualalla nuoruudenkuvassa, joka on Olli Kauremaan kirjan kuvitusta. Taka-alan arkistokuvassa Turun Vanun Aurakatu 5:n myymälän henkilökuntaa liikkeen alkuvuosina. " src="/static/content/pic_5_5466539_k6904417_480.jpg" srcset="/static/content/pic_5_5466539_k6904417_480.jpg 480w,/static/content/pic_5_5466539_k6904417_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="/teemat/5466539"><h2>13-vuotiaasta puotitytöstä kasvoi legendaarinen Vanumamma, joka inhosi lempinimeään ja rakasti Turun seurapiirejä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5430117"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5430117?articleid=5430117&amp;headline=Rokotekielteisyyden+j%c3%a4ljet+johtavat+Paimioon%e2%80%89%e2%80%93%e2%80%89salaper%c3%a4inen+parantaja+johti+pakkorokotusten+vastaista+liikett%c3%a4"><img src="/static/content/pic_5_5430117_k6893559_480.jpg" srcset="/static/content/pic_5_5430117_k6893559_480.jpg 480w,/static/content/pic_5_5430117_k6893559_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rokotekielteisyys"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rokotekielteisyys</span></a></div><a href="https://content.ts.fi/5430117?articleid=5430117&amp;headline=Rokotekielteisyyden+j%c3%a4ljet+johtavat+Paimioon%e2%80%89%e2%80%93%e2%80%89salaper%c3%a4inen+parantaja+johti+pakkorokotusten+vastaista+liikett%c3%a4"><h2>Rokotekielteisyyden jäljet johtavat Paimioon – salaperäinen parantaja johti pakkorokotusten vastaista liikettä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5459953"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5459953?articleid=5459953&amp;headline=Usko+tai+%c3%a4l%c3%a4%2c+Turussa+on+enimm%c3%a4kseen+rakennettu+juuri+sit%c3%a4%2c+mit%c3%a4+on+tilattu%e2%80%89%e2%80%93%e2%80%89vertaa+itse+havainnekuvia+todellisuuteen"><img src="/static/content/pic_5_5459953_k6880581_480.gif" srcset="/static/content/pic_5_5459953_k6880581_480.gif 480w,/static/content/pic_5_5459953_k6880581_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kaupunkikuva"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kaupunkikuva</span></a></div><a href="https://content.ts.fi/5459953?articleid=5459953&amp;headline=Usko+tai+%c3%a4l%c3%a4%2c+Turussa+on+enimm%c3%a4kseen+rakennettu+juuri+sit%c3%a4%2c+mit%c3%a4+on+tilattu%e2%80%89%e2%80%93%e2%80%89vertaa+itse+havainnekuvia+todellisuuteen"><h2>Usko tai älä, Turussa on enimmäkseen rakennettu juuri sitä, mitä on tilattu – vertaa itse havainnekuvia todellisuuteen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5458848"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5458848"><img alt="Kupittaalla sijaitsevan Tyksin vanhuspsykiatrian osaston V1 hoitokäytännöt toistavat Turun kaupungin osaston G1 ongelmia. " src="/static/content/pic_5_5458848_k6880006_480.jpg" srcset="/static/content/pic_5_5458848_k6880006_480.jpg 480w,/static/content/pic_5_5458848_k6880006_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Vanhusten+hoito"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Vanhusten hoito</span></a></div><a href="/uutiset/5458848"><h2>Kupittaalla jätettiin liikalääkittyjä vanhuksia lojumaan lattialle – potilaan eristäminen jatkui kuukausia</h2></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="4043108f-3b9c-48ab-92cf-4aaf3c823b17"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--1074831477"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/videot/1074831477"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074831477_k41077_480.jpg" srcset="/static/content/pic_5_1074831477_k41077_480.jpg 480w,/static/content/pic_5_1074831477_k41077_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Video"><span>Video</span></a></div><a href="/videot/1074831477"><h2>Tunnelmia koko perheen ulkojäätapahtumasta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5577339"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5577339"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Turun yliopiston professori Kari Liuhto uskoo, että suomalaisyrityksille pakotteet voivat tulla iskuna ja kaupankäynti Venäjän kanssa vaikeutuu. " src="/static/content/pic_5_5577339_k7255239_480.jpg" srcset="/static/content/pic_5_5577339_k7255239_480.jpg 480w,/static/content/pic_5_5577339_k7255239_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+Suoraa+puhetta"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>TS Suoraa puhetta</span></a></div><a href="/uutiset/5577339"><h2>Venäjäasiantuntija Kari Liuhto: "Ensimmäiset pakotteet ovat olleet vasta näpäytys"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5576631"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5576631"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Barker-teatterin viimeinen ensi-ilta on spektaakkelinomainen, esteettis-aistillinen Kierto-teos. Kuvassa nykytanssijat Minttu Pietilä ja Tanja Illukka, takana butotanssija Minja Mertanen." src="/static/content/pic_5_5576631_k7252930_480.jpg" srcset="/static/content/pic_5_5576631_k7252930_480.jpg 480w,/static/content/pic_5_5576631_k7252930_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tanssi"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Tanssi</span></a></div><a href="/kulttuuri/5576631"><h2>Kierto-esityksessä kohtaavat buto-tanssi sekä liikkeellinen nykytanssi – pukeutumiseen ja maskeeraukseen hurahtaa helposti pari tuntia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5574108"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5574108"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5574108_k7227504_480.jpg" srcset="/static/content/pic_5_5574108_k7227504_480.jpg 480w,/static/content/pic_5_5574108_k7227504_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Retrovideot"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Retrovideot</span></a></div><a href="/uutiset/5574108"><h2>Arkistovideo: Laskiaistunnelmaa vuodelta 1997</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5571101"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5571101"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Letkan viimeistä siviiliautoa ajanut Harri Suomi oli tapahtumassa sekä järjestyksenvalvojana että mielenosoittajana. Hän sanoi autoilun kustannuksista, että &quot;törkeät ne ovat&quot;." src="/static/content/pic_5_5571101_k7244539_480.jpg" srcset="/static/content/pic_5_5571101_k7244539_480.jpg 480w,/static/content/pic_5_5571101_k7244539_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Mielenosoitukset"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Mielenosoitukset</span></a></div><a href="/uutiset/5571101"><h2>"Törkeät ne ovat", sanoi Harri Suomi autoilun kustannuksista – lähes 200 autokuntaa osallistui mielenosoitukseen Turussa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5573826"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5573826"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Yläneen geologinen luontopolku alkaa Luontokapinettia vastapäätä, Hovilanmäentien toiselta puolelta. Vesisateessa polulle suunnistamassa luontoasiantuntija, Turun yliopiston eläinmuseon konservaattori Ari Karhilahti, perässään toimittaja Ann-Mari Rannikko." src="/static/content/pic_5_5573826_k7227163_480.jpg" srcset="/static/content/pic_5_5573826_k7227163_480.jpg 480w,/static/content/pic_5_5573826_k7227163_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span>Luonto Plus</span></a></div><a href="/teemat/5573826"><h2>Luonto Plus Yläneen Luontokapinetin geologisella polulla</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader has-previewimage tsv3-c-common-elementcollection__element--5570337"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5570337"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Niina Repo, Laura Malmivaara, marjo Niemi ja Tuomo Karhu TS Kirja -klubilla. " src="/static/content/pic_5_5570337_k7239302_480.jpg" srcset="/static/content/pic_5_5570337_k7239302_480.jpg 480w,/static/content/pic_5_5570337_k7239302_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+Kirja"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>TS Kirja</span></a></div><a href="/kulttuuri/5570337"><h2>Laura Malmivaara ja Marjo Niemi TS Kirja -klubilla: On tärkeää kuulla erilaisia näkökulmia, mutta mikä on oikea väline</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5570639"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5570639"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kuukautisjuhlakohtauksessa tarjolla on mm. terveyssidekakkua (kuvassa vas. Tuulia Lindholm, Charlotte Levula, Helmi Nolvi, Laura Lalli, Ville Kinnunen ja Iida Arki)." src="/static/content/pic_5_5570639_k7227135_480.jpg" srcset="/static/content/pic_5_5570639_k7227135_480.jpg 480w,/static/content/pic_5_5570639_k7227135_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Teatteri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Teatteri</span></a></div><a href="/kulttuuri/5570639"><h2>Tiedätkö miksi toisen kroppaa ei kannata kehua ja miksi Turun nuoren teatterin musikaalissa ei sanota "otetaan selfie"?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5570315"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5570315"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Esteettisesti ja visuaalisesti Unheimlich on ohjaaja Eve Mäkitalon mukaan pelkistetty. Näyttämöllä nähdään Saara Isola (vas.), Henna Pötsönen, Sara Leppänen ja Selma Hopsu sekä lattialla selällään Antti Pykälä-aho." src="/static/content/pic_5_5570315_k7207129_480.jpg" srcset="/static/content/pic_5_5570315_k7207129_480.jpg 480w,/static/content/pic_5_5570315_k7207129_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Nukketeatteri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Nukketeatteri</span></a></div><a href="/kulttuuri/5570315"><h2>Unheimlich-esityksen nukkehahmo toivotetaan ensin tervetulleeksi joukkoon –  sitten ihminen alkaa kokea nuken uhkaavaksi</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader has-previewimage tsv3-c-common-elementcollection__element--5569266"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5569266"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Heinäkuussa 1999 Turun Sanomat kertoi Amorellan laivatyöntekijöistä. Kuvassa työntekijät menossa työvuoroon." src="/static/content/pic_5_5569266_k7207037_480.jpg" srcset="/static/content/pic_5_5569266_k7207037_480.jpg 480w,/static/content/pic_5_5569266_k7207037_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Laivat"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Laivat</span></a></div><a href="/teemat/5569266"><h2>"Ensimmäinen suukko hississä" – Lukijat muistelevat, kuinka Amorellalla on rakastuttu, kosittu, plokattu astioita ja ajettu karille</h2></a></div></div><div class="tsv3-c-common-elementcollection__element__attached js-attachedArticles" id="js-attachedArticles-5446-1"><div class="js-attachedArticle tsv3-c-common-elementcollection__element__attached__item"><a href="/teemat/5569321"><div class="tsv3-c-common-elementcollection__element__attached__image"><img src="/static/content/pic_5_5569321_k7222028_651.jpg" /></div><div class="tsv3-c-common-elementcollection__element__attached__title"><h2>Amorellan työntekijät juhlivat varastossa autokannen alla, sittemmin autokannella pelattiin sählyä</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5568062"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5568062"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5568062_k411891_480.jpg" srcset="/static/content/pic_5_5568062_k411891_480.jpg 480w,/static/content/pic_5_5568062_k411891_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Uimahalli"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Uimahalli</span></a></div><a href="/uutiset/5568062"><h2>Uusittu Impivaaran uimahalli juhlii pyöreitä vuosia maanantaina – katso video avajaistunnelmasta vuodelta 2012</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5564257"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/koti/5564257"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Pia ja Patrik Edman tuovat taiteella tunnelmaa ja muistoja kotiin. Seinillä on runsaasti taideteoksia, joista osa on saatu Patrikin vanhemmilta ja tutuilta taiteilijoilta, osa on hankittu pariskunnan oman yrityksen kautta." src="/static/content/pic_5_5564257_k7134211_480.jpg" srcset="/static/content/pic_5_5564257_k7134211_480.jpg 480w,/static/content/pic_5_5564257_k7134211_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kotiesittely"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Kotiesittely</span></a></div><a href="/koti/5564257"><h2>"Sopivan pehmeä lasku" – kaarinalainen yrittäjäperhe asettui sukutontille</h2></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5317"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63623" data-pageid="907649" data-tagtype="std" id="sas_63623"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="4043108f-3b9c-48ab-92cf-4aaf3c823b17"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div>	
<p>Copyright &copy; Turun Sanomat Oy</p>
<p>27. vuosikerta</p>
<p>Vastaava päätoimittaja: Jussi Orell</p>
<p>ISSN: 0356-133X 2000 - 2022</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/ " target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/periaatelinja/">TS:n periaatelinja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5555"><div class="js-smartad smartad" data-formatid="107551" data-pageid="907649" data-tagtype="std" id="sas_107551"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=Hvlh0ZgiwCifeNPEkZvN5Rrl0MaMcYsf5ShaO5ADNUE1"></script>
        
         
    
<!-- v3-item="c-5026" -->


<script>
function getArticleTagsAsSmartKeywords() {
	var metaTags = document.querySelectorAll("meta[property='article:tag']");
	if (metaTags.length > 0) { 
		var tags = []; 
		
		for (var i = 0; i < metaTags.length; i++) {
			tags.push(metaTags[i].getAttribute("content"));
		}
		
		return "tag=" + tags.join(";tag="); 
	}
	
	return "";
}
</script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5132" -->
<script>
	function _handleLandingBoxLoggedIn(isLoggedIn) {	

		var userType = "normal";
		if (document.cookie.indexOf("TS-Requested-From-TSApp=1") != -1) {
			userType = "ios";
		}
		else {
			if (document.cookie.indexOf("TS-Requested-From-TSApp=2") != -1) {
				userType = "android";
			}
		}		
		
		if (userType == "normal" || userType == "android") {				
			
			$(".landingbox__normal").show();
		}
		else {
			$(".landingbox__ios").show();
		}

		$(".js-c5132").show();         
	}
	$(function () {
		var $loginContainer = $('#js-login');
		if ($loginContainer.length === 0) {
			var isLoggedIn = document.cookie.indexOf("TS-User=") > -1;
			_handleLandingBoxLoggedIn(isLoggedIn);
		}
		else {
			$loginContainer.on("ts-loginwidget-ready", function (e, isLoggedIn, username) {
				_handleLandingBoxLoggedIn(isLoggedIn);
			});        
		}       
	});
</script>
<!-- /v3-item="c-5132" -->

<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        24.2.2022 19:39:30

        PageId: 4934
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0570847
        cctor: 00:00:00.0003765
        cinit: 00:00:00.0373717
    -->
 
    </body>
</html>


