




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Salossa rattijuoppoja liikkeell&#228; viikonloppuna - Rattijuopumus - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=_t3l4nW6aMGNrTtF7tX7YEjzpaoDJjRZPvvb9w1LE2A1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=1tw8tNT1cEEHx50SiPwGasihD7d_U2wmgPXIcesH7241"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate();
            }());
        </script>



        
        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4934,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<!-- /v3-item="c-5073" -->

<meta property="article:published_time" content="2021-12-13T10:33:00.0000000Z"><meta property="article:tag" content="Rattijuopumus"><meta property="article:tag" content="Salo"><meta property="article:tag" content="Poliisi"><meta property="article:tag" content="Paikalliset"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5511310,'article_department': 'paikalliset','article_type': 0,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.IsUserLoggedIn() == "1") { $("head").append('<meta property="k5a:login" content="1">'); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1"><meta property="k5a:subscriber" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5254" -->
<style>
.c-5254 {
  margin-left: -10px;
  margin-right: 40px;
  max-width: 970px;
}

@media only screen and (max-device-width: 600px) {
.c-5254{
  margin-right: -10px;
 }

.c-5254 iframe{
  min-height: 180px !important;
  margin-right: -10px;
 }
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Salossa rattijuoppoja liikkeell&#228; viikonloppuna"/>                <meta name="twitter:title" content="Salossa rattijuoppoja liikkeell&#228; viikonloppuna" />
<meta name="description" content="Menneen&#228; viikonloppuna poliisi valvoi aktiivisesti rattijuopumuksia liikenteess&#228;. Lauantai-iltana noin kello 19 poliisi sai ilmoituksen ep&#228;varman n&#228;k&#246;isesti liikkuvasta henkil&#246;autosta, josta ilmoitettiin hetke&#228; my&#246;hemmin, ett&#228; se oli pys&#228;htynyt Inkereentielle ja tukki liikennett&#228;. Paikalle mennyt partio puhallutti hieman alle 70-vuotiaan kuljettajan, jonka puhallustulos oli 2,1 promillea. H&#228;nt&#228; ep&#228;ill&#228;&#228;n t&#246;rke&#228;st&#228; rattijuopumuksesta ja liikenteen vaarantamisesta. Poliisi m&#228;&#228;r&#228;si h&#228;net v&#228;liaikaiseen ajokieltoon." /><meta property="og:description" content="Menneen&#228; viikonloppuna poliisi valvoi aktiivisesti rattijuopumuksia liikenteess&#228;. Lauantai-iltana noin kello 19 poliisi sai ilmoituksen ep&#228;varman n&#228;k&#246;isesti liikkuvasta henkil&#246;autosta, josta ilmoitettiin hetke&#228; my&#246;hemmin, ett&#228; se oli pys&#228;htynyt Inkereentielle ja tukki liikennett&#228;. Paikalle mennyt partio puhallutti hieman alle 70-vuotiaan kuljettajan, jonka puhallustulos oli 2,1 promillea. H&#228;nt&#228; ep&#228;ill&#228;&#228;n t&#246;rke&#228;st&#228; rattijuopumuksesta ja liikenteen vaarantamisesta. Poliisi m&#228;&#228;r&#228;si h&#228;net v&#228;liaikaiseen ajokieltoon."/>                <meta name="twitter:description" content="Menneen&amp;#228; viikonloppuna poliisi valvoi aktiivisesti rattijuopumuksia liikenteess&amp;#228;. Lauantai-iltana noin kello 19 poliisi sai ilmoituksen ep&amp;#228;varman n&amp;#228;k&amp;#246;isesti liikkuvasta henkil&amp;#246;autosta, josta ilmoitettiin hetke&amp;#228; my&amp;#246;hemmin, ett&amp;#228; se oli pys&amp;#228;htynyt Inkereentielle ja tukki liikennett&amp;#228;. Paikalle mennyt partio puhallutti hieman alle 70-vuotiaan kuljettajan, jonka puhallustulos oli 2,1 promillea. H&amp;#228;nt&amp;#228; ep&amp;#228;ill&amp;#228;&amp;#228;n t&amp;#246;rke&amp;#228;st&amp;#228; rattijuopumuksesta ja liikenteen vaarantamisesta. Poliisi m&amp;#228;&amp;#228;r&amp;#228;si h&amp;#228;net v&amp;#228;liaikaiseen ajokieltoon." />
<link rel="canonical" href="https://www.ts.fi/uutiset/5511310" /><meta property="og:url" content="https://www.ts.fi/uutiset/5511310"/><meta property="og:image" content="https://www.ts.fi/Content/app/img/oglogo.png"/><meta property="og:image:height" content="400"/><meta property="og:image:width" content="400"/>                    <meta name="twitter:card" content="summary" />
                <meta name="twitter:image" content="https://www.ts.fi/Content/app/img/oglogo.png" />
                <meta name="thumbnail" content="https://www.ts.fi/Content/app/img/ts_defaulttbn.png" />


    
        <script type="text/javascript" src="//cl.k5a.io/612e015eed3fc369566c04f2.js" async></script>         <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>         <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aluevaalit/">Aluevaalit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra" style="background-color:#6CD61C;"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/?utm_source=ts.fi_etusivu&amp;utm_medium=button&amp;utm_campaign=pinkki&amp;utm_content=call_to_action1" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--noimage js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--viewtype-normal tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5511310" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/rattijuopumus">Rattijuopumus</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Salossa rattijuoppoja liikkeell&#228; viikonloppuna</h1></header>

        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div class="tsv3-c-common-article__meta">
                <div class="tsv3-c-common-article__meta__row1">

                    



                    



                <div class="tsv3-c-common-article__meta__writerdetails">

                    

                    
                        <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>

                    

                </div>

                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/5511310" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5511310" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/5511310" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5511310&amp;text=Salossa+rattijuoppoja+liikkeell%c3%a4+viikonloppuna&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/5511310" href="mailto:?subject=Salossa rattijuoppoja liikkeellä viikonloppuna&body=https://www.ts.fi/uutiset/5511310"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/5511310" href="https://wa.me/?text=Salossa+rattijuoppoja+liikkeell%c3%a4+viikonloppuna+https%3a%2f%2fwww.ts.fi%2fuutiset%2f5511310" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2021-12-13 12:33+02:00" title="13.12.2021 12:33">12:33</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Menneen&#228; viikonloppuna poliisi valvoi aktiivisesti rattijuopumuksia liikenteess&#228;. Lauantai-iltana noin kello 19 poliisi sai ilmoituksen ep&#228;varman n&#228;k&#246;isesti liikkuvasta henkil&#246;autosta, josta ilmoitettiin hetke&#228; my&#246;hemmin, ett&#228; se oli pys&#228;htynyt Inkereentielle ja tukki liikennett&#228;. Paikalle mennyt partio puhallutti hieman alle 70-vuotiaan kuljettajan, jonka puhallustulos oli 2,1 promillea. H&#228;nt&#228; ep&#228;ill&#228;&#228;n t&#246;rke&#228;st&#228; rattijuopumuksesta ja liikenteen vaarantamisesta. Poliisi m&#228;&#228;r&#228;si h&#228;net v&#228;liaikaiseen ajokieltoon.</p><p class="teksti">Perjantaina puolestaan noin kello 21.30 poliisille ilmoitettiin auton ulosajosta Kiskossa. Partio puhallutti 25-vuotiaan kuljettajan, ja tulos oli l&#228;hes 1,5 promillea. My&#246;s t&#228;t&#228; kuljettajaa ep&#228;ill&#228;&#228;n t&#246;rke&#228;st&#228; rattijuopumuksesta ja liikenneturvallisuuden vaarantamisesta, ja h&#228;net m&#228;&#228;r&#228;ttiin v&#228;liaikaiseen ajokieltoon.</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">

                



    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/5511310" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5511310" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/5511310" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5511310&amp;text=Salossa+rattijuoppoja+liikkeell%c3%a4+viikonloppuna&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/5511310" href="mailto:?subject=Salossa rattijuoppoja liikkeellä viikonloppuna&body=https://www.ts.fi/uutiset/5511310"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/5511310" href="https://wa.me/?text=Salossa+rattijuoppoja+liikkeell%c3%a4+viikonloppuna+https%3a%2f%2fwww.ts.fi%2fuutiset%2f5511310" rel="nofollow noopener"></a>
        </div>
    </div>

                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/rattijuopumus">Rattijuopumus</a></li>
                        <li><a href="/aihe/salo">Salo</a></li>
                        <li><a href="/aihe/poliisi">Poliisi</a></li>
                        <li><a href="/aihe/paikalliset">Paikalliset</a></li>
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                </ul>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Salossa rattijuoppoja liikkeellä viikonloppuna","image":null,"datePublished":"2021-12-13T12:33:00","dateModified":"2021-12-13T12:33:00","description":"Menneen&#228; viikonloppuna poliisi valvoi aktiivisesti rattijuopumuksia liikenteess&#228;. Lauantai-iltana noin kello 19 poliisi sai ilmoituksen ep&#228;varman n&#228;k&#246;isesti liikkuvasta henkil&#246;autosta, josta ilmoitettiin hetke&#228; my&#246;hemmin, ett&#228; se oli pys&#228;htynyt Inkereentielle ja tukki liikennett&#228;. Paikalle mennyt partio puhallutti hieman alle 70-vuotiaan kuljettajan, jonka puhallustulos oli 2,1 promillea. H&#228;nt&#228; ep&#228;ill&#228;&#228;n t&#246;rke&#228;st&#228; rattijuopumuksesta ja liikenteen vaarantamisesta. Poliisi m&#228;&#228;r&#228;si h&#228;net v&#228;liaikaiseen ajokieltoon.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/5511310"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5534" style="background: #fff"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105481" data-pageid="907649" data-tagtype="std" id="sas_105481"></div><script type="text/javascript">sas_settings.callbacks.keywords.sas_105481 = function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+';'+getArticleTagsAsSmartKeywords()+'|' };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="f5af7a6c-954c-408e-8aff-c0dca8ab4177"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-254945"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-254945', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-254945', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-254945', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-254945', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="254945" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_254945_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_254945_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: none; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5510157"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h2>Kadonnut turkulaisnainen löytyi menehtyneenä</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5507508"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Nämä neljä asiaa Varsinais-Suomen koronatilanteesta pitää tietää nyt – miten huolestuttavaa tilannetta suitsitaan?</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5510538"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Noin sata turkulaista sai vanhentunutta koronarokotetta lauantain Lausteen rokotustapahtumassa</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5509013"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Herttuankulmassa viriää suojelukiista – suojellun kaarihallin tilalle esitetään liiketiloja ja asuntoja</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5508716"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Turun talven sääolosuhteet tekivät Logomon sillasta luistinradan – liukkautta helpotetaan urealla</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="linkpulse_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="f5af7a6c-954c-408e-8aff-c0dca8ab4177"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5511399"><h2>"Kyllä se sieltä takaisin tulee" – kadonneen lakimiehen vaimo ei koskaan saanut vastausta, mistä miehen oli määrä palata</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-12-13 14:05+02:00" title="13.12.2021 14:05">13.12.2021 14:05</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5511419"><h2>Jäihin pudonnut kalastaja pelastettiin Paraisilla</h2><time datetime="2021-12-13 13:48+02:00" title="13.12.2021 13:48">13.12.2021 13:48</time></a></div></div><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/kulttuuri/5511403"><h2>Saaristo Open palaa kesän alkuun ja jatkuu kolmipäiväisenä</h2><time datetime="2021-12-13 13:37+02:00" title="13.12.2021 13:37">13.12.2021 13:37</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5511059"><h2>Ruotsalaismedia: Itämerellä kaatunut tanskalainen rahtilaiva vuotaa öljyä mereen – etsinnät kahden kadoksissa olevan ihmisen löytämiseksi on keskeytetty</h2><time datetime="2021-12-13 13:27+02:00" title="13.12.2021 13:27">13.12.2021 13:27</time></a></div></div><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/kulttuuri/5511389"><h2>Runoilija Jukka Itkonen on kuollut</h2><time datetime="2021-12-13 13:24+02:00" title="13.12.2021 13:24">13.12.2021 13:24</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="f5af7a6c-954c-408e-8aff-c0dca8ab4177"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5507501"><noscript><img alt="Ravintola Uljas uhmasi koronarajoituksia jälleen torstaina illalla." class="lazyload lazyload--loaded" /></noscript><img alt="Ravintola Uljas uhmasi koronarajoituksia jälleen torstaina illalla." class="lazyload js-lazyload" data-src="/static/content/pic_5_5507501_k7029925_480.jpg" data-srcset="/static/content/pic_5_5507501_k7029925_480.jpg 480w,/static/content/pic_5_5507501_k7029925_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Koronarajoitukset"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Koronarajoitukset</span></a></div><a href="/uutiset/5507501"><h2>Poliisi ja avi tyhjensivät koronakapinoivan baarin – lopputuloksena neljän viikon sulku</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5505577"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><noscript><img alt="Valotaiteilija Kari Kolan Aurajoen molemmin puolin rakentunut Magical Garden inspiroi kulkijoita Tuomiokirkkosillan ja Tuomaansillan välisellä alueella.  " class="lazyload lazyload--loaded" /></noscript><img alt="Valotaiteilija Kari Kolan Aurajoen molemmin puolin rakentunut Magical Garden inspiroi kulkijoita Tuomiokirkkosillan ja Tuomaansillan välisellä alueella.  " class="lazyload js-lazyload" data-src="/static/content/pic_5_5505577_k7021186_480.jpg" data-srcset="/static/content/pic_5_5505577_k7021186_480.jpg 480w,/static/content/pic_5_5505577_k7021186_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Puheenaihe"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Puheenaihe</span></a></div><a href="/teemat/5505577"><h2>"Aivan loistava idea" – katso lukijoiden kuvat ja tunnelmoi Valon polulla vielä kerran</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5506544"><noscript><img alt="Turkulainen väitöskirjatutkija Katariina Leino sai unelmiensa työpaikan Tukholman yliopistosta suomen kielen opettajana. Täysin etätyönä hoidettu luennointi johti siihen, että Leino ei kuulunut suomalaisen eikä ruotsalaisen sosiaaliturvan piiriin vaan putosi niiden väliseen kuiluun. Tästä johtuen hän joutui irtisanomaan itsensä tällä viikolla." class="lazyload lazyload--loaded" /></noscript><img alt="Turkulainen väitöskirjatutkija Katariina Leino sai unelmiensa työpaikan Tukholman yliopistosta suomen kielen opettajana. Täysin etätyönä hoidettu luennointi johti siihen, että Leino ei kuulunut suomalaisen eikä ruotsalaisen sosiaaliturvan piiriin vaan putosi niiden väliseen kuiluun. Tästä johtuen hän joutui irtisanomaan itsensä tällä viikolla." class="lazyload js-lazyload" data-src="/static/content/pic_5_5506544_k7022492_480.jpg" data-srcset="/static/content/pic_5_5506544_k7022492_480.jpg 480w,/static/content/pic_5_5506544_k7022492_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Sosiaali-+ja+terveyspalvelut"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Sosiaali- ja terveyspalvelut</span></a></div><a href="/uutiset/5506544"><h2>Turkulaisopettaja menetti Kela-korttinsa – etäluennot Tukholmaan pudottivat Katariina Leinon sosiaaliturvasta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/5501324"><noscript><img alt="Varsinais-Suomen urheiluvuoteen 2021 mahtui paljon. Palloilusarjojen Suomen mestaruuksia, tunteikkaita sarjanousuja ja tasokkaita kansainvälisiä kisoja." class="lazyload lazyload--loaded" /></noscript><img alt="Varsinais-Suomen urheiluvuoteen 2021 mahtui paljon. Palloilusarjojen Suomen mestaruuksia, tunteikkaita sarjanousuja ja tasokkaita kansainvälisiä kisoja." class="lazyload js-lazyload" data-src="/static/content/pic_5_5501324_k7007404_480.jpg" data-srcset="/static/content/pic_5_5501324_k7007404_480.jpg 480w,/static/content/pic_5_5501324_k7007404_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+seudun+urheilu"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Turun seudun urheilu</span></a></div><a href="/urheilu/5501324"><h2>Vilppaan mestaruus, TPS:n liigahopea vai tasokkaat Paavo Nurmen kisat? – äänestä Varsinais-Suomen sykähdyttävintä urheilutapahtumaa 2021</h2></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="f5af7a6c-954c-408e-8aff-c0dca8ab4177"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5485053"><img alt="Turun seudun puhdistamon turvallisuuspäällikkö Jani Hannula (vas.) ja prosessivastaava Tero Säteri kertovat, että Aurajoen tunnelissa käydään sisällä noin kerran kuussa. Muutoin valvonta on automatisoitu." src="/static/content/pic_5_5485053_k6981558_480.jpg" srcset="/static/content/pic_5_5485053_k6981558_480.jpg 480w,/static/content/pic_5_5485053_k6981558_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maanalainen+Turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Maanalainen Turku</span></a></div><a href="/uutiset/5485053"><h2>Turusta Åboon pääsee myös Aurajoen ali – lähes 300-metrisestä tunnelista on huolehdittava vielä sadan vuoden ajan</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5502032"><img alt="Pasi Rantala halusi valita itse kuolemansa hetken. Hän hakeutui sveitsiläisen Dignitas-klinikan asiakkaaksi." src="/static/content/pic_5_5502032_k3670773_480.jpg" srcset="/static/content/pic_5_5502032_k3670773_480.jpg 480w,/static/content/pic_5_5502032_k3670773_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kuolema"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kuolema</span></a></div><a href="/teemat/5502032"><h2>Pasi Rantala antoi kolme vuotta sitten haastattelun tähän juttuun, jota hän ei ole enää lukemassa: "Muiden armoille en halua"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5502126"><img src="/static/content/pic_5_5502126_k7009678_480.jpg" srcset="/static/content/pic_5_5502126_k7009678_480.jpg 480w,/static/content/pic_5_5502126_k7009678_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS-kysely"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS-kysely</span></a></div><a href="/uutiset/5502126"><h2>Kysyimme valtuutetuilta, mistä hankkeista Turun pitäisi luopua – raitsikalla ja museolla edessään kivinen tie</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5472502?articleid=5472502&amp;headline=Pussillisesta+toimittajan+vanhoja+riepuja+voi+tulla+huonekalu+tai+retkeilyvaate%e2%80%89%e2%80%93%e2%80%89t%c3%a4llainen+on+Paimiossa+kierr%c3%a4tett%c3%a4v%c3%a4n+tekstiilij%c3%a4tteen+matka"><img src="/static/content/pic_5_5472502_k6980695_480.jpg" srcset="/static/content/pic_5_5472502_k6980695_480.jpg 480w,/static/content/pic_5_5472502_k6980695_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tekstiilij%c3%a4te"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Tekstiilijäte</span></a></div><a href="https://content.ts.fi/5472502?articleid=5472502&amp;headline=Pussillisesta+toimittajan+vanhoja+riepuja+voi+tulla+huonekalu+tai+retkeilyvaate%e2%80%89%e2%80%93%e2%80%89t%c3%a4llainen+on+Paimiossa+kierr%c3%a4tett%c3%a4v%c3%a4n+tekstiilij%c3%a4tteen+matka"><h2>Pussillisesta toimittajan vanhoja riepuja voi tulla huonekalu tai retkeilyvaate – tällainen on Paimiossa kierrätettävän tekstiilijätteen matka</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5485982?articleid=5485982&amp;headline=Milt%c3%a4+Turku+n%c3%a4ytt%c3%a4%c3%a4+vuonna+2029%2c+jos+kaikki+suunnitelmat+toteutuvat%3f+L%c3%a4hde+matkalle+ihmeiden+kaupunkiin"><img src="/static/content/pic_5_5485982_k6959872_480.gif" srcset="/static/content/pic_5_5485982_k6959872_480.gif 480w,/static/content/pic_5_5485982_k6959872_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tulevaisuus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Tulevaisuus</span></a></div><a href="https://content.ts.fi/5485982?articleid=5485982&amp;headline=Milt%c3%a4+Turku+n%c3%a4ytt%c3%a4%c3%a4+vuonna+2029%2c+jos+kaikki+suunnitelmat+toteutuvat%3f+L%c3%a4hde+matkalle+ihmeiden+kaupunkiin"><h2>Miltä Turku näyttää vuonna 2029, jos kaikki suunnitelmat toteutuvat? Lähde matkalle ihmeiden kaupunkiin</h2></a></div></div><div class="tsv3-c-common-elementcollection__element__attached--scrolling tsv3-c-common-elementcollection__element__attached js-attachedArticles" id="js-attachedArticles-5121-1"><div class="js-attachedArticle tsv3-c-common-elementcollection__element__attached__item"><a href="/teemat/5488444"><div class="tsv3-c-common-elementcollection__element__attached__image"><img src="/static/content/pic_5_5488444_k6884290_651.jpg" /></div><div class="tsv3-c-common-elementcollection__element__attached__title"><h2>Entinen kaupunginjohtaja Randell: Valtuuston ei pitäisi hyväksyä näin hidasta kaavoitusta</h2></div></a></div><div class="js-attachedArticle tsv3-c-common-elementcollection__element__attached__item"><a href="/teemat/5450437"><div class="tsv3-c-common-elementcollection__element__attached__image"><img src="/static/content/pic_5_5450437_k6884288_651.jpg" /></div><div class="tsv3-c-common-elementcollection__element__attached__title"><h2>Asiantuntijat penäävät päätöksiä ja uskovat investointien toteutumiseen</h2></div></a></div></div><script>TS.App.Components.AttachedArticles.init('js-attachedArticles-5121-1');</script></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5479208"><img alt="Intendentti Ulrika Grägg kertoo vesisäiliön sopivan erityisesti vaihtuviin näyttelyihin. Upeat, valkoisiksi rapatut holvikaaret korkeassa tilassa luovat hänen mukaansa sakraalista tunnelmaa. Turvassa toisessa kammiossa on Åbo Akademin Säätiön arkisto. " src="/static/content/pic_5_5479208_k6916348_480.jpg" srcset="/static/content/pic_5_5479208_k6916348_480.jpg 480w,/static/content/pic_5_5479208_k6916348_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maanalainen+Turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Maanalainen Turku</span></a></div><a href="/uutiset/5479208"><h2>Vartiovuoren alla piilottelee valkoisten holvikaarien katedraali, joka ehkäisi aikoinaan epidemioita</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5472191"><img src="/static/content/pic_5_5472191_k6936088_480.jpg" srcset="/static/content/pic_5_5472191_k6936088_480.jpg 480w,/static/content/pic_5_5472191_k6936088_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rikoshistoria"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rikoshistoria</span></a></div><a href="/teemat/5472191"><h2>Virkamies voitti loton pääpotin seitsemän kertaa – kun miljoonakavallus paljastui, koko Raisio vaikeni</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5470181"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Testausinsinööri Jani Iire kertoo tulleensa Pemamekille kiinnostavan paikan ja etenemismahdollisuuksien takia. " src="/static/content/pic_5_5470181_k6896357_480.jpg" srcset="/static/content/pic_5_5470181_k6896357_480.jpg 480w,/static/content/pic_5_5470181_k6896357_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rekrytointi"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rekrytointi</span></a></div><a href="/uutiset/5470181"><h2>Haussa uusia osaajia: Yritykset Loimaalta, Maskusta ja Helsingistä kertovat, miksi he palkkaavat väkeä Varsinais-Suomeen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5473477"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tuomiokirkon vt. ylivahtimestari Juhana Ahlamo laskeutuu tiiliportaat alas Tottin hautaholviin, jonka jykevä tammikansi avattiin hetkeksi tämän jutun tekemisen vuoksi." src="/static/content/pic_5_5473477_k6925937_480.jpg" srcset="/static/content/pic_5_5473477_k6925937_480.jpg 480w,/static/content/pic_5_5473477_k6925937_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maanalainen+Turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Maanalainen Turku</span></a></div><a href="/uutiset/5473477"><h2>Tämän lattian alla on tuhansien turkulaisten leposija: "Jos näette vainajien jäänteitä, älkää kuvatko niitä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5466539"><img alt="Aline Grönberg etualalla nuoruudenkuvassa, joka on Olli Kauremaan kirjan kuvitusta. Taka-alan arkistokuvassa Turun Vanun Aurakatu 5:n myymälän henkilökuntaa liikkeen alkuvuosina. " src="/static/content/pic_5_5466539_k6904417_480.jpg" srcset="/static/content/pic_5_5466539_k6904417_480.jpg 480w,/static/content/pic_5_5466539_k6904417_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="/teemat/5466539"><h2>13-vuotiaasta puotitytöstä kasvoi legendaarinen Vanumamma, joka inhosi lempinimeään ja rakasti Turun seurapiirejä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5430117?articleid=5430117&amp;headline=Rokotekielteisyyden+j%c3%a4ljet+johtavat+Paimioon%e2%80%89%e2%80%93%e2%80%89salaper%c3%a4inen+parantaja+johti+pakkorokotusten+vastaista+liikett%c3%a4"><img src="/static/content/pic_5_5430117_k6893559_480.jpg" srcset="/static/content/pic_5_5430117_k6893559_480.jpg 480w,/static/content/pic_5_5430117_k6893559_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rokotekielteisyys"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rokotekielteisyys</span></a></div><a href="https://content.ts.fi/5430117?articleid=5430117&amp;headline=Rokotekielteisyyden+j%c3%a4ljet+johtavat+Paimioon%e2%80%89%e2%80%93%e2%80%89salaper%c3%a4inen+parantaja+johti+pakkorokotusten+vastaista+liikett%c3%a4"><h2>Rokotekielteisyyden jäljet johtavat Paimioon – salaperäinen parantaja johti pakkorokotusten vastaista liikettä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5459953?articleid=5459953&amp;headline=Usko+tai+%c3%a4l%c3%a4%2c+Turussa+on+enimm%c3%a4kseen+rakennettu+juuri+sit%c3%a4%2c+mit%c3%a4+on+tilattu%e2%80%89%e2%80%93%e2%80%89vertaa+itse+havainnekuvia+todellisuuteen"><img src="/static/content/pic_5_5459953_k6880581_480.gif" srcset="/static/content/pic_5_5459953_k6880581_480.gif 480w,/static/content/pic_5_5459953_k6880581_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kaupunkikuva"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kaupunkikuva</span></a></div><a href="https://content.ts.fi/5459953?articleid=5459953&amp;headline=Usko+tai+%c3%a4l%c3%a4%2c+Turussa+on+enimm%c3%a4kseen+rakennettu+juuri+sit%c3%a4%2c+mit%c3%a4+on+tilattu%e2%80%89%e2%80%93%e2%80%89vertaa+itse+havainnekuvia+todellisuuteen"><h2>Usko tai älä, Turussa on enimmäkseen rakennettu juuri sitä, mitä on tilattu – vertaa itse havainnekuvia todellisuuteen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5458848"><img alt="Kupittaalla sijaitsevan Tyksin vanhuspsykiatrian osaston V1 hoitokäytännöt toistavat Turun kaupungin osaston G1 ongelmia. " src="/static/content/pic_5_5458848_k6880006_480.jpg" srcset="/static/content/pic_5_5458848_k6880006_480.jpg 480w,/static/content/pic_5_5458848_k6880006_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Vanhusten+hoito"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Vanhusten hoito</span></a></div><a href="/uutiset/5458848"><h2>Kupittaalla jätettiin liikalääkittyjä vanhuksia lojumaan lattialle – potilaan eristäminen jatkui kuukausia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5448119"><img alt="Virpi Lindvallin kotitalon pihalla Paimiossa on puuvaja. Kun se ilmoitettiin verottajan tietojärjestelmään, alkoi Lindvall maksaa vajasta kymmenen euron vuotuista kiinteistöveroa. Paimion paikkatietopäällikkönä työskentelevä Lindvall sanoo, että kun useista lähteistä tulee kymmenen euron lisäverotulot ja joistain paljon enemmänkin, on kaupungin kiinteistöverokertymä nykyisin huomattavasti aiempaa suurempi." src="/static/content/pic_5_5448119_k6842062_480.jpg" srcset="/static/content/pic_5_5448119_k6842062_480.jpg 480w,/static/content/pic_5_5448119_k6842062_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+selvitys"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS selvitys</span></a></div><a href="/uutiset/5448119"><h2>Pienistä puuvajoista kunnille iso veropotti – Varsinais-Suomen kunnat etsivät salaa rakennettuja kiinteistöjä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5438737?articleid=5438737&amp;headline=Rauno+Lahtinen+rakastui+Manillaan%e2%80%89%e2%80%93%e2%80%89l%c3%a4hde+tutkijan+mukana+virtuaalikierrokselle"><img src="/static/content/pic_5_5438737_k6814058_480.jpg" srcset="/static/content/pic_5_5438737_k6814058_480.jpg 480w,/static/content/pic_5_5438737_k6814058_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Manilla"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Manilla</span></a></div><a href="https://content.ts.fi/5438737?articleid=5438737&amp;headline=Rauno+Lahtinen+rakastui+Manillaan%e2%80%89%e2%80%93%e2%80%89l%c3%a4hde+tutkijan+mukana+virtuaalikierrokselle"><h2>Rauno Lahtinen rakastui Manillaan – lähde tutkijan mukana virtuaalikierrokselle</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5441372"><img alt="Sunborn Live on osa tukia saanutta Sunborn Eventsiä. Sunborn on saanut TS-selvityksen mukaan konsernitasolla ylivoimaisesti eniten tukia Varsinais-Suomessa. Viime heinäkuussa Olavi Uusivirta esiintyi Logomon terassikesässä, kun keikat palasivat pitkästä aikaa." src="/static/content/pic_5_5441372_k6821095_480.jpg" srcset="/static/content/pic_5_5441372_k6821095_480.jpg 480w,/static/content/pic_5_5441372_k6821095_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+selvitys"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS selvitys</span></a></div><a href="/uutiset/5441372"><h2>Katso kaikki koronatuen saajat Varsinais-Suomessa – osaansa potista tavoitteli myös kapinaravintola Uljas</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5433623"><img src="/static/content/pic_5_5433623_k6799655_480.gif" srcset="/static/content/pic_5_5433623_k6799655_480.gif 480w,/static/content/pic_5_5433623_k6799655_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Teatteri"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teatteri</span></a></div><a href="/kulttuuri/5433623"><h2>Ovatko nuoret näyttelijät yliherkkiä, onko paskapääohjaajien aika ohi? Kahden sukupolven neljä näyttelijää puhuu asiat halki</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5421908"><img alt="Rauha Hammarin nimikalenterissa on yllättäviä ehdotuksia. Hänen tarkoituksenaan oli saada aikaan suomalainen nimistö, jossa ei olisi vieraiden kulttuurien vaikutusta." src="/static/content/pic_5_5421908_k6770739_480.jpg" srcset="/static/content/pic_5_5421908_k6770739_480.jpg 480w,/static/content/pic_5_5421908_k6770739_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Etunimet"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Etunimet</span></a></div><a href="/teemat/5421908"><h2>Kastan sinut, Homo Sanko Kuontalo – omalaatuinen vanha nimikalenteri on ulkoa vaatimaton mutta sisältä dynamiittia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5405405"><img alt="Vesa-Matti Loiri teki aina itse Uunon maskin. Sänkisen lookin täydensivät verkkopaita ja kauhtunut popliinitakki." src="/static/content/pic_5_5405405_k6749344_480.jpg" srcset="/static/content/pic_5_5405405_k6749344_480.jpg 480w,/static/content/pic_5_5405405_k6749344_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kulttuuri-ilmi%c3%b6"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kulttuuri-ilmiö</span></a></div><a href="/kulttuuri/5405405"><h2>Uuno Turhapuro syntyi Lotto-arvonnan sivutuotteena – 50-vuotisjuhlakirjassa tekijät paljastavat, mikä leffoista hävettää yhä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5406577"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img src="/static/content/pic_5_5406577_k6716616_480.jpg" srcset="/static/content/pic_5_5406577_k6716616_480.jpg 480w,/static/content/pic_5_5406577_k6716616_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Lelut"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Lelut</span></a></div><a href="/teemat/5406577"><h2>Lukijat näyttivät meille rakkaat vanhat lelunsa – Onko koskettavien kuvien ja tarinoiden joukossa sinunkin lapsuudenystäviäsi?</h2></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="f5af7a6c-954c-408e-8aff-c0dca8ab4177"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5509036"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5509036_k158781_480.jpg" srcset="/static/content/pic_5_5509036_k158781_480.jpg 480w,/static/content/pic_5_5509036_k158781_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Retrovideot"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Retrovideot</span></a></div><a href="/uutiset/5509036"><h2>Arkistovideo: Pelastusarmeija valmistautui 100-vuotisjuhlavuoteen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5508838"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Italian ilmavoimien F-35 lensi elokuussa Helsingissä Kaivopuistossa asekuilun luukut auki. Aseiden piilottaminen rungon sisään on yksi keinoista lisätä hävittäjän häiveominaisuuksia." src="/static/content/pic_5_5508838_k7032575_480.jpg" srcset="/static/content/pic_5_5508838_k7032575_480.jpg 480w,/static/content/pic_5_5508838_k7032575_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/H%c3%a4vitt%c3%a4j%c3%a4hankinta"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Hävittäjähankinta</span></a></div><a href="/uutiset/5508838"><h2>Lockheed Martinin F-35: tämä tiedetään järjestelmän iskukyvystä</h2></a></div></div><div class="tsv3-c-common-elementcollection__element__attached--scrolling tsv3-c-common-elementcollection__element__attached js-attachedArticles" id="js-attachedArticles-5446-1"><div class="js-attachedArticle tsv3-c-common-elementcollection__element__attached__item"><a href="/uutiset/5508701"><div class="tsv3-c-common-elementcollection__element__attached__image"><img src="/static/content/pic_5_5508701_k1839434_651.jpg" /></div><div class="tsv3-c-common-elementcollection__element__attached__title"><h2>Katso Suomen valinta: Hallitus kertoi suorassa lähetyksessä historiallisesta hävittäjä­hankinnasta</h2></div></a></div><div class="js-attachedArticle tsv3-c-common-elementcollection__element__attached__item"><a href="/uutiset/5508826"><div class="tsv3-c-common-elementcollection__element__attached__image"><img src="/static/content/pic_5_5508826_k6547298_651.jpg" /></div><div class="tsv3-c-common-elementcollection__element__attached__title"><h2>Suomen historian suurimman asehankinnan voittaja ratkesi – yhdysvaltalainen F-35 lentää Suomen taivaalla 2060-luvulle</h2></div></a></div></div><script>TS.App.Components.AttachedArticles.init('js-attachedArticles-5446-1');</script></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5508507"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kuusi nuorta tyhjensi jauhesammuttimia parkkiluolan K2-kerroksessa" src="/static/content/pic_5_5508507_k7032135_480.jpg" srcset="/static/content/pic_5_5508507_k7032135_480.jpg 480w,/static/content/pic_5_5508507_k7032135_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilkivalta"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Ilkivalta</span></a></div><a href="/uutiset/5508507"><h2>Iso ilkivallanteko Toriparkissa: Kuusi nuorta tyhjensi tiloissa 20 jauhesammutinta – kuvasivat teon videolle</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5508603"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Luontoasiantuntija Ari Karhilahti (oik.) esittelee toimittaja Ann-Mari Rannikolle yhtä tänä syksynä ilmestynyttä luontokirjaa." src="/static/content/pic_5_5508603_k7022493_480.jpg" srcset="/static/content/pic_5_5508603_k7022493_480.jpg 480w,/static/content/pic_5_5508603_k7022493_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span>Luonto Plus</span></a></div><a href="/teemat/5508603"><h2>Luonto Plus: Vinkkejä luontoharrastajien joululahjoiksi</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5506187"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Korian tädin tapahtumat sijoittuvat 1960-luvun lopulle. –Ajattelen niin, ettei Aini ole paljon minua vanhempi, kesällä 60 vuotta täyttänyt Päivi Nisula sanoo." src="/static/content/pic_5_5506187_k7030029_480.jpg" srcset="/static/content/pic_5_5506187_k7030029_480.jpg 480w,/static/content/pic_5_5506187_k7030029_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ooppera"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Ooppera</span></a></div><a href="/kulttuuri/5506187"><h2>Koria täti antaa äänen dementoituneelle naiselle, jonka perhe on sulkenut lukkojen taakse – ”Kaikilla on oikeus tulla nähdyksi”, monologioopperan libretisti Tommi Kinnunen sanoo</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5506679"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Naantalin Itsenäisyydenpuisto loi tapahtumalle tunnelmalliset puitteet." src="/static/content/pic_5_5506679_k7026643_480.jpg" srcset="/static/content/pic_5_5506679_k7026643_480.jpg 480w,/static/content/pic_5_5506679_k7026643_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Lemmikit"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Lemmikit</span></a></div><a href="/uutiset/5506679"><h2>Eläinten joulurauha julistettiin Naantalissa purevassa pakkasessa, mutta paikalle saapuneiden haukkujen menoa se ei haitannut</h2></a></div></div><div class="tsv3-c-common-elementcollection__element__attached js-attachedArticles" id="js-attachedArticles-5446-2"><div class="js-attachedArticle tsv3-c-common-elementcollection__element__attached__item"><a href="/uutiset/5504931"><div class="tsv3-c-common-elementcollection__element__attached__image"><img src="/static/content/pic_5_5504931_k1217165_651.jpg" /></div><div class="tsv3-c-common-elementcollection__element__attached__title"><h2>Turussa julistetaan jälleen joulurauha kaikille eläimille</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5505062"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Jäätynyt Aurajoki ei ole pikakiiturille paras mahdollinen säilytyspaikka. Kaupunki on huolissaan siitä, että jos vene uppoaa, siitä saattaa valua veteen polttonesteitä." src="/static/content/pic_5_5505062_k7021462_480.jpg" srcset="/static/content/pic_5_5505062_k7021462_480.jpg 480w,/static/content/pic_5_5505062_k7021462_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/J%c3%a4%c3%a4"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Jää</span></a></div><a href="/uutiset/5505062"><h2>Moottorivene jäi nopeasti jäätyneen Aurajoen saartamaksi – paukkupakkaset jatkuvat vielä keskiviikkona</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5503904"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Hiihtäjät olivat liikkeellä Turun Impivaarassa sunnuntaina iltapäivällä." src="/static/content/pic_5_5503904_k7016215_480.jpg" srcset="/static/content/pic_5_5503904_k7016215_480.jpg 480w,/static/content/pic_5_5503904_k7016215_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ulkoilu"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Ulkoilu</span></a></div><a href="/uutiset/5503904"><h2>Kirpeä pakkanen ei haitannut turkulaisia, kun pääsi hiihtämään ja mäenlaskuun</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5501116"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5501116_k7000229_480.jpg" srcset="/static/content/pic_5_5501116_k7000229_480.jpg 480w,/static/content/pic_5_5501116_k7000229_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Retrovideot"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Retrovideot</span></a></div><a href="/uutiset/5501116"><h2>Arkistovideo: Honkapirtin tarina</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5502442"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Helena Markun tulkitsema Jeanne de Clisson keskustelee esityksessä kuolleen miehensä kanssa. – Kyseessä saattaa olla myös Jeannen vuoropuhelu oman itsensä kanssa, Markku pohtii." src="/static/content/pic_5_5502442_k6987781_480.jpg" srcset="/static/content/pic_5_5502442_k6987781_480.jpg 480w,/static/content/pic_5_5502442_k6987781_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Nukketeatteri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Nukketeatteri</span></a></div><a href="/kulttuuri/5502442"><h2>Kostonhimoinen nainen ryhtyi tappajamerirosvoksi 1300-luvulla – Tehdas Teatteri kertoo tarinan nukketeatterin keinoin</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5501846"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Lucia Mononen Gomez (edessä) ja Emilia Saksa heiluttavat hametta opettaja Piia Kuivalaisen esimerkistä." src="/static/content/pic_5_5501846_k6998591_480.jpg" srcset="/static/content/pic_5_5501846_k6998591_480.jpg 480w,/static/content/pic_5_5501846_k6998591_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Harrastus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Harrastus</span></a></div><a href="/teemat/5501846"><h2>Flamencotanssijat nauttivat musiikin voimasta – kauniit käsiliikkeet ja jalkojen kopsutus ovat oleellinen osa perinteistä tanssia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5502271"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Costa Toscana perjantaiaamuna Turun edustalla  taittaessaan matkaa Espanjaan." src="/static/content/pic_5_5502271_k7010009_480.jpg" srcset="/static/content/pic_5_5502271_k7010009_480.jpg 480w,/static/content/pic_5_5502271_k7010009_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Meyer+Turku"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Meyer Turku</span></a></div><a href="/uutiset/5502271"><h2>Näin Costa Toscana -risteilijä lipui Turusta perjantaiaamuna – katso video</h2></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Lue my&#246;s n&#228;m&#228; yhteisty&#246;&#173;kumppanimme artikkelit</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5511155"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5511155_k7041130_480.jpg" data-srcset="/static/content/pic_5_5511155_k7041130_480.jpg 480w,/static/content/pic_5_5511155_k7041130_651.jpg 651w,/static/content/pic_5_5511155_k7041130_900.jpg 900w,/static/content/pic_5_5511155_k7041130_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href=""><span class="tsv3-c-common-elementlist__element__info__meta__department">Sähkön-kilpailutus.fi</span></a></div><a href="/mainos/5511155"><h2>Pörssisähkön hintaheilahtelut olleet ennätyssuuria vuonna 2021</h2><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-12-13 00:00+02:00" title="13.12.2021 0:00">13.12.2021 0:00</time></div></a></div></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5500688"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5500688_k7005763_480.jpg" data-srcset="/static/content/pic_5_5500688_k7005763_480.jpg 480w,/static/content/pic_5_5500688_k7005763_651.jpg 651w,/static/content/pic_5_5500688_k7005763_900.jpg 900w,/static/content/pic_5_5500688_k7005763_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href="https://www.fortum.fi/"><span class="tsv3-c-common-elementlist__element__info__meta__department">Fortum</span></a></div><a href="/mainos/5500688"><h2>Miten valita oikea sähkösopimus omakotitaloon?</h2><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-12-06 00:00+02:00" title="6.12.2021 0:00">6.12.2021 0:00</time></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="f5af7a6c-954c-408e-8aff-c0dca8ab4177"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5555"><div class="js-smartad smartad" data-formatid="107551" data-pageid="907649" data-tagtype="std" id="sas_107551"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=rMXMQN3BDe2rt7H366MS3PXvDd2wqYCbeLT9qpqrCuY1"></script>
        
         
    
<!-- v3-item="c-5026" -->


<script>
function getArticleTagsAsSmartKeywords() {
	var metaTags = document.querySelectorAll("meta[property='article:tag']");
	if (metaTags.length > 0) { 
		var tags = []; 
		
		for (var i = 0; i < metaTags.length; i++) {
			tags.push(metaTags[i].getAttribute("content"));
		}
		
		return "tag=" + tags.join(";tag="); 
	}
	
	return "";
}
</script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        13.12.2021 14:09:56

        PageId: 4934
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0977012
        cctor: 00:00:00.0008763
        cinit: 00:00:00.0503553
    -->
 
    </body>
</html>


