




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Turun Arkea-p&#228;&#228;t&#246;st&#228; kammetaan valtuustoon – Vasemmistoliitto saanee tukea ainakin Perussuomalaisilta - Arkea - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=o9R75qKlvxbqxlEaLV4n06K3sH8iBfu3KoGeSrZj9Sw1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=ossJJekCWNGqPn8jLBIlp7AfmFgZCf7ReHvhwyezP4I1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4694,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5132" -->
<style>
	.c5132 {
		display: none;
		}

.tsv3-c-common-article__landingbox {
	position: relative;
}

.tsv3-c-common-article__landingbox:before {
height: 100px;
width: 100%;
display: block;
content: "";
position: absolute;
top: -100px;
padding: 0;
background: rgba(255, 255, 255, 0);
background: linear-gradient(to top, #fff, rgba(255, 255, 255, 0));			  
}

.landingbox {
	font-family: 'Duplicate Ionic Web', Georgia, 'Times New Roman', Times, serif;        
	font-stretch: normal;
	font-style: normal;        
	font-size: 16px;
	font-weight: 100;                		 
	margin: 24px 10px 80px 10px;
	color: #3299A8;
	text-align: center;		 
}    

.landingbox .logo {
		display: block;
		margin: 0 auto;
		height: 60px;
				margin-bottom: 30px;
}

.landingbox .landingbox__normal,
.landingbox .landingbox__ios {
	display: none;
}

.landingbox h3 {
	font-size: 34px;        
	margin-bottom: 18px;
	font-weight: bold;
}

	.landingbox .landingbox__offer {
		font-family: 'Duplicate Sans Web', Arial, Helvetica, sans-serif;
		margin-bottom: 20px;
		font-size: 19px;			 
	}

.landingbox a {
	color: #fff;
	background-color: #236B75;
	font-family: 'Duplicate Sans Web', Arial, Helvetica, sans-serif;
	text-align: center;
	text-decoration: none;
	padding: 3px;			 
	display: inline-block;           
	min-width: 165px;
	margin-bottom: 10px;
        border-radius: 3px;
}

.landingbox a:last-child {
margin-bottom: 0;
background-color: #fff;
color: #236B75;
border: solid 1px #236B75;
}

.ts-login--loggedin .landingbox .login-button {
    display: none;
}

@media only screen and (max-width: 769px) {
.landingbox h3 {
	font-size: 25px;        		 
}
}
</style>
<!-- /v3-item="c-5132" -->

<meta property="article:published_time" content="2021-11-17T10:44:00.0000000Z"><meta property="article:tag" content="Arkea"><meta property="article:tag" content="Työtaistelut"><meta property="article:tag" content="Turku"><meta property="article:tag" content="Puolueet"><meta property="article:tag" content="Kunnallispolitiikka"><meta property="article:tag" content="Politiikka"><meta property="article:tag" content="Työehtosopimukset"><meta property="article:tag" content="Työehtoneuvottelut"><meta property="article:tag" content="Paikalliset"><meta property="article:tag" content="Uutiset"><meta property="article:section" content="Paikalliset"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5485925,'article_department': 'paikalliset','article_type': 0,'article_premiumlevel': 0});</script><meta property="lp:paywall" content="hard"><script>var cTilaus = 'TS-tilaustehty'; if ($.cookie(cTilaus) =="5485925") { $("head").append('<meta property="lp:converted_user" content="1">'); $.removeCookie(cTilaus); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5254" -->
<style>
.c-5254 {
  margin-left: -10px;
  margin-right: 40px;
  max-width: 970px;
}

@media only screen and (max-device-width: 600px) {
.c-5254{
  margin-right: -10px;
 }

.c-5254 iframe{
  min-height: 180px !important;
  margin-right: -10px;
 }
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Turun Arkea-p&#228;&#228;t&#246;st&#228; kammetaan valtuustoon – Vasemmistoliitto saanee tukea ainakin Perussuomalaisilta"/>                <meta name="twitter:title" content="Turun Arkea-p&#228;&#228;t&#246;st&#228; kammetaan valtuustoon – Vasemmistoliitto saanee tukea ainakin Perussuomalaisilta" />
<meta name="description" content="Monialayhti&#246; Arkean ty&#246;ehtosopimusta koskeva kiista hallitsee n&#228;ill&#228; n&#228;kymin Turun poliittista loppusyksy&#228;. Vasemmistoliiton valtuustoryhm&#228; p&#228;&#228;tti maanantaina illalla, ett&#228; se ryhtyy ker&#228;&#228;m&#228;&#228;n 17 valtuutetun nimilistaa asian viemiseksi valtuustoon." /><meta property="og:description" content="Monialayhti&#246; Arkean ty&#246;ehtosopimusta koskeva kiista hallitsee n&#228;ill&#228; n&#228;kymin Turun poliittista loppusyksy&#228;. Vasemmistoliiton valtuustoryhm&#228; p&#228;&#228;tti maanantaina illalla, ett&#228; se ryhtyy ker&#228;&#228;m&#228;&#228;n 17 valtuutetun nimilistaa asian viemiseksi valtuustoon."/>                <meta name="twitter:description" content="Monialayhti&amp;#246; Arkean ty&amp;#246;ehtosopimusta koskeva kiista hallitsee n&amp;#228;ill&amp;#228; n&amp;#228;kymin Turun poliittista loppusyksy&amp;#228;. Vasemmistoliiton valtuustoryhm&amp;#228; p&amp;#228;&amp;#228;tti maanantaina illalla, ett&amp;#228; se ryhtyy ker&amp;#228;&amp;#228;m&amp;#228;&amp;#228;n 17 valtuutetun nimilistaa asian viemiseksi valtuustoon." />
<link rel="canonical" href="https://www.ts.fi/uutiset/5485925/Turun+Arkeapaatosta+kammetaan+valtuustoon++Vasemmistoliitto+saanee+tukea+ainakin+Perussuomalaisilta" /><meta property="og:url" content="https://www.ts.fi/uutiset/5485925/Turun+Arkeapaatosta+kammetaan+valtuustoon++Vasemmistoliitto+saanee+tukea+ainakin+Perussuomalaisilta"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5485925_k6959700_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5485925_k6959700_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5485925_k6959700_1200.jpg" />


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra" style="background-color:#6CD61C;"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/?utm_source=ts.fi_etusivu&amp;utm_medium=button&amp;utm_campaign=pinkki&amp;utm_content=call_to_action1" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--tsplus tsv3-c-common-article--longheader tsv3-c-common-article--premium--preview js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--viewtype-normal tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5485925" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/arkea"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span>Arkea</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Turun Arkea-p&#228;&#228;t&#246;st&#228; kammetaan valtuustoon – Vasemmistoliitto saanee tukea ainakin Perussuomalaisilta</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k6959700">
    

        <a class="tsv3-c-common-article__attachment__link"
            href="/static/content/pic_5_5485925_k6959700_1200.jpg"
            data-contentpop="True"
            data-contentpop-id="k6959700"
            data-contentpop-title="Mirka Muukkosen (oik.) Vasemmistoliitto yritt&amp;#228;&amp;#228; nostaa Turun Arkea-p&amp;#228;&amp;#228;t&amp;#246;st&amp;#228; valtuuston syyniin."
            data-contentpop-photographer="Timo Jakonen"
            data-contentpop-type="image"
            target="_blank">

                <div class="tsv3-c-common-article__attachment__photographer">Timo Jakonen</div>

<img alt="Mirka Muukkosen (oik.) Vasemmistoliitto yrittää nostaa Turun Arkea-päätöstä valtuuston syyniin." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5485925_k6959700_1200.jpg" srcset="/static/content/pic_5_5485925_k6959700_480.jpg 480w,/static/content/pic_5_5485925_k6959700_651.jpg 651w,/static/content/pic_5_5485925_k6959700_900.jpg 900w,/static/content/pic_5_5485925_k6959700_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Mirka Muukkosen (oik.) Vasemmistoliitto yrittää nostaa Turun Arkea-päätöstä valtuuston syyniin.</div>
        </a>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div class="tsv3-c-common-article__meta">
                <div class="tsv3-c-common-article__meta__row1">

                    



                    



                <div class="tsv3-c-common-article__meta__writerdetails">

                    
                            <p class="tsv3-c-common-article__meta__author">Jari Heino</p>

                    
                        <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>

                    

                </div>

                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/uutiset/5485925/Turun+Arkeapaatosta+kammetaan+valtuustoon++Vasemmistoliitto+saanee+tukea+ainakin+Perussuomalaisilta" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5485925%2fTurun%2bArkeapaatosta%2bkammetaan%2bvaltuustoon%2b%2bVasemmistoliitto%2bsaanee%2btukea%2bainakin%2bPerussuomalaisilta" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/uutiset/5485925/Turun+Arkeapaatosta+kammetaan+valtuustoon++Vasemmistoliitto+saanee+tukea+ainakin+Perussuomalaisilta" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fuutiset%2f5485925%2fTurun%2bArkeapaatosta%2bkammetaan%2bvaltuustoon%2b%2bVasemmistoliitto%2bsaanee%2btukea%2bainakin%2bPerussuomalaisilta&amp;text=Turun+Arkea-p%c3%a4%c3%a4t%c3%b6st%c3%a4+kammetaan+valtuustoon+%e2%80%93+Vasemmistoliitto+saanee+tukea+ainakin+Perussuomalaisilta&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/uutiset/5485925/Turun+Arkeapaatosta+kammetaan+valtuustoon++Vasemmistoliitto+saanee+tukea+ainakin+Perussuomalaisilta" href="mailto:?subject=Turun Arkea-päätöstä kammetaan valtuustoon – Vasemmistoliitto saanee tukea ainakin Perussuomalaisilta&body=https://www.ts.fi/uutiset/5485925/Turun+Arkeapaatosta+kammetaan+valtuustoon++Vasemmistoliitto+saanee+tukea+ainakin+Perussuomalaisilta"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/uutiset/5485925/Turun+Arkeapaatosta+kammetaan+valtuustoon++Vasemmistoliitto+saanee+tukea+ainakin+Perussuomalaisilta" href="https://wa.me/?text=Turun+Arkea-p%c3%a4%c3%a4t%c3%b6st%c3%a4+kammetaan+valtuustoon+%e2%80%93+Vasemmistoliitto+saanee+tukea+ainakin+Perussuomalaisilta+https%3a%2f%2fwww.ts.fi%2fuutiset%2f5485925%2fTurun%2bArkeapaatosta%2bkammetaan%2bvaltuustoon%2b%2bVasemmistoliitto%2bsaanee%2btukea%2bainakin%2bPerussuomalaisilta" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2021-11-17 12:44+02:00" title="17.11.2021 12:44">12:44</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Monialayhtiö Arkean työehtosopimusta koskeva kiista hallitsee näillä näkymin Turun poliittista loppusyksyä. Vasemmistoliiton valtuustoryhmä päätti maanantaina illalla, että se ryhtyy keräämään 17 valt...</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__landingbox">
                <div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__paywall-landingbox"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5134"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5132 js-c5132 tsv3-c-common-html tsv3-c" data-v3-item="c-5132"><div>
	<script>
		if (document.cookie.indexOf("TS-User=") != -1) {
			document.write("<i style='display: none;' class='js-tstracking' data-event='101' data-info=''></i>");
		}
		else {
			document.write("<i style='display: none;' class='js-tstracking' data-event='102' data-info=''></i>");
		}	
	</script>
			
	<div class="landingbox">
		<img class="logo" src='/Content/app/img/tslogo-pisara.png' />

		<h3 class='header-read-more'>Tämä sisältö on digitilaajillemme.</h3>

		<div class="landingbox__normal">
			<p class="landingbox__offer">
				Lue juttu ja tutustu myös muuhun digisisältöömme.						
			</p>
							
			<a href="https://asiakaspalvelu.ts.fi/kampanja/plusdigi/" class="order">Tilaa 1 kk 1,90 €</a><br/>
			<a href="#" onclick="TS.Login.LoginWidget.Open()" class="login-button">Kirjaudu</a>      
		</div>
		<div class="landingbox__ios">
			<p class="landingbox__offer">
				Tee tilaus verkkosivuillamme. Pääset lukemaan jutun ja tutustumaan myös muuhun digisisältöömme.

			</p>
		</div>
	</div>				
</div></div></div></div></div>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Turun Arkea-päätöstä kammetaan valtuustoon – Vasemmistoliitto saanee tukea ainakin Perussuomalaisilta","image":"https://www.ts.fi/static/content/pic_5_5485925_k6959700_1200.jpg","datePublished":"2021-11-17T12:44:00","dateModified":"2021-11-17T12:44:00","description":"Monialayhti&#246; Arkean ty&#246;ehtosopimusta koskeva kiista hallitsee n&#228;ill&#228; n&#228;kymin Turun poliittista loppusyksy&#228;. Vasemmistoliiton valtuustoryhm&#228; p&#228;&#228;tti maanantaina illalla, ett&#228; se ryhtyy ker&#228;&#228;m&#228;&#228;n 17 valtuutetun nimilistaa asian viemiseksi valtuustoon.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".tsv3-c-common-article--premium .tsv3-c-common-article__textitem--teksti"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/uutiset/5485925/Turun+Arkeapaatosta+kammetaan+valtuustoon++Vasemmistoliitto+saanee+tukea+ainakin+Perussuomalaisilta"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5534" style="background: #fff"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105481" data-pageid="907649" data-tagtype="std" id="sas_105481"></div><script type="text/javascript">sas_settings.callbacks.keywords.sas_105481 = function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+';'+getArticleTagsAsSmartKeywords()+'|' };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="421818f4-6edc-4d83-91d9-5563d62c82ee"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Keskustelut (1)</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-253502"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-253502', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-253502', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-253502', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-253502', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="253502" /><div class='tsv3-c-common-forum-threadviewer__form__header'>Kirjoita uusi viesti</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_253502_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_253502_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"><h3>Aiemmat viestit (1)</h3><div class="tsv3-c-common-forum-threadviewer__order__ascending tsv3-c-common-forum-threadviewer__reverse__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-forum-threadviewer__reverse--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5138" data-layout="4" data-loaded="1" data-parameter="253502" data-removecurr="true" data-searchtype="thread-desc" href="#">Vanhimmat ensin</a></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item"><div class="tsv3-c-common-forum-threadviewer__message--canbereplied tsv3-c-common-forum-threadviewer__message" data-message_id="1240555"><div class="tsv3-c-common-forum-threadviewer__message__meta"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-mobile"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a><div class="tsv3-c-common-forum-threadviewer__message__meta__name"><span class="tsv3-c-common-forum-threadviewer__message__meta__name__nickname nickname g-nickname">Jussi-55</span><span class="tsv3-c-common-forum-threadviewer__message__meta__name__time"><time datetime="2021-11-17 14:07+02:00" title="17.11.2021 14:07">14:07</time></span></div></div><div class="tsv3-c-common-forum-threadviewer__message__header js-tsv3-c-common-forum-threadviewer__message__header">Mit&#228; kenelle kuuluu?</div><div class="tsv3-c-common-forum-threadviewer__message__text">Oudolta tuntuu n&#228;m&#228; Arkean touhun AY-liikkeet. Miksi kiinteist&#246;nhoitajien, lumenauraajien ym. ty&#246;ehtoja ja palkkausta pit&#228;&#228; noudattaa keitti&#246;henkil&#246;ille? Keitti&#246;henkil&#246;ille yleinen 37,5 - 40 tuntiset viikot niin tulevat toimeen ei 20 tuntisella viikolla ole ollut tarkoituskaan, miksi AY ei ole ajanut asioita kuntoon? Niin AY- p&#228;&#228;llik&#246;t tulevatkin hyvin 150000 euron vuosituloilla toimeen ja ei ole pelkoa lakoista.</div><div class="tsv3-c-common-forum-threadviewer__message__meta__bottom"><a href="#" class="tsv3-c-common-forum-threadviewer__message__meta__flaglink js-tsv3-c-common-forum-threadviewer__message__meta__flaglink">Ilmoita asiaton viesti</a></div><div class="tsv3-c-common-forum-threadviewer__message__reply"><a href="#" class="tsv3-c-common-forum-threadviewer__message__replylink js-tsv3-c-common-forum-threadviewer__message__replylink g-hidden-tablet g-hidden-desktop"><span class="tsv3-c-common-forum-threadviewer__message__replylink__button">Vastaa</span></a></div><div class="tsv3-c-common-forum-threadviewer__message__replyform js-tsv3-c-common-forum-threadviewer__message__replyform"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-253502', 1240555)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-253502', 1240555)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-253502', 1240555)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-253502', 1240555)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="25" /><input type="hidden" name="debateId" value="253502" /><input type="hidden" name="replyToMessageId" value="1240555" /><div class="tsv3-c-common-forum-threadviewer__form__header">Kirjoita vastaus viestiin</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_253502_1240555_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_253502_1240555_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__message__flagform js-tsv3-c-common-forum-threadviewer__message__flagform"><form action="/ajax/component/common_forum_threadviewer/savemessageflag" data-ajax="true" data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onFlagBegin('js-forum-threadviewer-253502', 1240555)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onFlagComplete('js-forum-threadviewer-253502', 1240555)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onFlagSuccess('js-forum-threadviewer-253502', 1240555)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onFlagFailure('js-forum-threadviewer-253502', 1240555)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessageflag"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="targetMessageId" value="1240555" /><div class="tsv3-c-common-forum-threadviewer__form__header">Tee ilmoitus sopimattomasta viestistä</div>    <div class="editor-row">        <div class="editor-label">            <label for="5138_253502_1240555_flagmessage">Viesti</label>        </div>        <div class="editor-field">      <textarea class="text-box multi-line" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." id="5138_253502_1240555_flagmessage" name="Message"></textarea><br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__cancellink tsv3-c-common-forum-threadviewer__form__cancellink" data-ajax="false">Peruuta</a>        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Ilmoituksesi on siirtynyt käsittelyyn.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe ilmoituksen lähetyksessä.</div></form></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: none; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/5483944/VarsinaisSuomen+tapahtumissa+vaaditaan+tiistaista+alkaen+koronapassikokoontumisrajoitukset+yli+50+hengen+sisatilaisuuksiin"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h2>Varsinais-Suomen tapahtumissa vaaditaan tiistaista alkaen koronapassi – kokoontumisrajoitukset yli 50 hengen sisätilaisuuksiin</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/5483498/Varastetulla+autolla+kolaroinut+mies+pakeni+juosten+onnettomuuspaikalta+Turussaohikulkijat+juoksivat+hanet+kiinni"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Varastetulla autolla kolaroinut mies pakeni juosten onnettomuuspaikalta Turussa – ohikulkijat juoksivat hänet kiinni</h2></a></div></div><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/5485374/Talovanhus+hurmasi+katsojat+Suomen+kaunein+koti+loytyy+Turusta"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h2>Talovanhus hurmasi katsojat – Suomen kaunein koti löytyy Turusta</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/5484603/Telakkaa+vastapaata+tehdaan+uimaranta++nimena+Playa+del+Raisio"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Telakkaa vastapäätä tehdään uimaranta – nimenä Playa del Raisio</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/5484971/VSn+koronatilanne+pahentunut+entisestaan++Tyonantajien+kannattaa+huomioida+etatyomahdollisuus"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>V-S:n koronatilanne pahentunut entisestään – "Työnantajien kannattaa huomioida etätyömahdollisuus"</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="linkpulse_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="421818f4-6edc-4d83-91d9-5563d62c82ee"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/5485847/Itsenaisyyspaivan+Linnan+juhlat+jarjestetaan+mutta+vieraiden+maara+on+tavanomaista+pienempi"><h2>Itsenäisyyspäivän Linnan juhlat järjestetään, mutta vieraiden määrä on tavanomaista pienempi</h2><time datetime="2021-11-17 14:16+02:00" title="17.11.2021 14:16">17.11.2021 14:16</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/5485943/Kouluissa+ja+lakkolaisten+keskuudessa+suurta+epatietoisuutta+Arkean+lakon+vaikutuksista"><h2>Kouluissa ja lakkolaisten keskuudessa suurta epätietoisuutta Arkean lakon vaikutuksista</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-11-17 13:38+02:00" title="17.11.2021 13:38">17.11.2021 13:38</time></a></div></div><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/5485986/Kaarinan+terveyskeskuksen+puhelinpalvelu+ruuhkautunut+pahoin"><h2>Kaarinan terveyskeskuksen puhelinpalvelu ruuhkautunut pahoin</h2><time datetime="2021-11-17 13:26+02:00" title="17.11.2021 13:26">17.11.2021 13:26</time></a></div></div><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/5485971/Hallitus+vastustaa+EUn+taksonomiaasetuksen+metsakriteereja"><h2>Hallitus vastustaa EU:n taksonomia-asetuksen metsäkriteerejä</h2><time datetime="2021-11-17 13:16+02:00" title="17.11.2021 13:16">17.11.2021 13:16</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/5485950/Ekovoimala+alitti+budjetin+Korvenmaessa++kaukolammon+hinta+on+laskenut+Salossa+jo+19+prosenttia"><h2>Ekovoimala alitti budjetin Korvenmäessä – kaukolämmön hinta on laskenut Salossa jo 19 prosenttia</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-11-17 13:12+02:00" title="17.11.2021 13:12">17.11.2021 13:12</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="421818f4-6edc-4d83-91d9-5563d62c82ee"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5485260/Valtaosa+aikuisista+tulee+tarvitsemaan+ainakin+kolme+rokoteannosta+Tarvitaanko+neljatta+ja+viidetta+sen+aika+nayttaa"><noscript><img alt="THL:n ylilääkäri Hanna Nohynek korostaa, että koronarokoteohjelman tulevaisuus riippuu pitkälti siitä, millainen strategia rokotusten osalta tehdään. Mikäli myös tartunnat halutaan estää, vaatisi se useita tehosterokotteita kaikille tai täysin uuden rokotteen.  " class="lazyload lazyload--loaded" /></noscript><img alt="THL:n ylilääkäri Hanna Nohynek korostaa, että koronarokoteohjelman tulevaisuus riippuu pitkälti siitä, millainen strategia rokotusten osalta tehdään. Mikäli myös tartunnat halutaan estää, vaatisi se useita tehosterokotteita kaikille tai täysin uuden rokotteen.  " class="lazyload js-lazyload" data-src="/static/content/pic_5_5485260_k6956740_480.jpg" data-srcset="/static/content/pic_5_5485260_k6956740_480.jpg 480w,/static/content/pic_5_5485260_k6956740_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Koronarokotukset"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Koronarokotukset</span></a></div><a href="/uutiset/5485260/Valtaosa+aikuisista+tulee+tarvitsemaan+ainakin+kolme+rokoteannosta+Tarvitaanko+neljatta+ja+viidetta+sen+aika+nayttaa"><h2>Valtaosa aikuisista tulee tarvitsemaan ainakin kolme rokoteannosta: "Tarvitaanko neljättä ja viidettä, sen aika näyttää"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5484603/Telakkaa+vastapaata+tehdaan+uimaranta++nimena+Playa+del+Raisio"><noscript><img alt="Raision satamavastaava Harri Riitamo (vas) ja kaupunginjohtaja Eero Vainio kävivät tiistaina katsastamassa Hahdenniemen hiekkarantaa, josta tehdään varsinainen uimaranta." class="lazyload lazyload--loaded" /></noscript><img alt="Raision satamavastaava Harri Riitamo (vas) ja kaupunginjohtaja Eero Vainio kävivät tiistaina katsastamassa Hahdenniemen hiekkarantaa, josta tehdään varsinainen uimaranta." class="lazyload js-lazyload" data-src="/static/content/pic_5_5484603_k6956164_480.jpg" data-srcset="/static/content/pic_5_5484603_k6956164_480.jpg 480w,/static/content/pic_5_5484603_k6956164_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Uimarannat"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Uimarannat</span></a></div><a href="/uutiset/5484603/Telakkaa+vastapaata+tehdaan+uimaranta++nimena+Playa+del+Raisio"><h2>Telakkaa vastapäätä tehdään uimaranta – nimenä Playa del Raisio</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5483944/VarsinaisSuomen+tapahtumissa+vaaditaan+tiistaista+alkaen+koronapassikokoontumisrajoitukset+yli+50+hengen+sisatilaisuuksiin"><noscript><img alt="Älypuhelimesta skannattava koronapassi on jo laajasti käytössä anniskeluravintoloissa." class="lazyload lazyload--loaded" /></noscript><img alt="Älypuhelimesta skannattava koronapassi on jo laajasti käytössä anniskeluravintoloissa." class="lazyload js-lazyload" data-src="/static/content/pic_5_5483944_k6893034_480.jpg" data-srcset="/static/content/pic_5_5483944_k6893034_480.jpg 480w,/static/content/pic_5_5483944_k6893034_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Koronarajoitukset"><span>Koronarajoitukset</span></a></div><a href="/uutiset/5483944/VarsinaisSuomen+tapahtumissa+vaaditaan+tiistaista+alkaen+koronapassikokoontumisrajoitukset+yli+50+hengen+sisatilaisuuksiin"><h2>Varsinais-Suomen tapahtumissa vaaditaan tiistaista alkaen koronapassi – kokoontumisrajoitukset yli 50 hengen sisätilaisuuksiin</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5480114/Mystinen+hautaruusumies+ilmoittautuitamperelaismies+kertoo+miksi+han+vie+ke+Tottin+haudalle+ruusuja"><noscript><img alt="Tampereella asuva Artemis Kelosaari käveli perjantaina Kalevankankaan hautausmaalla, jonka hän kokee rauhalliseksi ja kauniiksi kohteeksi. " class="lazyload lazyload--loaded" /></noscript><img alt="Tampereella asuva Artemis Kelosaari käveli perjantaina Kalevankankaan hautausmaalla, jonka hän kokee rauhalliseksi ja kauniiksi kohteeksi. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5480114_k6947031_480.jpg" data-srcset="/static/content/pic_5_5480114_k6947031_480.jpg 480w,/static/content/pic_5_5480114_k6947031_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Historia"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Historia</span></a></div><a href="/uutiset/5480114/Mystinen+hautaruusumies+ilmoittautuitamperelaismies+kertoo+miksi+han+vie+ke+Tottin+haudalle+ruusuja"><h2>Mystinen hautaruusumies ilmoittautui – tamperelaismies kertoo, miksi hän vie Åke Tottin haudalle ruusuja</h2></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="421818f4-6edc-4d83-91d9-5563d62c82ee"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5472191/Virkamies+voitti+loton+paapotin+seitseman+kertaakun+miljoonakavallus+paljastui+koko+Raisio+vaikeni"><img src="/static/content/pic_5_5472191_k6936088_480.jpg" srcset="/static/content/pic_5_5472191_k6936088_480.jpg 480w,/static/content/pic_5_5472191_k6936088_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rikoshistoria"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rikoshistoria</span></a></div><a href="/teemat/5472191/Virkamies+voitti+loton+paapotin+seitseman+kertaakun+miljoonakavallus+paljastui+koko+Raisio+vaikeni"><h2>Virkamies voitti loton pääpotin seitsemän kertaa – kun miljoonakavallus paljastui, koko Raisio vaikeni</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5470181/Haussa+uusia+osaajia+Yritykset+Loimaalta+Maskusta+ja+Helsingista+kertovat+miksi+he+palkkaavat+vakea+VarsinaisSuomeen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Testausinsinööri Jani Iire kertoo tulleensa Pemamekille kiinnostavan paikan ja etenemismahdollisuuksien takia. " src="/static/content/pic_5_5470181_k6896357_480.jpg" srcset="/static/content/pic_5_5470181_k6896357_480.jpg 480w,/static/content/pic_5_5470181_k6896357_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rekrytointi"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rekrytointi</span></a></div><a href="/uutiset/5470181/Haussa+uusia+osaajia+Yritykset+Loimaalta+Maskusta+ja+Helsingista+kertovat+miksi+he+palkkaavat+vakea+VarsinaisSuomeen"><h2>Haussa uusia osaajia: Yritykset Loimaalta, Maskusta ja Helsingistä kertovat, miksi he palkkaavat väkeä Varsinais-Suomeen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5473477/Taman+lattian+alla+on+tuhansien+turkulaisten+leposija+Jos+naette+vainajien+jaanteita+alkaa+kuvatko+niita"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tuomiokirkon vt. ylivahtimestari Juhana Ahlamo laskeutuu tiiliportaat alas Tottin hautaholviin, jonka jykevä tammikansi avattiin hetkeksi tämän jutun tekemisen vuoksi." src="/static/content/pic_5_5473477_k6925937_480.jpg" srcset="/static/content/pic_5_5473477_k6925937_480.jpg 480w,/static/content/pic_5_5473477_k6925937_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maanalainen+Turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Maanalainen Turku</span></a></div><a href="/uutiset/5473477/Taman+lattian+alla+on+tuhansien+turkulaisten+leposija+Jos+naette+vainajien+jaanteita+alkaa+kuvatko+niita"><h2>Tämän lattian alla on tuhansien turkulaisten leposija: "Jos näette vainajien jäänteitä, älkää kuvatko niitä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5466539/13vuotiaasta+puotitytosta+kasvoi+legendaarinen+Vanumamma+joka+inhosi+lempinimeaan+ja+rakasti+Turun+seurapiireja"><img alt="Aline Grönberg etualalla nuoruudenkuvassa, joka on Olli Kauremaan kirjan kuvitusta. Taka-alan arkistokuvassa Turun Vanun Aurakatu 5:n myymälän henkilökuntaa liikkeen alkuvuosina. " src="/static/content/pic_5_5466539_k6904417_480.jpg" srcset="/static/content/pic_5_5466539_k6904417_480.jpg 480w,/static/content/pic_5_5466539_k6904417_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="/teemat/5466539/13vuotiaasta+puotitytosta+kasvoi+legendaarinen+Vanumamma+joka+inhosi+lempinimeaan+ja+rakasti+Turun+seurapiireja"><h2>13-vuotiaasta puotitytöstä kasvoi legendaarinen Vanumamma, joka inhosi lempinimeään ja rakasti Turun seurapiirejä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5430117?articleid=5430117&amp;headline=Rokotekielteisyyden+j%c3%a4ljet+johtavat+Paimioon%e2%80%89%e2%80%93%e2%80%89salaper%c3%a4inen+parantaja+johti+pakkorokotusten+vastaista+liikett%c3%a4"><img src="/static/content/pic_5_5430117_k6893559_480.jpg" srcset="/static/content/pic_5_5430117_k6893559_480.jpg 480w,/static/content/pic_5_5430117_k6893559_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rokotekielteisyys"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rokotekielteisyys</span></a></div><a href="https://content.ts.fi/5430117?articleid=5430117&amp;headline=Rokotekielteisyyden+j%c3%a4ljet+johtavat+Paimioon%e2%80%89%e2%80%93%e2%80%89salaper%c3%a4inen+parantaja+johti+pakkorokotusten+vastaista+liikett%c3%a4"><h2>Rokotekielteisyyden jäljet johtavat Paimioon – salaperäinen parantaja johti pakkorokotusten vastaista liikettä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5459953?articleid=5459953&amp;headline=Usko+tai+%c3%a4l%c3%a4%2c+Turussa+on+enimm%c3%a4kseen+rakennettu+juuri+sit%c3%a4%2c+mit%c3%a4+on+tilattu%e2%80%89%e2%80%93%e2%80%89vertaa+itse+havainnekuvia+todellisuuteen"><img src="/static/content/pic_5_5459953_k6880581_480.gif" srcset="/static/content/pic_5_5459953_k6880581_480.gif 480w,/static/content/pic_5_5459953_k6880581_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kaupunkikuva"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kaupunkikuva</span></a></div><a href="https://content.ts.fi/5459953?articleid=5459953&amp;headline=Usko+tai+%c3%a4l%c3%a4%2c+Turussa+on+enimm%c3%a4kseen+rakennettu+juuri+sit%c3%a4%2c+mit%c3%a4+on+tilattu%e2%80%89%e2%80%93%e2%80%89vertaa+itse+havainnekuvia+todellisuuteen"><h2>Usko tai älä, Turussa on enimmäkseen rakennettu juuri sitä, mitä on tilattu – vertaa itse havainnekuvia todellisuuteen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5458848/Kupittaalla+jatettiin+liikalaakittyja+vanhuksia+lojumaan+lattiallepotilaan+eristaminen+jatkui+kuukausia"><img alt="Kupittaalla sijaitsevan Tyksin vanhuspsykiatrian osaston V1 hoitokäytännöt toistavat Turun kaupungin osaston G1 ongelmia. " src="/static/content/pic_5_5458848_k6880006_480.jpg" srcset="/static/content/pic_5_5458848_k6880006_480.jpg 480w,/static/content/pic_5_5458848_k6880006_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Vanhusten+hoito"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Vanhusten hoito</span></a></div><a href="/uutiset/5458848/Kupittaalla+jatettiin+liikalaakittyja+vanhuksia+lojumaan+lattiallepotilaan+eristaminen+jatkui+kuukausia"><h2>Kupittaalla jätettiin liikalääkittyjä vanhuksia lojumaan lattialle – potilaan eristäminen jatkui kuukausia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5448119/Pienista+puuvajoista+kunnille+iso+veropotti++VarsinaisSuomen+kunnat+etsivat+salaa+rakennettuja+kiinteistoja"><img alt="Virpi Lindvallin kotitalon pihalla Paimiossa on puuvaja. Kun se ilmoitettiin verottajan tietojärjestelmään, alkoi Lindvall maksaa vajasta kymmenen euron vuotuista kiinteistöveroa. Paimion paikkatietopäällikkönä työskentelevä Lindvall sanoo, että kun useista lähteistä tulee kymmenen euron lisäverotulot ja joistain paljon enemmänkin, on kaupungin kiinteistöverokertymä nykyisin huomattavasti aiempaa suurempi." src="/static/content/pic_5_5448119_k6842062_480.jpg" srcset="/static/content/pic_5_5448119_k6842062_480.jpg 480w,/static/content/pic_5_5448119_k6842062_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+selvitys"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS selvitys</span></a></div><a href="/uutiset/5448119/Pienista+puuvajoista+kunnille+iso+veropotti++VarsinaisSuomen+kunnat+etsivat+salaa+rakennettuja+kiinteistoja"><h2>Pienistä puuvajoista kunnille iso veropotti – Varsinais-Suomen kunnat etsivät salaa rakennettuja kiinteistöjä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5438737?articleid=5438737&amp;headline=Rauno+Lahtinen+rakastui+Manillaan%e2%80%89%e2%80%93%e2%80%89l%c3%a4hde+tutkijan+mukana+virtuaalikierrokselle"><img src="/static/content/pic_5_5438737_k6814058_480.jpg" srcset="/static/content/pic_5_5438737_k6814058_480.jpg 480w,/static/content/pic_5_5438737_k6814058_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Manilla"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Manilla</span></a></div><a href="https://content.ts.fi/5438737?articleid=5438737&amp;headline=Rauno+Lahtinen+rakastui+Manillaan%e2%80%89%e2%80%93%e2%80%89l%c3%a4hde+tutkijan+mukana+virtuaalikierrokselle"><h2>Rauno Lahtinen rakastui Manillaan – lähde tutkijan mukana virtuaalikierrokselle</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5441372/Katso+kaikki+koronatuen+saajat+VarsinaisSuomessaosaansa+potista+tavoitteli+myos+kapinaravintola+Uljas"><img alt="Sunborn Live on osa tukia saanutta Sunborn Eventsiä. Sunborn on saanut TS-selvityksen mukaan konsernitasolla ylivoimaisesti eniten tukia Varsinais-Suomessa. Viime heinäkuussa Olavi Uusivirta esiintyi Logomon terassikesässä, kun keikat palasivat pitkästä aikaa." src="/static/content/pic_5_5441372_k6821095_480.jpg" srcset="/static/content/pic_5_5441372_k6821095_480.jpg 480w,/static/content/pic_5_5441372_k6821095_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+selvitys"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS selvitys</span></a></div><a href="/uutiset/5441372/Katso+kaikki+koronatuen+saajat+VarsinaisSuomessaosaansa+potista+tavoitteli+myos+kapinaravintola+Uljas"><h2>Katso kaikki koronatuen saajat Varsinais-Suomessa – osaansa potista tavoitteli myös kapinaravintola Uljas</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5433623/Ovatko+nuoret+nayttelijat+yliherkkia+onko+paskapaaohjaajien+aika+ohi+Kahden+sukupolven+nelja+nayttelijaa+puhuu+asiat+halki"><img src="/static/content/pic_5_5433623_k6799655_480.gif" srcset="/static/content/pic_5_5433623_k6799655_480.gif 480w,/static/content/pic_5_5433623_k6799655_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Teatteri"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teatteri</span></a></div><a href="/kulttuuri/5433623/Ovatko+nuoret+nayttelijat+yliherkkia+onko+paskapaaohjaajien+aika+ohi+Kahden+sukupolven+nelja+nayttelijaa+puhuu+asiat+halki"><h2>Ovatko nuoret näyttelijät yliherkkiä, onko paskapääohjaajien aika ohi? Kahden sukupolven neljä näyttelijää puhuu asiat halki</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5421908/Kastan+sinut+Homo+Sanko+Kuontaloomalaatuinen+vanha+nimikalenteri+on+ulkoa+vaatimaton+mutta+sisalta+dynamiittia"><img alt="Rauha Hammarin nimikalenterissa on yllättäviä ehdotuksia. Hänen tarkoituksenaan oli saada aikaan suomalainen nimistö, jossa ei olisi vieraiden kulttuurien vaikutusta." src="/static/content/pic_5_5421908_k6770739_480.jpg" srcset="/static/content/pic_5_5421908_k6770739_480.jpg 480w,/static/content/pic_5_5421908_k6770739_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Etunimet"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Etunimet</span></a></div><a href="/teemat/5421908/Kastan+sinut+Homo+Sanko+Kuontaloomalaatuinen+vanha+nimikalenteri+on+ulkoa+vaatimaton+mutta+sisalta+dynamiittia"><h2>Kastan sinut, Homo Sanko Kuontalo – omalaatuinen vanha nimikalenteri on ulkoa vaatimaton mutta sisältä dynamiittia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5405405/Uuno+Turhapuro+syntyi+Lottoarvonnan+sivutuotteena++50vuotisjuhlakirjassa+tekijat+paljastavat+mika+leffoista+havettaa+yha"><img alt="Vesa-Matti Loiri teki aina itse Uunon maskin. Sänkisen lookin täydensivät verkkopaita ja kauhtunut popliinitakki." src="/static/content/pic_5_5405405_k6749344_480.jpg" srcset="/static/content/pic_5_5405405_k6749344_480.jpg 480w,/static/content/pic_5_5405405_k6749344_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kulttuuri-ilmi%c3%b6"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kulttuuri-ilmiö</span></a></div><a href="/kulttuuri/5405405/Uuno+Turhapuro+syntyi+Lottoarvonnan+sivutuotteena++50vuotisjuhlakirjassa+tekijat+paljastavat+mika+leffoista+havettaa+yha"><h2>Uuno Turhapuro syntyi Lotto-arvonnan sivutuotteena – 50-vuotisjuhlakirjassa tekijät paljastavat, mikä leffoista hävettää yhä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5406577/Lukijat+nayttivat+meille+rakkaat+vanhat+lelunsaOnko+koskettavien+kuvien+ja+tarinoiden+joukossa+sinunkin+lapsuudenystaviasi"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img src="/static/content/pic_5_5406577_k6716616_480.jpg" srcset="/static/content/pic_5_5406577_k6716616_480.jpg 480w,/static/content/pic_5_5406577_k6716616_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Lelut"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Lelut</span></a></div><a href="/teemat/5406577/Lukijat+nayttivat+meille+rakkaat+vanhat+lelunsaOnko+koskettavien+kuvien+ja+tarinoiden+joukossa+sinunkin+lapsuudenystaviasi"><h2>Lukijat näyttivät meille rakkaat vanhat lelunsa – Onko koskettavien kuvien ja tarinoiden joukossa sinunkin lapsuudenystäviäsi?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5397674/Luostarinmaki+selvisi+tuhon+uhan+alta+kahdesti++osassa+taloista+yha+asukkaita"><img alt="Jenni Henttula asuu yhdessä Luostarinmäen kolmesta asuttavasta asunnosta. Hän ei ole törmännyt museossa eläessään aaveisiin, mutta arvostus historiaa kohtaan on kasvanut. Henttulan kanssa asuu myös Alvar-kissa." src="/static/content/pic_5_5397674_k6696823_480.jpg" srcset="/static/content/pic_5_5397674_k6696823_480.jpg 480w,/static/content/pic_5_5397674_k6696823_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/5397674/Luostarinmaki+selvisi+tuhon+uhan+alta+kahdesti++osassa+taloista+yha+asukkaita"><h2>Luostarinmäki selvisi tuhon uhan alta kahdesti – osassa taloista yhä asukkaita</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5392413/Korppolaismaki+muuttui+tyolaisten+asuttamasta+telakkaalueesta+rauhalliseksi+yhteisoksi"><img alt="Legendaarinen turkulaisyrittäjä Hilda &quot;Hilu&quot; Tolmunen teki pitkän uran ravintola-alalla. Hän pyöritti esimerkiksi Tähti-Baaria. Tolmunen on asunut Korppolaismäessä lähes 50 vuotta." src="/static/content/pic_5_5392413_k6683400_480.jpg" srcset="/static/content/pic_5_5392413_k6683400_480.jpg 480w,/static/content/pic_5_5392413_k6683400_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/5392413/Korppolaismaki+muuttui+tyolaisten+asuttamasta+telakkaalueesta+rauhalliseksi+yhteisoksi"><h2>Korppolaismäki muuttui työläisten asuttamasta telakka-alueesta rauhalliseksi yhteisöksi</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5379461/Trokarien+ja+huligaanien+alueesta+puutaloparatiisiksiuusi+sukupolvi+muutti+pahamaineisen+Raunistulan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Raunistulan työväenyhdistys Tarmon talo toimi sen valmistumisesta lähtien Raunistulan työväen järjestötoiminnan keskuksena. Harrastajateatterin toiminta talossa loppui muutama vuosi sitten. Nykyään talolla järjestetään erilaisia kokouksia, liikunta-, tanssi-, ja musiikkitapahtumia." src="/static/content/pic_5_5379461_k6631501_480.jpg" srcset="/static/content/pic_5_5379461_k6631501_480.jpg 480w,/static/content/pic_5_5379461_k6631501_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/5379461/Trokarien+ja+huligaanien+alueesta+puutaloparatiisiksiuusi+sukupolvi+muutti+pahamaineisen+Raunistulan"><h2>Trokarien ja huligaanien alueesta puutaloparatiisiksi – uusi sukupolvi muutti pahamaineisen Raunistulan</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5343729/Milta+elama+nayttaa+Suomessa+50+vuoden+paasta+Tulevaisuudesta+piirtyy+kaksi+erilaista+kuvaa+joiden+toteutuminen+ratkaistaan+nyt"><img alt="– Äärimmäiset lämpötilat ovat tähän mennessä olleet hieman päälle 37 plusastetta, mutta 40 astetta tulee vuonna 2070 rikkoutumaan ihan kautta Suomen, toteaa tutkimusprofessori Hilppa Gregow. Kuvan lämpöasteet ovat viitteellisiä." src="/static/content/pic_5_5343729_k6600630_480.gif" srcset="/static/content/pic_5_5343729_k6600630_480.gif 480w,/static/content/pic_5_5343729_k6600630_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5343729/Milta+elama+nayttaa+Suomessa+50+vuoden+paasta+Tulevaisuudesta+piirtyy+kaksi+erilaista+kuvaa+joiden+toteutuminen+ratkaistaan+nyt"><h2>Miltä elämä näyttää Suomessa 50 vuoden päästä? Tulevaisuudesta piirtyy kaksi erilaista kuvaa, joiden toteutuminen ratkaistaan nyt</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5371169/Nummenpakka+kasvoi+sikolaitumesta+ja+toitatekevien+keskuksesta+tunnelmalliseksi+kylaalueeksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kirjansitoja Pekka Luoto on työskennellyt Turun Pahvivalmistella 2010-luvulta lähtien. – Minulla oli haave omasta, pienestä pajasta, jota toivoin omalta ammattiuraltani, Luoto muistelee." src="/static/content/pic_5_5371169_k6587459_480.jpg" srcset="/static/content/pic_5_5371169_k6587459_480.jpg 480w,/static/content/pic_5_5371169_k6587459_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/5371169/Nummenpakka+kasvoi+sikolaitumesta+ja+toitatekevien+keskuksesta+tunnelmalliseksi+kylaalueeksi"><h2>Nummenpakka kasvoi sikolaitumesta ja töitätekevien keskuksesta tunnelmalliseksi kyläalueeksi</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5347620/Ruokapula+on+pahimmillaan+viiteen+vuoteen+ja+ratkaisuja+siihen+haetaan+myos+Suomesta"><img alt="Lähde: FAO &quot;The State of Agricultural commodity markets 2018&quot;" src="/static/content/pic_5_5347620_k6563226_480.gif" srcset="/static/content/pic_5_5347620_k6563226_480.gif 480w,/static/content/pic_5_5347620_k6563226_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5347620/Ruokapula+on+pahimmillaan+viiteen+vuoteen+ja+ratkaisuja+siihen+haetaan+myos+Suomesta"><h2>Ruokapula on pahimmillaan viiteen vuoteen, ja ratkaisuja siihen haetaan myös Suomesta</h2></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="421818f4-6edc-4d83-91d9-5563d62c82ee"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5485301/Arman+Alizad+Tarinat+tekivat+minusta+tuottajan+maailman+monimuotoisuus+aukesi+kamppailulajien+mestareiden+parissa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Arman Alizad kertoo, että häneen ei uskottu, kun hän siirtyi räätälistä televisiotuottajaksi. – Se opetti, että kannattaa mieluummin itse yrittää kuin antaa muiden määritellä. " src="/static/content/pic_5_5485301_k6956709_480.jpg" srcset="/static/content/pic_5_5485301_k6956709_480.jpg 480w,/static/content/pic_5_5485301_k6956709_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rekryexpo+2021"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Rekryexpo 2021</span></a></div><a href="/uutiset/5485301/Arman+Alizad+Tarinat+tekivat+minusta+tuottajan+maailman+monimuotoisuus+aukesi+kamppailulajien+mestareiden+parissa"><h2>Arman Alizad: Tarinat tekivät minusta tuottajan, maailman monimuotoisuus aukesi kamppailulajien mestareiden parissa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5484992/Uusi+ura+kutsuu+Anu+Heikkilaa+ja+Timo+SinisaloaTyovoimapula+nakyy+varsinkin+softapuolella"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tiistain Rekryexpo kiinnosti jälleen työnhakijoita. Turun messukeskuksen käytävät ruuhkautuivat varsinkin aamupäivällä. " src="/static/content/pic_5_5484992_k6956706_480.jpg" srcset="/static/content/pic_5_5484992_k6956706_480.jpg 480w,/static/content/pic_5_5484992_k6956706_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rekryexpo+2021"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Rekryexpo 2021</span></a></div><a href="/uutiset/5484992/Uusi+ura+kutsuu+Anu+Heikkilaa+ja+Timo+SinisaloaTyovoimapula+nakyy+varsinkin+softapuolella"><h2>Uusi ura kutsuu Anu Heikkilää ja Timo Sinisaloa – "Työvoimapula näkyy varsinkin softapuolella"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5482322/Kanakeisarinna+tulee+paremmin+juttuun+elainten+kuin+ihmisten+kanssa++Joannan+haaveena+on+loytoelaintalon+perustaminen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Bambi on Loimijoen tilan vanhin kana. – Se on sellainen hyväntahtoinen hölmö, kertoo Joanna Jokinen." src="/static/content/pic_5_5482322_k6939737_480.jpg" srcset="/static/content/pic_5_5482322_k6939737_480.jpg 480w,/static/content/pic_5_5482322_k6939737_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/El%c3%a4imet"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Eläimet</span></a></div><a href="/teemat/5482322/Kanakeisarinna+tulee+paremmin+juttuun+elainten+kuin+ihmisten+kanssa++Joannan+haaveena+on+loytoelaintalon+perustaminen"><h2>Kanakeisarinna tulee paremmin juttuun eläinten kuin ihmisten kanssa – Joannan haaveena on löytöeläintalon perustaminen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5479046/Arkistovideo+VahaHeikkilan+Makitupalaisyhdistys+taytti+85+vuotta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5479046_k6935791_480.jpg" srcset="/static/content/pic_5_5479046_k6935791_480.jpg 480w,/static/content/pic_5_5479046_k6935791_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Retrovideot"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Retrovideot</span></a></div><a href="/uutiset/5479046/Arkistovideo+VahaHeikkilan+Makitupalaisyhdistys+taytti+85+vuotta"><h2>Arkistovideo: Vähä-Heikkilän Mäkitupalaisyhdistys täytti 85 vuotta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5481210/Luonto+Plus+Mynamaen+Mietoisten+Perkkoonmaen+muinaisrannalla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Toimittaja Ann-Mari Rannikko (vas.) ja luontoasiantuntija, Turun yliopiston eläinmuseon konservaattori Ari Karhilahti tutkivat kannolla kasvavaa sudenmaitoa." src="/static/content/pic_5_5481210_k6935750_480.jpg" srcset="/static/content/pic_5_5481210_k6935750_480.jpg 480w,/static/content/pic_5_5481210_k6935750_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span>Luonto Plus</span></a></div><a href="/teemat/5481210/Luonto+Plus+Mynamaen+Mietoisten+Perkkoonmaen+muinaisrannalla"><h2>Luonto Plus Mynämäen Mietoisten Perkkoonmäen muinaisrannalla</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5452536/Lavastaja+ja+maskeeraaja+paljastavat+Turun+kaupunginteatterin+Hobitin+salatjattilaishamahakkien+silmat+syntyivat+joulupalloista"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kili (Minna Hämäläinen), Dwalin (Marko Pekkarinen), Bilbo Reppuli (Teemu Aromaa), Gloin (Antti Kyllönen), Fili (Ulla Reinikainen) ja Thorin Tammikilpi (Stefan Karlsson) matkalla kohti Yksinäistä vuorta." src="/static/content/pic_5_5452536_k6939518_480.jpg" srcset="/static/content/pic_5_5452536_k6939518_480.jpg 480w,/static/content/pic_5_5452536_k6939518_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Teatteri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Teatteri</span></a></div><a href="/kulttuuri/5452536/Lavastaja+ja+maskeeraaja+paljastavat+Turun+kaupunginteatterin+Hobitin+salatjattilaishamahakkien+silmat+syntyivat+joulupalloista"><h2>Lavastaja ja maskeeraaja paljastavat Turun kaupunginteatterin Hobitin salat – jättiläishämähäkkien silmät syntyivät joulupalloista</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5470181/Haussa+uusia+osaajia+Yritykset+Loimaalta+Maskusta+ja+Helsingista+kertovat+miksi+he+palkkaavat+vakea+VarsinaisSuomeen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Testausinsinööri Jani Iire kertoo tulleensa Pemamekille kiinnostavan paikan ja etenemismahdollisuuksien takia. " src="/static/content/pic_5_5470181_k6896357_480.jpg" srcset="/static/content/pic_5_5470181_k6896357_480.jpg 480w,/static/content/pic_5_5470181_k6896357_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rekrytointi"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Rekrytointi</span></a></div><a href="/uutiset/5470181/Haussa+uusia+osaajia+Yritykset+Loimaalta+Maskusta+ja+Helsingista+kertovat+miksi+he+palkkaavat+vakea+VarsinaisSuomeen"><h2>Haussa uusia osaajia: Yritykset Loimaalta, Maskusta ja Helsingistä kertovat, miksi he palkkaavat väkeä Varsinais-Suomeen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5478159/Jyrki+Karttunen+otti+tanssiteokseensa+vaikutteita+spiritismista+ja+saippuasarjoista++katso+videolta+maistiainen"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="– Tanssi on ikään kuin visuaalista ajattelua. Liikekieli näyttää ihmisestä jonkun sellaisen puolen, johon sanat eivät riitä, Jyrki Karttunen pohtii. " src="/static/content/pic_5_5478159_k6936208_480.jpg" srcset="/static/content/pic_5_5478159_k6936208_480.jpg 480w,/static/content/pic_5_5478159_k6936208_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tanssi"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Tanssi</span></a></div><a href="/kulttuuri/5478159/Jyrki+Karttunen+otti+tanssiteokseensa+vaikutteita+spiritismista+ja+saippuasarjoista++katso+videolta+maistiainen"><h2>Jyrki Karttunen otti tanssiteokseensa vaikutteita spiritismistä ja saippuasarjoista – katso videolta maistiainen</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5473477/Taman+lattian+alla+on+tuhansien+turkulaisten+leposija+Jos+naette+vainajien+jaanteita+alkaa+kuvatko+niita"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tuomiokirkon vt. ylivahtimestari Juhana Ahlamo laskeutuu tiiliportaat alas Tottin hautaholviin, jonka jykevä tammikansi avattiin hetkeksi tämän jutun tekemisen vuoksi." src="/static/content/pic_5_5473477_k6925937_480.jpg" srcset="/static/content/pic_5_5473477_k6925937_480.jpg 480w,/static/content/pic_5_5473477_k6925937_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Maanalainen+Turku"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Maanalainen Turku</span></a></div><a href="/uutiset/5473477/Taman+lattian+alla+on+tuhansien+turkulaisten+leposija+Jos+naette+vainajien+jaanteita+alkaa+kuvatko+niita"><h2>Tämän lattian alla on tuhansien turkulaisten leposija: "Jos näette vainajien jäänteitä, älkää kuvatko niitä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5465400/TS+nousi+ensimmaisten+joukossa+Logomon+uudelle+sillalle++katso+videolta+milta+siella+nayttaa+Onhan+se+komea+ja+kallis"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Logomon sillan rakentamisvaiheen viimeiset aidat ja turvaesteet poistettiin keskiviikkona. Silta avautui käyttäjille kello 14 ilman juhlallisuuksia. Turun Sanomat nousi suorassa lähetyksessä sillalle ensimmäisten joukossa. " src="/static/content/pic_5_5465400_k6919604_480.jpg" srcset="/static/content/pic_5_5465400_k6919604_480.jpg 480w,/static/content/pic_5_5465400_k6919604_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kaupunkikuva"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Kaupunkikuva</span></a></div><a href="/uutiset/5465400/TS+nousi+ensimmaisten+joukossa+Logomon+uudelle+sillalle++katso+videolta+milta+siella+nayttaa+Onhan+se+komea+ja+kallis"><h2>TS nousi ensimmäisten joukossa Logomon uudelle sillalle – katso videolta, miltä siellä näyttää: "Onhan se komea ja kallis"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/5470774/Vanumamma+teki+paluun+Turun+Aurakadulle++turkulaiset+muistavat+hanet+ja+ne+rullaportaat"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Vanumamman aukion toisessa päässä Vanumamman työtä jatkaa lastenvaateliikettään pyörittävä Antonia Backman. Kukutin yrittäjä on Aline Grönbergin jälkeläinen 5. polvessa." src="/static/content/pic_5_5470774_k6913909_480.jpg" srcset="/static/content/pic_5_5470774_k6913909_480.jpg 480w,/static/content/pic_5_5470774_k6913909_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Historia"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Historia</span></a></div><a href="/uutiset/5470774/Vanumamma+teki+paluun+Turun+Aurakadulle++turkulaiset+muistavat+hanet+ja+ne+rullaportaat"><h2>Vanumamma teki paluun Turun Aurakadulle – "turkulaiset muistavat hänet, ja ne rullaportaat"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/5469372/Paljon+onnistujia+mutta+yksi+ylitse+muiden++lue+arviot+kaikista+Interin+pelaajista"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Turun Sanomien valinta Interin kauden parhaaksi pelaajaksi on liigan maalipörssin voittaja Benjamin Källman." src="/static/content/pic_5_5469372_k6910770_480.jpg" srcset="/static/content/pic_5_5469372_k6910770_480.jpg 480w,/static/content/pic_5_5469372_k6910770_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/FC+Inter"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>FC Inter</span></a></div><a href="/urheilu/5469372/Paljon+onnistujia+mutta+yksi+ylitse+muiden++lue+arviot+kaikista+Interin+pelaajista"><h2>Paljon onnistujia, mutta yksi ylitse muiden – lue arviot kaikista Interin pelaajista</h2></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Lue my&#246;s n&#228;m&#228; yhteisty&#246;&#173;kumppanimme artikkelit</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5479254/Valta+yleisia+virheita+lainanhaussa"><noscript><img alt=" https://unsplash.com " class="lazyload lazyload--loaded" /></noscript><img alt=" https://unsplash.com " class="lazyload js-lazyload" data-src="/static/content/pic_5_5479254_k6939561_480.jpg" data-srcset="/static/content/pic_5_5479254_k6939561_480.jpg 480w,/static/content/pic_5_5479254_k6939561_651.jpg 651w,/static/content/pic_5_5479254_k6939561_900.jpg 900w,/static/content/pic_5_5479254_k6939561_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href=""><span class="tsv3-c-common-elementlist__element__info__meta__department">Lead Supply A/S</span></a></div><a href="/mainos/5479254/Valta+yleisia+virheita+lainanhaussa"><h2>Vältä yleisiä virheitä lainanhaussa</h2><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-11-15 00:00+02:00" title="15.11.2021 0:00">15.11.2021 0:00</time></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="421818f4-6edc-4d83-91d9-5563d62c82ee"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=5Xs2FwdslsLB8ESbFreiR1O_YVdLCS-3k7s1tOqN3XY1"></script>
        
         
    
<!-- v3-item="c-5132" -->
<script>
	function _handleLandingBoxLoggedIn(isLoggedIn) {	

		var userType = "normal";
		if (document.cookie.indexOf("TS-Requested-From-TSApp=1") != -1) {
			userType = "ios";
		}
		else {
			if (document.cookie.indexOf("TS-Requested-From-TSApp=2") != -1) {
				userType = "android";
			}
		}		
		
		if (userType == "normal" || userType == "android") {				
			
			$(".landingbox__normal").show();
		}
		else {
			$(".landingbox__ios").show();
		}

		$(".js-c5132").show();         
	}
	$(function () {
		var $loginContainer = $('#js-login');
		if ($loginContainer.length === 0) {
			var isLoggedIn = document.cookie.indexOf("TS-User=") > -1;
			_handleLandingBoxLoggedIn(isLoggedIn);
		}
		else {
			$loginContainer.on("ts-loginwidget-ready", function (e, isLoggedIn, username) {
				_handleLandingBoxLoggedIn(isLoggedIn);
			});        
		}       
	});
</script>
<!-- /v3-item="c-5132" -->

<!-- v3-item="c-5534" -->
<script>
function getArticleTagsAsSmartKeywords() {
	var metaTags = document.querySelectorAll("meta[property='article:tag']");
	if (metaTags.length > 0) { 
		var tags = []; 
		
		for (var i = 0; i < metaTags.length; i++) {
			tags.push(metaTags[i].getAttribute("content"));
		}
		
		return "tag=" + tags.join(";tag="); 
	}
	
	return "";
}
</script>
<!-- /v3-item="c-5534" -->

<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        17.11.2021 14:27:34

        PageId: 4694
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0041762
        cctor: 00:00:00.0002632
        cinit: 00:00:00.0635382
    -->
 
    </body>
</html>


