




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Slovenia kaatoi Suomen Ljubljanan oluttelttatunnelmassa – &quot;Otamme t&#228;st&#228; rohkeutta huomiseen&quot; - Urheilu - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=1na035WDcVF2iGjC5Xv8hwkSA4s5aSg3uUz7lSZpowk1" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0
    };
</script>        <script src="/Content/headjs_bundle.js?v=sd5JpP93UwkLvc8FaaQL-Zc0aPDx7AGYV0vRrOzOffI1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(3, 768));
                    t.addTemplate(new TS.App.Template(6, 320));
                t.setCurrentTemplate(6);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <script type="text/javascript">
            var MTUserId='6347252d-2de3-44a6-b82a-25bf04c9e365';
            var MTFontIds = new Array();

            MTFontIds.push("1537198"); // Freight Text W01 Medium
            (function() {
                var mtTracking = document.createElement('script');
                mtTracking.type='text/javascript';
                mtTracking.async='true';
                mtTracking.src='/Content/app/lib/fonts/1537198/mtiFontTrackingCode.js';

                (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
            })();
        </script>
        <style type="text/css">
            @font-face{
                font-family:"FreightText W01 Medium";
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix");
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix") format("eot"),
                        url("/Content/app/lib/fonts/1537198/a31cdff6-15d3-4abf-aebc-f15bf9e8a77c.woff2") format("woff2"),
                        url("/Content/app/lib/fonts/1537198/24016159-8ff5-4ffb-9e55-d2035c5faacd.woff") format("woff"),
                        url("/Content/app/lib/fonts/1537198/118f1666-d570-48a9-8924-9447421be039.ttf") format("truetype");
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted property of
            Monotype and/or its suppliers. You may not attempt to copy, install, redistribute, convert, modify or
            reverse engineer this font software. Please contact Monotype with any questions regarding Web Fonts:
            https://www.linotype.com
            */
        </style>

    
    
<!-- v3-item="c-23" -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- v3-item="c-23" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 22,'v3cms_templateid': 6,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-23" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="//app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script>

<style>

/* Header */
.c23 > .tsv3-c-layout__c:first-child {
   margin: 0;
}

/* Artikkeli */
.c23 > .tsv3-c-layout__c:nth-child(2) {
   background-color: #fff;
   margin: 0 0 10px 0;
   padding: 10px;
}

/* Ads */
.c23 > .tsv3-c-layout__c:nth-child(3) {
   margin-left: 0;
   margin-right: 0;
   background-color: #fff;
}

/* Keskustelu */
.c23 > .tsv3-c-layout__c:nth-child(5) {
   margin-left: 0;
   margin-right: 0;
   padding: 10px;
   background-color: #fff;
}

/* Footter */
.c23 > .tsv3-c-layout__c:last-child {
   margin-left:0;
   margin-right:0;  
}
</style>
<!-- /v3-item="c-23" -->

<!-- v3-item="c-354" -->
<style>

.c354 > .tsv3-c-layout__c:nth-child(2) {
  background-color: #fff;
  margin: 0;
}

.c354 > .tsv3-c-layout__c:nth-child(3) {
  background-color: #fff;
  padding-top: 10px;
}
</style>
<!-- /v3-item="c-354" -->

<!-- v3-item="c-4926" -->
<style>
</style>
<!-- /v3-item="c-4926" -->

<!-- v3-item="c-4919" -->
<style>

.c4919 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu__menuitems .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   margin-bottom: 20px;
}

.c67 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-4919" -->

<!-- v3-item="c-4863" -->
<style>
 .c4863 {
   padding-top: 5px;
 }
</style>
<!-- /v3-item="c-4863" -->

<!-- v3-item="c-4939" -->
<style>
	
.tsv3-c-ts-rightnow--mobile { 
    min-width: unset;
    max-width: 100%;
    padding: 15px 9px 10px 9px;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div {
    display: inline-block;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a,
.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div > span { 
    font-size: 16px;
    line-height: 20px;
    display: inline;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a {
    padding-left: 5px;
}

</style>
<!-- /v3-item="c-4939" -->

<!-- v3-item="c-150" -->

<meta property="article:published_time" content="2019-09-14T20:44:00.0000000Z"><meta property="article:modified_time" content="2019-09-14T21:07:32.0000000Z"><meta property="article:tag" content="Lentopallo"><meta property="article:tag" content="Urheilu"><meta property="article:section" content="Urheilu"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4702605,'article_department': 'urheilu','article_type': 3,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-150" -->

<!-- v3-item="c-70" -->
<style>

.c70 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-70" -->

<!-- v3-item="c-351" -->
<style>

.c351 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-351" -->

<!-- v3-item="c-68" -->
<style>
 .c68 .tsv3-c-ts-footer__jsn {
  /*display: none !important;*/
}
</style>
<!-- /v3-item="c-68" -->

<!-- /v3-item="c-23" -->

<!-- /v3-item="c-23" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Slovenia kaatoi Suomen Ljubljanan oluttelttatunnelmassa – &quot;Otamme t&#228;st&#228; rohkeutta huomiseen&quot;"/>                <meta name="twitter:title" content="Slovenia kaatoi Suomen Ljubljanan oluttelttatunnelmassa – &quot;Otamme t&#228;st&#228; rohkeutta huomiseen&quot;" />
<meta name="description" content="Suomi piti tiukoilla nelj&#228;n vuoden takaista EM-hopeamaa Sloveniaa, mutta h&#228;visi lopulta lentopallon EM-kisojen toisessa ottelussaan kisais&#228;nnille nelj&#228;ss&#228; er&#228;ss&#228;. Slovenia vei ottelun 3–1 (25–18, 26–24, 24–26, 25–15)." /><meta property="og:description" content="Suomi piti tiukoilla nelj&#228;n vuoden takaista EM-hopeamaa Sloveniaa, mutta h&#228;visi lopulta lentopallon EM-kisojen toisessa ottelussaan kisais&#228;nnille nelj&#228;ss&#228; er&#228;ss&#228;. Slovenia vei ottelun 3–1 (25–18, 26–24, 24–26, 25–15)."/>                <meta name="twitter:description" content="Suomi piti tiukoilla nelj&amp;#228;n vuoden takaista EM-hopeamaa Sloveniaa, mutta h&amp;#228;visi lopulta lentopallon EM-kisojen toisessa ottelussaan kisais&amp;#228;nnille nelj&amp;#228;ss&amp;#228; er&amp;#228;ss&amp;#228;. Slovenia vei ottelun 3–1 (25–18, 26–24, 24–26, 25–15)." />
<link rel="canonical" href="https://www.ts.fi/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen" /><meta property="og:url" content="https://www.ts.fi/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_4702605_k4567637_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_4702605_k4567637_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="c23 tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-23"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c354 tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-354"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4926 tsv3-c-ts-header tsv3-c" data-v3-item="c-4926" style="min-width: 320px;"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://www.ts.fi">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint" href="https://uutisvinkki.ts.fi/"></a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint newshint--whatsapp" href="https://wa.me/358505130651?text=Uutisvinkki:">  </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-mobile tsv3-c" data-v3-item="c-66"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4919 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-4919"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">N&#228;k&#246;islehti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus tsplus--blue" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/extra">Extra</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/sunnuntai">Sunnuntai</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/saaristo/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/koirat">Kuukauden teema</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Koulutus ja harrastus</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/asuminen/">Asuminen</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/ymparisto/">Ymp&#228;rist&#246;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/puutarha/">Puutarha</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kesa/">Kes&#228;</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/eurooppa+areena/">Eurooppa-areena</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiantuntijatpalveluksessa.ts.fi/" target="_blank">Asiantuntijat palveluksessasi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://uudiskohteet.ts.fi/">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content extrasmall" href="/uusimmat">24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink"></div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4863 tsv3-c-common-smart tsv3-c" data-v3-item="c-4863"><div id="sas_63651"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63651, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63651); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow--mobile tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-4939"><div id="js-rightnow-4939"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-4939', '/json/latest1.json?t=1915090119');</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-4922" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-mobile tsv3-c-common-article--render-mobilenormal tsv3-c-common-article--atexttype-perusjuttu tsv3-c" data-v3-item="c-150"><div class="tsv3-c-common-article__articlecontainer">
















                                

<article data-article="4702605" class="lp_article_content">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Slovenia kaatoi Suomen Ljubljanan oluttelttatunnelmassa – &quot;Otamme t&#228;st&#228; rohkeutta huomiseen&quot;</h1></header>
           
                    <div class="tsv3-c-common-article__container__top__attachment">
                                        <div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k4567637">                     
                     
                        <div class="tsv3-c-common-article__attachment__link">
                                <div class="tsv3-c-common-article__attachment__photographer">CEV</div>
  

                                <img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_4702605_k4567637_651.jpg" alt="Slovenia oli Suomea vahvempi EM-lentopallossa." />
                                                     
                        </div>
                                            <div class="tsv3-c-common-article__attachment__caption">Slovenia oli Suomea vahvempi EM-lentopallossa.</div>
                </div>

                    </div>
            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                <a href="/urheilu/">Urheilu</a>
 

                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">STT</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2019-09-14 23:44+03:00" title="14.9.2019 23:44">14.9.2019 23:44</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                            <div class="tsv3-c-common-article__meta__row2">
                                Päivitetty <time datetime="2019-09-15 00:07+03:00" title="15.9.2019 0:07">0:07</time>
                            </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2furheilu%2f4702605%2fSlovenia%2bkaatoi%2bSuomen%2bLjubljanan%2boluttelttatunnelmassa%2b%2bOtamme%2btasta%2brohkeutta%2bhuomiseen" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2furheilu%2f4702605%2fSlovenia%2bkaatoi%2bSuomen%2bLjubljanan%2boluttelttatunnelmassa%2b%2bOtamme%2btasta%2brohkeutta%2bhuomiseen&amp;text=Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa+%e2%80%93+%22Otamme+t%c3%a4st%c3%a4+rohkeutta+huomiseen%22&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen" href="whatsapp://send?text=Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa+%e2%80%93+%22Otamme+t%c3%a4st%c3%a4+rohkeutta+huomiseen%22+https%3a%2f%2fwww.ts.fi%2furheilu%2f4702605%2fSlovenia%2bkaatoi%2bSuomen%2bLjubljanan%2boluttelttatunnelmassa%2b%2bOtamme%2btasta%2brohkeutta%2bhuomiseen" rel="nofollow noopener"></a>        </div>
    </div>
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                
                
                 <div class="tsv3-c-common-article__container__middle__left">



                     


                                 <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti">                
<p class="kirjoittaja">Raiko H&#228;yrinen</p><p class="paikka">Ljubljana</p><p class="teksti">Suomi piti tiukoilla nelj&#228;n vuoden takaista EM-hopeamaa Sloveniaa, mutta h&#228;visi lopulta lentopallon EM-kisojen toisessa ottelussaan kisais&#228;nnille nelj&#228;ss&#228; er&#228;ss&#228;. Slovenia vei ottelun 3–1 (25–18, 26–24, 24–26, 25–15).</p><p class="teksti">– Otamme t&#228;st&#228; paljon rohkeutta huomiseen, p&#228;&#228;valmentaja Joel Banks sanoi.</p><p class="teksti">Suomi kohtaa EM-kisojen kolmannessa alkulohkopeliss&#228;&#228;n sunnuntai-iltana Valko-Ven&#228;j&#228;n, joka on h&#228;vinnyt kaksi ensimm&#228;ist&#228; otteluaan.</p><p class="teksti">– Nyt t&#228;rkeint&#228; on henkinen ja fyysinen palautuminen huomiseen iltap&#228;iv&#228;&#228;n menness&#228;. </p><p class="teksti">Suomi avasi ottelun samoilla miehill&#228; kuin Pohjois-Makedoniaa vastaan, passarina Eemi Tervaportti, keskitorjujina Tommi Siiril&#228; ja Markus Kaurto, yleispelaajina Antti Siltala ja Antti Ronkainen, hakkurina Urpo Sivula sek&#228; liberona Lauri Kerminen.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">EM-kisoja pelataan</span> samassa Ljubljanan Stozice-areenassa, jossa Suomen koripallomaajoukkue putosi maan pinnalle syksyn 2013 EM-kisojen jatkolohkopeleiss&#228;. Kaksien EM-kisojen v&#228;lisin&#228; kuutena vuotena areenaa ei ole viel&#228;k&#228;&#228;n saatu t&#228;ysin valmiiksi, mutta Slovenian alkoholilaki on sent&#228;&#228;n uudistettu. Sen my&#246;t&#228; slovenialaisissa urheilukatsomoissa saa anniskella alkoholia ja tuopit saa my&#246;s kantaa katsomopenkeille asti.</p><p class="teksti">Niinp&#228; Stozice-areenan lauantai-iltaan oli ahtautunut runsaat 7 800 meluisaa katsojaa, joista parintuhannen arvioitiin tulleen Suomesta. Saksalaista oluttelttaa potenssiin korotettuna muistuttanut tunnelma innosti Suomen nostamaan tasoaan avausottelusta, mutta er&#228;n puoliv&#228;list&#228; eteenp&#228;in Slovenia piti muutaman pisteen johtoa. Avauser&#228;n lopulla Sivula sai tehd&#228; tilaa Samuli Kaislasalolle ja Ronkainen Elviss Krastinsille.</p><div class='tsv3-c-common-article__contentad' style='display: none;'><div class='tsv3-c-common-article__contentad__adtext'>Mainos (Teksti jatkuu alla)</div><div class='tsv3-c-common-article__contentad__ad js_instream_ad_64707' id='sas_64707'></div></div><script>sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 64707, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onNoad: function() {},onLoad: function(data) { if (data.hasAd) { $('.js_instream_ad_64707').parent().show(); }; },onError: function() { sas.ts_onError(64707); }});});</script><p class="teksti">Se ei muuttanut pelin kulkua. Slovenian sy&#246;t&#246;t panivat Suomen vastaanoton liian koville, ja verkolla Slovenian keskitorjujat runttasivat palloa nopeista hy&#246;kk&#228;yksist&#228; lattiaan.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Toisessa er&#228;ss&#228;</span> Suomi paransi vastaanottoaan, ja Kaislasalo hakkasi viisi pistett&#228;. Suomi johti viel&#228; 23–22, mutta Slovenia runnoi 26–24-er&#228;voittoon.</p><p class="teksti">Kolmatta er&#228;&#228; Suomi johti alusta l&#228;htien ja oli viisi pistett&#228; edell&#228; tilanteessa 20–15, mutta Slovenia runnoi 24–24-tilanteeseen. Ratkaisevissa nitropalloissa suomalaisten hermot pitiv&#228;t paremmin.</p><p class="teksti">Er&#228;voitto tuntui vieneen suomalaisten voimat, ja nelj&#228;nness&#228; er&#228;ss&#228; Suomen torjunta ei pysynyt Slovenian per&#228;ss&#228;.</p><p class="teksti">– Slovenia on parempi joukkue kuin me. Nelj&#228; vuotta sitten he pelasivat EM-kullasta. Pelasimme kovalla hengell&#228;, t&#228;m&#228; oli iso askel eteenp&#228;in joukkueellemme. N&#228;imme Suomen joka pelasi sisukkaasti ja noudatti pelisuunnitelmaamme. Meill&#228; oli vaikeuksia vastaanotossa, mutta kun saimme pallon kontrolliin, Eemi (Tervaportti) toteutti pelisuunnitelmaamme hienosti, Banks sanoi.</p>            </div>



                         <div class="tsv3-c-common-article__container__middle__right">
                             

                         </div>

                 </div>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/lentopallo">Lentopallo</a></li>
                        <li><a href="/aihe/urheilu">Urheilu</a></li>
                </ul>
            </div>

        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2furheilu%2f4702605%2fSlovenia%2bkaatoi%2bSuomen%2bLjubljanan%2boluttelttatunnelmassa%2b%2bOtamme%2btasta%2brohkeutta%2bhuomiseen" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2furheilu%2f4702605%2fSlovenia%2bkaatoi%2bSuomen%2bLjubljanan%2boluttelttatunnelmassa%2b%2bOtamme%2btasta%2brohkeutta%2bhuomiseen&amp;text=Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa+%e2%80%93+%22Otamme+t%c3%a4st%c3%a4+rohkeutta+huomiseen%22&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen" href="whatsapp://send?text=Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa+%e2%80%93+%22Otamme+t%c3%a4st%c3%a4+rohkeutta+huomiseen%22+https%3a%2f%2fwww.ts.fi%2furheilu%2f4702605%2fSlovenia%2bkaatoi%2bSuomen%2bLjubljanan%2boluttelttatunnelmassa%2b%2bOtamme%2btasta%2brohkeutta%2bhuomiseen" rel="nofollow noopener"></a>        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="https://www.ts.fi/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen"></div>
            </div>      
    </div>

</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Slovenia kaatoi Suomen Ljubljanan oluttelttatunnelmassa – \"Otamme tästä rohkeutta huomiseen\"","image":"https://www.ts.fi/static/content/pic_5_4702605_k4567637_1200.jpg","datePublished":"2019-09-14T23:44:00","dateModified":"2019-09-15T00:07:32+03:00","description":"Suomi piti tiukoilla nelj&#228;n vuoden takaista EM-hopeamaa Sloveniaa, mutta h&#228;visi lopulta lentopallon EM-kisojen toisessa ottelussaan kisais&#228;nnille nelj&#228;ss&#228; er&#228;ss&#228;. Slovenia vei ottelun 3–1 (25–18, 26–24, 24–26, 25–15).","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen"},"author":{"@type":"Organization","name":"STT","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"STT","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4864"><div id="sas_63652"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63652, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63652); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c-3790 tsv3-c-common-iframe tsv3-c" data-v3-item="c-3790"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 151px; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-334"><div data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-ct-334-21-4702605"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-334-21-4702605', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-334-21-4702605', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-334-21-4702605', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-334-21-4702605', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="21" /><input type="hidden" name="debateId" value="201101" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="334_201101_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Max 1800 merkkiä" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="334_201101_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4865"><div id="sas_63653"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63653, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63653); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4866"><div id="sas_63654"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63654, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63654); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4867"><div id="sas_63655"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63655, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63655); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4868"><div id="sas_63656"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63656, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63656); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4869"><div id="sas_63657"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63657, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63657); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c70 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-70"><div class="tsv3-c-common-withheader__header"><h2>Urheilu</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/urheilu/jaakiekko/4702464/TPS+aloitti+liigakauden+tappiolla++Pistetilin+aukeaminen+ei+paljon+lohduta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Ässien ruotsalaisvahvistus Edwin Hedberg onnistui maalinteossa." class="lazyload lazyload--loaded" /></noscript><img alt="Ässien ruotsalaisvahvistus Edwin Hedberg onnistui maalinteossa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702464_k4566754_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">SM-liiga</span><time datetime="2019-09-14 20:44+03:00" title="14.9.2019 20:44">14.9.2019 20:44</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS aloitti liigakauden tappiolla – "Pistetilin aukeaminen ei paljon lohduta"</h1></a></div><div class="article"><a href="/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Slovenia oli Suomea vahvempi EM-lentopallossa." class="lazyload lazyload--loaded" /></noscript><img alt="Slovenia oli Suomea vahvempi EM-lentopallossa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702605_k4567637_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Urheilu</span><time datetime="2019-09-15 00:07+03:00" title="15.9.2019 0:07">0:07</time></div><h1>Slovenia kaatoi Suomen Ljubljanan oluttelttatunnelmassa – "Otamme tästä rohkeutta huomiseen"</h1></a></div><div class="article"><a href="/urheilu/4702236/Ruusuvuori+teki+suomalaissensaation++Suomi+kuitenkin+havisi+Itavallalle"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Emil Ruusuvuori päihitti sensaatiomaisesti maailmanlistan vitosen Espoon Davis Cupissa." class="lazyload lazyload--loaded" /></noscript><img alt="Emil Ruusuvuori päihitti sensaatiomaisesti maailmanlistan vitosen Espoon Davis Cupissa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702236_k4566409_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Urheilu</span><time datetime="2019-09-14 21:57+03:00" title="14.9.2019 21:57">14.9.2019 21:57</time></div><h1>Ruusuvuori teki suomalaissensaation – Suomi kuitenkin hävisi Itävallalle</h1></a></div><div class="article"><a href="/urheilu/4702538/Ravikuningas+Tahen+Toivomus+hallitsi+PMkisaa+Turussa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Tähen Toivomus ravasi voittoon Henri Bollström rattaillaan. Vasemmalla Tom Erik Solbergin ohjastama Odd Herakles." class="lazyload lazyload--loaded" /></noscript><img alt="Tähen Toivomus ravasi voittoon Henri Bollström rattaillaan. Vasemmalla Tom Erik Solbergin ohjastama Odd Herakles." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702538_k4567085_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Urheilu</span><time datetime="2019-09-14 21:34+03:00" title="14.9.2019 21:34">14.9.2019 21:34</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Ravikuningas Tähen Toivomus hallitsi PM-kisaa Turussa</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/urheilu/jaakiekko/4702470/Lukko+kukisti+Ilveksen++Linus+pelaa+nyt+elamansa+jaakiekkoa"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">SM-liiga</span><time datetime="2019-09-14 20:55+03:00" title="14.9.2019 20:55">14.9.2019 20:55</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Lukko kukisti Ilveksen – "Linus pelaa nyt elämänsä jääkiekkoa"</h1></a></div><div class="article"><a href="/urheilu/jaakiekko/4702416/Tapparan+erikoistilanteet+myrkkya+Tutolle++Paatuomari+oli+Tapparan+paras+pelaaja"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Tuton päävalmentaja Elmo Aittola antoi tuomaroinnille täyslaidallisen." class="lazyload lazyload--loaded" /></noscript><img alt="Tuton päävalmentaja Elmo Aittola antoi tuomaroinnille täyslaidallisen." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702416_k3419794_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">A-juniorit</span><time datetime="2019-09-14 20:22+03:00" title="14.9.2019 20:22">14.9.2019 20:22</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Tapparan erikoistilanteet myrkkyä Tutolle – "Päätuomari oli Tapparan paras pelaaja"</h1></a></div><div class="article"><a href="/urheilu/jalkapallo/ykkonen/4702348/TPS+aloittaa+karsintoihin+valmistautumisen++Emme+saa+loysata+yhtaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="TPS:n ja AC Oulun välinen ottelu oli tasainen vääntö. TPS:n Mika Mäkitalo ja AC Oulun Loorents Hertsi kamppailevat pallosta." class="lazyload lazyload--loaded" /></noscript><img alt="TPS:n ja AC Oulun välinen ottelu oli tasainen vääntö. TPS:n Mika Mäkitalo ja AC Oulun Loorents Hertsi kamppailevat pallosta." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702348_k4566513_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Ykkönen</span><time datetime="2019-09-14 19:17+03:00" title="14.9.2019 19:17">14.9.2019 19:17</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS aloittaa karsintoihin valmistautumisen – "Emme saa löysätä yhtään"</h1></a></div><div class="article"><a href="/urheilu/jalkapallo/naiset/4702340/TPS+varmisteli+sarjapaikkaansa++Pakko+sanoa+etta+kaikki+meidan+maalimme+olivat+tanaan+tosi+hienoja"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Jenni Rannus teki TPS:n voittomaalin Ilvestä vastaan. Arkistokuva." class="lazyload lazyload--loaded" /></noscript><img alt="Jenni Rannus teki TPS:n voittomaalin Ilvestä vastaan. Arkistokuva." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702340_k4299872_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Naiset</span><time datetime="2019-09-14 19:08+03:00" title="14.9.2019 19:08">14.9.2019 19:08</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS varmisteli sarjapaikkaansa – "Pakko sanoa, että kaikki meidän maalimme olivat tänään tosi hienoja"</h1></a></div><div class="article"><a href="/urheilu/jaakiekko/4702319/TPSn+avauseran+taistelu+ei+riittanyt++Ei+ihan+nain+paljon+tasoitusta+voi+antaa+KEspoon+tasoista+ryhmaa+vastaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="K-Espoo oli TPS:aa vahvempi Turussa. Tässä espoolaiset juhlivat Tinja-Mariia Haukijärven avausmaalia." class="lazyload lazyload--loaded" /></noscript><img alt="K-Espoo oli TPS:aa vahvempi Turussa. Tässä espoolaiset juhlivat Tinja-Mariia Haukijärven avausmaalia." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702319_k4566500_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Jääkiekko</span><time datetime="2019-09-14 19:00+03:00" title="14.9.2019 19:00">14.9.2019 19:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS:n avauserän taistelu ei riittänyt – "Ei ihan näin paljon tasoitusta voi antaa K-Espoon tasoista ryhmää vastaan"</h1></a></div><div class="article"><a href="/urheilu/jaakiekko/4702316/TPSnuorten+tyomoraali+riitti+Ilveksen+kaatoon++Vedettiin+tyohaalarit+paalle"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Juuso Pärssinen palasi TPS:n kokoonpanoon." class="lazyload lazyload--loaded" /></noscript><img alt="Juuso Pärssinen palasi TPS:n kokoonpanoon." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702316_k4392171_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">A-juniorit</span><time datetime="2019-09-14 18:52+03:00" title="14.9.2019 18:52">14.9.2019 18:52</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS-nuorten työmoraali riitti Ilveksen kaatoon – "Vedettiin työhaalarit päälle"</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c351 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-351"><div class="tsv3-c-common-withheader__header"><h2>Etusivu</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/urheilu/jaakiekko/4702464/TPS+aloitti+liigakauden+tappiolla++Pistetilin+aukeaminen+ei+paljon+lohduta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Ässien ruotsalaisvahvistus Edwin Hedberg onnistui maalinteossa." class="lazyload lazyload--loaded" /></noscript><img alt="Ässien ruotsalaisvahvistus Edwin Hedberg onnistui maalinteossa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702464_k4566754_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">SM-liiga</span><time datetime="2019-09-14 20:44+03:00" title="14.9.2019 20:44">14.9.2019 20:44</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS aloitti liigakauden tappiolla – "Pistetilin aukeaminen ei paljon lohduta"</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4702151/Lahiruoka+sai+ihmiset+liikkeelle+Rymattylassatarkeinta+ei+olekaan+laatu+vaan+yrittajan+tukeminen"><div class="tsv3-c-common-elementlist__element__image"><div class="tsv3-c-common-elementlist__element__image__gallery"></div><noscript><img alt="Merimaskulaisperhe Milla ja Mikko Tarmas sekä tytär Pihla Tarmas ostivat Tita-Marjut Saloselta muun muassa samaa mustaherukkamehua, jota Milla Tarmas oli juonut lapsuudessaan. " class="lazyload lazyload--loaded" /></noscript><img alt="Merimaskulaisperhe Milla ja Mikko Tarmas sekä tytär Pihla Tarmas ostivat Tita-Marjut Saloselta muun muassa samaa mustaherukkamehua, jota Milla Tarmas oli juonut lapsuudessaan. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4702151_k4565781_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2019-09-14 17:00+03:00" title="14.9.2019 17:00">14.9.2019 17:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Lähiruoka sai ihmiset liikkeelle Rymättylässä – tärkeintä ei olekaan laatu vaan yrittäjän tukeminen</h1></a></div><div class="article"><a href="/lukemisto/4701435/28+tapettikerrosta+ja+muita+tarinoita+IsoPuolalastayksi+kaupungin+vanhimmista+taloista+on+kuulolla+Turun+paivana"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="– Olemme saaneet sisustuskalusteita lahjoituksina. Otamme mielellämme vastaan 1900-luvun alun huonekaluja, mattoja ja keittiötavaraa, Rakennusperinteen Ystävät ry:n toiminnanjohtaja Katariina Entonen toteaa." class="lazyload lazyload--loaded" /></noscript><img alt="– Olemme saaneet sisustuskalusteita lahjoituksina. Otamme mielellämme vastaan 1900-luvun alun huonekaluja, mattoja ja keittiötavaraa, Rakennusperinteen Ystävät ry:n toiminnanjohtaja Katariina Entonen toteaa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4701435_k4562777_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukemisto</span><time datetime="2019-09-14 19:00+03:00" title="14.9.2019 19:00">14.9.2019 19:00</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>28 tapettikerrosta ja muita tarinoita Iso-Puolalasta – yksi kaupungin vanhimmista taloista on kuulolla Turun päivänä</h1></a></div><div class="article"><a href="/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Slovenia oli Suomea vahvempi EM-lentopallossa." class="lazyload lazyload--loaded" /></noscript><img alt="Slovenia oli Suomea vahvempi EM-lentopallossa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702605_k4567637_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Urheilu</span><time datetime="2019-09-15 00:07+03:00" title="15.9.2019 0:07">0:07</time></div><h1>Slovenia kaatoi Suomen Ljubljanan oluttelttatunnelmassa – "Otamme tästä rohkeutta huomiseen"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4702415/Verkkokirjautuminen+ja+maksaminen+muuttuivatpuhelinpalveluissa+ruuhkaa+osa+asiakkaista+nareissaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Vahva tunnistautuminen aiheuttaa muutoksia verkkopankeissa maksamiseen. Osa pankeista luopuu kokonaan tunnuslukulistoista. " class="lazyload lazyload--loaded" /></noscript><img alt="Vahva tunnistautuminen aiheuttaa muutoksia verkkopankeissa maksamiseen. Osa pankeista luopuu kokonaan tunnuslukulistoista. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4702415_k4566954_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-09-14 20:09+03:00" title="14.9.2019 20:09">14.9.2019 20:09</time></div><h1>Verkkokirjautuminen ja -maksaminen muuttuivat – puhelinpalveluissa ruuhkaa, osa asiakkaista näreissään</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4702241/EU+harkitsee+lentojen+tai+petrolin+verottamistaSuomessa+kokoontuneet+EUn+valtiovarainministerit+puivat+ymparistoverojen+lisaamista"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Valtiovarainministeri Mika Lintilä (kesk) johti Finlandia-talossa pidetyn EU:n kaksipäiväisen valtiovarainministerikokouksen. Kyse on epävirallisesta kokouksesta, jossa ei tehdä virallisia päätöksiä." class="lazyload lazyload--loaded" /></noscript><img alt="Valtiovarainministeri Mika Lintilä (kesk) johti Finlandia-talossa pidetyn EU:n kaksipäiväisen valtiovarainministerikokouksen. Kyse on epävirallisesta kokouksesta, jossa ei tehdä virallisia päätöksiä." class="lazyload js-lazyload" data-src="/static/content/pic_5_4702241_k4566494_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2019-09-14 18:07+03:00" title="14.9.2019 18:07">14.9.2019 18:07</time></div><h1>EU harkitsee lentojen tai petrolin verottamista – Suomessa kokoontuneet EU:n valtiovarainministerit puivat ympäristöverojen lisäämistä</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-173"><div class="tsv3-c-common-withheader__header"><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/urheilu/4702605/Slovenia+kaatoi+Suomen+Ljubljanan+oluttelttatunnelmassa++Otamme+tasta+rohkeutta+huomiseen"><time datetime="2019-09-15 00:07+03:00" title="15.9.2019 0:07">0:07</time><h1>Slovenia kaatoi Suomen Ljubljanan oluttelttatunnelmassa – "Otamme tästä rohkeutta huomiseen"</h1></a></div><div class="article"><a href="/urheilu/4702236/Ruusuvuori+teki+suomalaissensaation++Suomi+kuitenkin+havisi+Itavallalle"><time datetime="2019-09-14 21:57+03:00" title="14.9.2019 21:57">21:57</time><h1>Ruusuvuori teki suomalaissensaation – Suomi kuitenkin hävisi Itävallalle</h1></a></div><div class="article"><a href="/urheilu/4702538/Ravikuningas+Tahen+Toivomus+hallitsi+PMkisaa+Turussa"><time datetime="2019-09-14 21:34+03:00" title="14.9.2019 21:34">21:34</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Ravikuningas Tähen Toivomus hallitsi PM-kisaa Turussa</h1></a></div><div class="article"><a href="/urheilu/jaakiekko/4702470/Lukko+kukisti+Ilveksen++Linus+pelaa+nyt+elamansa+jaakiekkoa"><time datetime="2019-09-14 20:55+03:00" title="14.9.2019 20:55">20:55</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Lukko kukisti Ilveksen – "Linus pelaa nyt elämänsä jääkiekkoa"</h1></a></div><div class="article"><a href="/urheilu/jaakiekko/4702464/TPS+aloitti+liigakauden+tappiolla++Pistetilin+aukeaminen+ei+paljon+lohduta"><time datetime="2019-09-14 20:44+03:00" title="14.9.2019 20:44">20:44</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS aloitti liigakauden tappiolla – "Pistetilin aukeaminen ei paljon lohduta"</h1></a></div><div class="article"><a href="/urheilu/jaakiekko/4702416/Tapparan+erikoistilanteet+myrkkya+Tutolle++Paatuomari+oli+Tapparan+paras+pelaaja"><time datetime="2019-09-14 20:22+03:00" title="14.9.2019 20:22">20:22</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Tapparan erikoistilanteet myrkkyä Tutolle – "Päätuomari oli Tapparan paras pelaaja"</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4702415/Verkkokirjautuminen+ja+maksaminen+muuttuivatpuhelinpalveluissa+ruuhkaa+osa+asiakkaista+nareissaan"><time datetime="2019-09-14 20:09+03:00" title="14.9.2019 20:09">20:09</time><h1>Verkkokirjautuminen ja -maksaminen muuttuivat – puhelinpalveluissa ruuhkaa, osa asiakkaista näreissään</h1></a></div><div class="article"><a href="/urheilu/jalkapallo/ykkonen/4702348/TPS+aloittaa+karsintoihin+valmistautumisen++Emme+saa+loysata+yhtaan"><time datetime="2019-09-14 19:17+03:00" title="14.9.2019 19:17">19:17</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS aloittaa karsintoihin valmistautumisen – "Emme saa löysätä yhtään"</h1></a></div><div class="article"><a href="/urheilu/jalkapallo/naiset/4702340/TPS+varmisteli+sarjapaikkaansa++Pakko+sanoa+etta+kaikki+meidan+maalimme+olivat+tanaan+tosi+hienoja"><time datetime="2019-09-14 19:08+03:00" title="14.9.2019 19:08">19:08</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS varmisteli sarjapaikkaansa – "Pakko sanoa, että kaikki meidän maalimme olivat tänään tosi hienoja"</h1></a></div><div class="article"><a href="/urheilu/jaakiekko/4702319/TPSn+avauseran+taistelu+ei+riittanyt++Ei+ihan+nain+paljon+tasoitusta+voi+antaa+KEspoon+tasoista+ryhmaa+vastaan"><time datetime="2019-09-14 19:00+03:00" title="14.9.2019 19:00">19:00</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS:n avauserän taistelu ei riittänyt – "Ei ihan näin paljon tasoitusta voi antaa K-Espoon tasoista ryhmää vastaan"</h1></a></div></div><a href="https://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c68 tsv3-c-ts-footer tsv3-c-ts-footer--layout-mobile tsv3-c" data-v3-item="c-68"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-68"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2019 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'></a><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li></ul></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=7eDN5UL6PDV78_yHvyTPNLh64FOLXrw0CF3089F_FGg1"></script>
        
         
    
<!-- v3-item="c-3790" -->
<script type="text/javascript">
   $(".c-3790 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-3790" -->

<!-- v3-item="c-334" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-334-21-4702605');</script>
<!-- /v3-item="c-334" -->

<!-- v3-item="c-68" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-68');</script>
<!-- /v3-item="c-68" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        15.9.2019 1:20:07

        PageId: 22
        TemplateId: 6
        TemplateWidth: 320
        MainComponentId: 23

        pr: 00:00:00.0381156
        cctor: 00:00:00.0005163
        cinit: 00:00:00.0593808
    -->
 
    </body>
</html>


