




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Minea Mailander otti ensimm&#228;isen tatuointinsa is&#228;ns&#228; luvalla 16-vuotiaana – Nyt h&#228;nell&#228; on kymmeni&#228; tatskoja, joista yksi on erityisen merkityksellinen - Yritt&#228;jyys - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=qZKY0i6S0G7xlPxEGyye2kBIdcUziIWq2rPwzyBWbBk1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=muMx_AY8pMnknmTN-PCWb_yAY4Uyp3PM66wy4SR55Ko1"></script>

        <script src="https://cdn.flowplayer.com/players/43fdc72d-afd8-4d33-a2b9-da76a2a924e6/native/flowplayer.async.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/chromecast.min.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/airplay.min.js"></script>        
        
        
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate();
            }());
        </script>



        
        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4931,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<style>
</style>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5132" -->
<style>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</style>
<!-- /v3-item="c-5132" -->

<meta property="article:published_time" content="2022-09-24T08:00:00.0000000Z"><meta property="article:tag" content="Yrittäjyys"><meta property="article:tag" content="Ammattiopinnot"><meta property="article:tag" content="Nuoret"><meta property="article:tag" content="Paikalliset"><meta property="article:tag" content="Taide"><meta property="article:tag" content="Oppisopimus"><meta property="article:tag" content="Teemat"><meta property="article:section" content="Teemat"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5768115,'article_department': 'teemat','article_type': 1,'article_premiumlevel': 0});</script><meta property="k5a:paid" content="true"><meta property="k5a:paywall" content="hard"><script>var cTilaus = 'TS-tilaustehty'; if (Cookies.get(cTilaus) =="5768115") { $("head").append('<meta property="k5a:conversion" content="1">'); $.removeCookie(cTilaus); }if (TS.App.Helpers.IsUserLoggedIn() == "1") { $("head").append('<meta property="k5a:login" content="1">'); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="k5a:subscriber" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Minea Mailander otti ensimm&#228;isen tatuointinsa is&#228;ns&#228; luvalla 16-vuotiaana – Nyt h&#228;nell&#228; on kymmeni&#228; tatskoja, joista yksi on erityisen merkityksellinen"/>                <meta name="twitter:title" content="Minea Mailander otti ensimm&#228;isen tatuointinsa is&#228;ns&#228; luvalla 16-vuotiaana – Nyt h&#228;nell&#228; on kymmeni&#228; tatskoja, joista yksi on erityisen merkityksellinen" />
<meta name="description" content="Tatuoijaharjoittelija Minea Mailander mieltyi vanhan koulukunnan tatuointeihin jo lapsena.  H&#228;n opettelee parhaillaan kis&#228;llin&#228; is&#228;ns&#228; opissa tatuoijaksi." /><meta property="og:description" content="Tatuoijaharjoittelija Minea Mailander mieltyi vanhan koulukunnan tatuointeihin jo lapsena.  H&#228;n opettelee parhaillaan kis&#228;llin&#228; is&#228;ns&#228; opissa tatuoijaksi."/>                <meta name="twitter:description" content="Tatuoijaharjoittelija Minea Mailander mieltyi vanhan koulukunnan tatuointeihin jo lapsena.  H&amp;#228;n opettelee parhaillaan kis&amp;#228;llin&amp;#228; is&amp;#228;ns&amp;#228; opissa tatuoijaksi." />
<link rel="canonical" href="https://www.ts.fi/teemat/5768115" /><meta property="og:url" content="https://www.ts.fi/teemat/5768115"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5768115_k7841021_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5768115_k7841021_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5768115_k7841021_1200.jpg" />


    
        <script type="text/javascript" src="//cl.k5a.io/612e015eed3fc369566c04f2.js" async></script>         <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/katso/">Katso</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/" target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra" style="background-color:#C23188;"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 js-c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_63651 = function(e) {
 if (e.hasAd) {
   setTimeout(function() {
       $(".js-c5302").find("video").attr("playsinline", "");
}, 1000);
 }
};</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--tsplus tsv3-c-common-article--longheader tsv3-c-common-article--5768115 tsv3-c-common-article--premium--preview js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--viewtype-normal tsv3-c-common-article--atexttype-normaali tsv3-c" data-articleid="5768115" data-loginapiurl="https://login.ts.fi/api/" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">
<article data-article="5768115">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

    
        <div class="tsv3-c-common-article__container__top">
    
            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/yritt%c3%a4jyys"><span class="g-tsplus--small g-tsplus--notext g-tsplus"></span>Yritt&#228;jyys</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Minea Mailander otti ensimm&#228;isen tatuointinsa is&#228;ns&#228; luvalla 16-vuotiaana – Nyt h&#228;nell&#228; on kymmeni&#228; tatskoja, joista yksi on erityisen merkityksellinen</h1></header>



                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k7841021">
    

        <a class="tsv3-c-common-article__attachment__link"
            href="/static/content/pic_5_5768115_k7841021_1200.jpg"
            data-contentpop="True"
            data-contentpop-id="k7841021"
            data-contentpop-title="– Tatuoimista ei voi verrata paperille piirt&amp;#228;miseen, Minea Mailander kertoo."
            data-contentpop-photographer="Jori Liimatainen"
            data-contentpop-type="image"
            target="_blank">

                <div class="tsv3-c-common-article__attachment__photographer">JORI LIIMATAINEN</div>

<img alt="– Tatuoimista ei voi verrata paperille piirtämiseen, Minea Mailander kertoo." class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5768115_k7841021_1200.jpg" srcset="/static/content/pic_5_5768115_k7841021_480.jpg 480w,/static/content/pic_5_5768115_k7841021_651.jpg 651w,/static/content/pic_5_5768115_k7841021_900.jpg 900w,/static/content/pic_5_5768115_k7841021_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">– Tatuoimista ei voi verrata paperille piirtämiseen, Minea Mailander kertoo.</div>
        </a>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div class="tsv3-c-common-article__meta">



                <div class="tsv3-c-common-article__meta__row1">

                    <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--alarivi"><h2 class="alarivi">Tatuoijaharjoittelija Minea Mailander mieltyi vanhan koulukunnan tatuointeihin jo lapsena. </br>H&#228;n opettelee parhaillaan kis&#228;llin&#228; is&#228;ns&#228; opissa tatuoijaksi. </h2></div>

                    



                    <div class="tsv3-c-common-article__meta__writerdetails">

                        
                                <p class="tsv3-c-common-article__meta__author">Marianne Rovio</p>

                        
                            <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                            </p>

                        

                    </div>

                </div>

                
                <div class="tsv3-c-common-article__meta__row2">
<time datetime="2022-09-24 11:00+03:00" title="24.9.2022 11:00">11:00</time>                            <div class="js-donatearticle tsv3-c-common-article__donatearticle">
                                <span class="icon"></span>
                            </div>
                </div>

                    <div class="js-donatearticle--info tsv3-c-common-article__donatearticle__info">
                        <div class="text"><span class="js-text"></span> <span class="js-donatearticle--count"></span></div>
                        <div class="donatelinks" data-articleurl="https://www.ts.fi/teemat/5768115">
                            Lahjoita:


                            <a class="g-socialmedia-share g-socialmedia-share--email" href="mailto:?subject=Tämä TS:n juttu on kiinnostava: Minea Mailander otti ensimmäisen tatuointinsa isänsä luvalla 16-vuotiaana – Nyt hänellä on kymmeniä tatskoja, joista yksi on erityisen merkityksellinen&body=Hei,%0D%0A%0D%0Ahalusin lahjoittaa sinulle tämän Turun Sanomien jutun: (link) %0D%0AKirjaudu ja pääset lukemaan sen veloituksetta. Hyviä lukuhetkiä!" target="donate_email"></a>
                            <a class="g-socialmedia-share g-socialmedia-share--whatsapp" href="https://wa.me/?text=Hei%2c+halusin+lahjoittaa+sinulle+t%c3%a4m%c3%a4n+Turun+Sanomien+jutun%3a+Minea+Mailander+otti+ensimm%c3%a4isen+tatuointinsa+is%c3%a4ns%c3%a4+luvalla+16-vuotiaana%e2%80%89%e2%80%93%e2%80%89Nyt+h%c3%a4nell%c3%a4+on+kymmeni%c3%a4+tatskoja%2c+joista+yksi+on+erityisen+merkityksellinen+(link)+Kirjaudu+ja+p%c3%a4%c3%a4set+lukemaan+sen+veloituksetta.+Hyvi%c3%a4+lukuhetki%c3%a4!" rel="nofollow noopener" target="donate_whatsapp"></a>
                        </div>
                        <div class="close js-close" title="sulje"></div>
                    </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Selkeät linjat, paksut ääriviivat, vahvat varjot ja yksinkertaisen puhdas värimaailma ovat ominaisia old school -henkiselle eli vanhan koulukunnan tatuointityylille. Minea Mailanderille, 21, perinteis...</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__landingbox">
                <div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__paywall-landingbox"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5134"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="cLandingbox js-cLandingbox tsv3-c-common-html tsv3-c" data-v3-item="c-5132"><div>
				<script>
					if (document.cookie.indexOf("TS-User=") != -1) {
						document.write("<i style='display: none;' class='js-tstracking' data-event='101' data-info=''></i>");
					}
					else {
						document.write("<i style='display: none;' class='js-tstracking' data-event='102' data-info=''></i>");
					}	
				</script>
						
				<div class="landingbox">
					<div class="landingbox__normal landingbox__android">
						<img class="logo logo--normal" src='/Content/app/img/tslogo-pisara.png' />
			
						<h3 class='header-read-more'>
							Tämä sisältö on digitilaajillemme.
						</h3>
			
						<a href="#" onclick="TS.Login.LoginWidget.Open()" class="login-button">Kirjaudu</a>         
			
						<p class="landingbox__offer">
							Tilaamalla saat rajattoman lukuoikeuden yli 60 piinkovan ammattilaisemme tekemään digisisältöön: reilusti paikallisjuttuja, tärkeimmät kotimaan ja ulkomaan uutiset, mahdollisuuden kuunnella juttuja, näköislehden, striimaukset ja muun videosisällön.
						</p>

						<div class="landingbox__columns">
							<div>								
								<h2>Kokeile digiä<br/>1 kk 7,90 €</h2>
								<a href="https://tilaa.ts.fi/kampanja/TORM790" class="order">Kokeile</a>
								<p>
									Tilaus päättyy automaattisesti.
								</p>								
							</div>
							<div>								
								<h2>Tilaa digi<br/>3 kk 5,90 €/kk</h2>
								<a href="https://tilaa.ts.fi/kampanja/TORM590" class="order"> Tilaa</a>								
								<p>
									Yht. 17,70 €/3 kk, jonka jälkeen voit peruuttaa tilauksen koska tahansa.
								</p>								
							</div>
						</div>
					</div>
			
					<div class="landingbox__ios">
						<img class="logo logo--normal" src='/Content/app/img/tslogo-pisara.png' />
			
						<h3 class='header-read-more'>
							Tämä sisältö on digitilaajillemme.
						</h3>
			
						<p class="landingbox__offer">
							Tilaamalla saat rajattoman lukuoikeuden yli 60 piinkovan ammattilaisemme tekemään digisisältöön: reilusti paikallisjuttuja, tärkeimmät kotimaan ja ulkomaan uutiset, mahdollisuuden kuunnella juttuja, näköislehden, striimaukset ja muun videosisällön.
							<br/>
							Tee tilaus verkkosivuillamme.
						</p>
					</div>
			
			
					<div class="landingbox__donate">
						<img class="logo" src='/Content/app/img/lahjoitajuttu.svg' />
			
						<h3 class='header-read-more js-donate-info'>
							Ystäväsi on lahjoittanut sinulle tämän jutun. Hyviä lukuhetkiä.
						</h3>
			
						<div class="landingbox__donate__normal">
							<a href="#" onclick="TS.Login.LoginWidget.Open()" class="login-button">Kirjaudu</a>      
							<br/>
							<a href="#" onclick="TS.Login.LoginWidget.Register()" class="login-button">Uusi käyttäjä? Luo tunnus</a>      
						</div>   
			
						<div class="landingbox__donate__order">
							<a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/" class="order">Tilaa</a>
							<br/>
						</div>		
					</div>
				</div>				
			</div></div></div></div></div>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Minea Mailander otti ensimmäisen tatuointinsa isänsä luvalla 16-vuotiaana – Nyt hänellä on kymmeniä tatskoja, ","image":"https://www.ts.fi/static/content/pic_5_5768115_k7841021_1200.jpg","datePublished":"2022-09-24T11:00:00","dateModified":"2022-09-24T11:00:00","description":"Tatuoijaharjoittelija Minea Mailander mieltyi vanhan koulukunnan tatuointeihin jo lapsena.  H&#228;n opettelee parhaillaan kis&#228;llin&#228; is&#228;ns&#228; opissa tatuoijaksi.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".tsv3-c-common-article--premium .tsv3-c-common-article__textitem--teksti"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/teemat/5768115"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5534" style="background: #fff"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105481" data-pageid="907649" data-tagtype="std" id="sas_105481"></div><script type="text/javascript">sas_settings.callbacks.keywords.sas_105481 = function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+';'+getArticleTagsAsSmartKeywords()+'|' };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="653d8939-9f47-46cc-a64f-a76bad280e2a"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-269765"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://oma.ts.fi/omattiedot/contactinfo/nicknameedit?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-269765', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-269765', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-269765', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-269765', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="19" /><input type="hidden" name="debateId" value="269765" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_269765_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_269765_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth-left tsv3-c-ts-readpeak js-readpeak tsv3-c" data-readpeakurl="https://app.readpeak.com/ads/get/?l=26a638161b1bc07d&amp;j=1" data-v3-item="c-5595"><div class="js-container main">
    <div class="main__left">
        <a class="ad-image-container" target="_blank">
            <img class="js-image" />
        </a>
    </div>
    <div class="main__right">
        <a target="_blank">
            <div class="ad-company">
                <span class="ad-text">Mainos:</span> <span class="ad-company-name js-company"></span>
            </div>
            <h2 class="ad-header js-header"></h2>
        </a>
    </div>
</div>
</div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Näitä luetaan juuri nyt</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5771326"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5771326"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h2>Helsinginkadun tunnelin huoltotyö ruuhkauttaa liikennettä pahoin ensi viikolla – autoilijoita kehotetaan käyttämään vaihtoehtoisia reittejä</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--5771585"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5771585"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h2>Mies jäi alamäkeä ilman kuljettajaa alas valuneen auton alle ja kuoli</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5767481"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5767481"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h2>Näin Turun Aerotien kuolonkolari eteni: Ylinopeutta ajanut 18-vuotias kuljettaja menetti autonsa hallinnan ja osui rekan keulaan – törmäys tapahtui sekunneissa</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5770470"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5770470"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h2>Jäteauton kuorma levisi lähes kokonaan tielle Liedossa – "Sen verran sitä jätettä on, ettei ihan lapion kanssa pärjätä"</h2></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5767382"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5767382"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span>Byrokratiauudistus voi estää vanhempia saamasta lastensa lääkkeitä – Turkulaisisä äimistyi kun apteekki pyysi häntä poistumaan vailla selitystä: "Isä sai täystyrmäyksen"</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="kilkaya_6h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="653d8939-9f47-46cc-a64f-a76bad280e2a"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5768115"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/teemat/5768115"><h2>Minea Mailander otti ensimmäisen tatuointinsa isänsä luvalla 16-vuotiaana – Nyt hänellä on kymmeniä tatskoja, joista yksi on erityisen merkityksellinen</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-09-24 11:00+03:00" title="24.9.2022 11:00">11:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5771071"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/teemat/5771071"><h2>Yhdessä syömisen on todettu vahvistavan arjen hyvinvointia ja parisuhteen laatua – jalkauduimme kuulostelemaan turkulaisten mietteitä ruokakulttuurista</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-09-24 10:00+03:00" title="24.9.2022 10:00">10:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5769216"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/teemat/5769216"><h2>Villan lypsykarjatila lopettaa toimintansa tänä vuonna, mutta syynä ei ole jättimäinen sähkölasku – Vahtolaiset tilalliset valavat uskoa tulevaan: "Kaikesta on selvitty"</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-09-24 09:00+03:00" title="24.9.2022 9:00">9:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element--5772258"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5772258"><h2>Viljakuivuri tuhoutui tulipalossa Loimaalla, ulkorakennus paloi Somerolla</h2><time datetime="2022-09-24 08:03+03:00" title="24.9.2022 8:03">8:03</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader tsv3-c-common-elementlist__element--5770427"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/urheilu/5770427"><h2>RaiFun naiset vaihtavat lennossa futiksesta futsaliin – Jalkapallon sarjanousu tuo itseluottamusta liigakauden alkuun</h2><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus--notext g-tsplus"></span><time datetime="2022-09-24 08:00+03:00" title="24.9.2022 8:00">8:00</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="653d8939-9f47-46cc-a64f-a76bad280e2a"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5766396"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/teemat/5766396"><noscript><img alt="Miia (vas.) ja Papu ovat kokeneet kinkyyden korjaavana ja voimaannuttavana. " class="lazyload lazyload--loaded" src="/static/content/pic_5_5766396_k7889699_480.jpg" /></noscript><img alt="Miia (vas.) ja Papu ovat kokeneet kinkyyden korjaavana ja voimaannuttavana. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5766396_k7889699_480.jpg" data-srcset="/static/content/pic_5_5766396_k7889699_480.jpg 480w,/static/content/pic_5_5766396_k7889699_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Seksuaali-+ja+sukupuoliv%c3%a4hemmist%c3%b6t"><span class="g-tsplus--notext g-tsplus"></span><span>Seksuaali- ja sukupuolivähemmistöt</span></a></div><a href="/teemat/5766396"><h2>Kun Miia ja Papu löysivät kinkyyden, he löysivät itsensä ja yhteisönsä – "Hyväksytyksi tulemisen tunne oli valtava"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5763751"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5763751"><noscript><img alt="Nyt, yhdeksän kuukautta myöhemmin, Martin kertoo, että hänellä on välillä ihan kevyt olo.  " class="lazyload lazyload--loaded" src="/static/content/pic_5_5763751_k7890119_480.jpg" /></noscript><img alt="Nyt, yhdeksän kuukautta myöhemmin, Martin kertoo, että hänellä on välillä ihan kevyt olo.  " class="lazyload js-lazyload" data-src="/static/content/pic_5_5763751_k7890119_480.jpg" data-srcset="/static/content/pic_5_5763751_k7890119_480.jpg 480w,/static/content/pic_5_5763751_k7890119_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Mielenterveys"><span class="g-tsplus--notext g-tsplus"></span><span>Mielenterveys</span></a></div><a href="/uutiset/5763751"><h2>Talousahdinkoon ajautunut Martin suunnitteli itsemurhaa vuoden ja toteutti yrityksen – "Halusin kuitenkin vielä yhden kesän"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5764748"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5764748"><noscript><img alt="Kaisa-Maija Katajamäki (oik.) ja Aaron Best kaipasivat Turkuun särmikkäitä pikkuputiikkeja, mutta päätyivätkin perustamaan sellaisen yhdessä Mark Bromleyn kanssa." class="lazyload lazyload--loaded" src="/static/content/pic_5_5764748_k7874982_480.jpg" /></noscript><img alt="Kaisa-Maija Katajamäki (oik.) ja Aaron Best kaipasivat Turkuun särmikkäitä pikkuputiikkeja, mutta päätyivätkin perustamaan sellaisen yhdessä Mark Bromleyn kanssa." class="lazyload js-lazyload" data-src="/static/content/pic_5_5764748_k7874982_480.jpg" data-srcset="/static/content/pic_5_5764748_k7874982_480.jpg 480w,/static/content/pic_5_5764748_k7874982_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ty%c3%b6+ja+yritt%c3%a4jyys"><span class="g-tsplus--notext g-tsplus"></span><span>Työ ja yrittäjyys</span></a></div><a href="/uutiset/5764748"><h2>Ei pikamuodille ja massatuotannolle –  turkulaiskolmikko avasi kaupan niille, jotka kaipaavat vaihtoehtoa kauppakeskusten ketjuliikkeille</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsseuraa tsv3-c-common-elementcollection__element--5704313"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5704313"><noscript><img class="lazyload lazyload--loaded" src="/static/content/pic_5_5704313_k7696317_480.jpg" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5704313_k7696317_480.jpg" data-srcset="/static/content/pic_5_5704313_k7696317_480.jpg 480w,/static/content/pic_5_5704313_k7696317_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Nato-j%c3%a4senyys"><span>Nato-jäsenyys</span><span class="g-seuraa g-flashing tsv3-c-common-elementcollection__element__ts-seuraa">TS seuraa</span></a></div><a href="/uutiset/5704313"><h2>Näin Suomen Nato-jäsenyys etenee: Myös Tshekki on ratifioinut Suomen jäsenyyden</h2></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="653d8939-9f47-46cc-a64f-a76bad280e2a"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5761911"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5761911?articleid=5761911&amp;headline=S%c3%b6derl%c3%a5ngvikin+kartanossa+on+kristallia+ja+krumeluuria%2c+mutta+Amos+Andersonin+oma+makuuhuone+yll%c3%a4tt%c3%a4%c3%a4+ylellisyyden+keskell%c3%a4"><img src="/static/content/pic_5_5761911_k7835359_480.jpg" srcset="/static/content/pic_5_5761911_k7835359_480.jpg 480w,/static/content/pic_5_5761911_k7835359_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kartanot"><span class="g-tahti"></span><span>Kartanot</span></a></div><a href="https://content.ts.fi/5761911?articleid=5761911&amp;headline=S%c3%b6derl%c3%a5ngvikin+kartanossa+on+kristallia+ja+krumeluuria%2c+mutta+Amos+Andersonin+oma+makuuhuone+yll%c3%a4tt%c3%a4%c3%a4+ylellisyyden+keskell%c3%a4"><h2>Söderlångvikin kartanossa on kristallia ja krumeluuria, mutta Amos Andersonin oma makuuhuone yllättää ylellisyyden keskellä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5762738"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-adb6d171-aecb-43ca-bc63-8f2446b95a1164dc55e3de28"></div><script>flowplayer('#flowplayer-adb6d171-aecb-43ca-bc63-8f2446b95a1164dc55e3de28',{"src":"adb6d171-aecb-43ca-bc63-8f2446b95a11","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kauppatori"><span class="g-tahti"></span><span>Kauppatori</span></a></div><a href="/uutiset/5762738"><h2>Turun kauppatoria remontoitiin neljän vuoden ajan, mutta eniten odotettu uudistus on paluu vanhaan – tutki yksityiskohtaisesta grafiikasta, millainen uusi Kauppatori on</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5757297"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3fcc925c1cc4a1"></div><script>flowplayer('#flowplayer-aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3fcc925c1cc4a1',{"src":"aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3f","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kauppatori"><span class="g-tahti"></span><span>Kauppatori</span></a></div><a href="/uutiset/5757297"><h2>Näin syntyi viimein valmistuva Turun kauppatori – muistatko ikuisuushankkeen tärkeimmät vaiheet?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5749658"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5749658?articleid=5749658&amp;headline=Opiskelijat+kertovat%2c+milt%c3%a4+oma+talous+n%c3%a4ytt%c3%a4%c3%a4+syksyn+tullen+%e2%80%93%e2%80%89turkulainen+Heini%3a+++%22K%c3%b6yhyys+ahdistaa+niin%2c+etten+pysty+keskittym%c3%a4%c3%a4n+graduntekoon%22"><img src="/static/content/pic_5_5749658_k7788735_480.jpg" srcset="/static/content/pic_5_5749658_k7788735_480.jpg 480w,/static/content/pic_5_5749658_k7788735_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Opiskelijat"><span class="g-tahti"></span><span>Opiskelijat</span></a></div><a href="https://content.ts.fi/5749658?articleid=5749658&amp;headline=Opiskelijat+kertovat%2c+milt%c3%a4+oma+talous+n%c3%a4ytt%c3%a4%c3%a4+syksyn+tullen+%e2%80%93%e2%80%89turkulainen+Heini%3a+++%22K%c3%b6yhyys+ahdistaa+niin%2c+etten+pysty+keskittym%c3%a4%c3%a4n+graduntekoon%22"><h2>Opiskelijat kertovat, miltä oma talous näyttää syksyn tullen – turkulainen Heini:   "Köyhyys ahdistaa niin, etten pysty keskittymään graduntekoon"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5744175"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/urheilu/5744175"><img src="/static/content/pic_5_5744175_k7828321_480.jpg" srcset="/static/content/pic_5_5744175_k7828321_480.jpg 480w,/static/content/pic_5_5744175_k7828321_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Yleisurheilu"><span class="g-tahti"></span><span>Yleisurheilu</span></a></div><a href="/urheilu/5744175"><h2>Yleisurheilun vanhimmat Suomen ennätykset Münchenin kesäolympialaisista täyttävät puoli vuosisataa – "Kukaan ei varmaan osaa vastata siihen, miten tällainen tilanne on edes mahdollinen"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5730753"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5730753"><img alt="Poliisin valtakunnallinen valmiusyksikkö Karhu täytti tänä vuonna 50 vuotta. Karhun ominta toimialaa ovat esimerkiksi terrorismirikokset, ilma- tai vesiliikenteessä oleviin aluksiin kohdistuvat kaappaukset ja vakavat rikokset, valtion strategisiin kohteisiin kohdistuvat rikokset ja uhat sekä muut valtion sisäistä turvallisuutta uhkaavat vakavat teot ja uhat." src="/static/content/pic_5_5730753_k7798883_480.jpg" srcset="/static/content/pic_5_5730753_k7798883_480.jpg 480w,/static/content/pic_5_5730753_k7798883_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Poliisi"><span class="g-tahti"></span><span>Poliisi</span></a></div><a href="/uutiset/5730753"><h2>Salaperäinen erikoisyksikkö toiminut jo 50 vuotta – "Karhuryhmästä ei saanut puhua kenellekään, keikoille lähdimme vain äärimmäisessä hädässä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5724909"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5724909?articleid=5724909&amp;headline=Arkkitehtilegendan+suunnittelema+jugend-kartano+vaihtoi+ennen+omistajaa+kuin+sukkaa%e2%80%89%e2%80%93%e2%80%89nyt+Harjattulassa+on+tilaa+niin+opiskelijoille%2c+riparilaisille+kuin+padel-pelaajille"><img src="/static/content/pic_5_5724909_k7762029_480.jpg" srcset="/static/content/pic_5_5724909_k7762029_480.jpg 480w,/static/content/pic_5_5724909_k7762029_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kartanot"><span class="g-tahti"></span><span>Kartanot</span></a></div><a href="https://content.ts.fi/5724909?articleid=5724909&amp;headline=Arkkitehtilegendan+suunnittelema+jugend-kartano+vaihtoi+ennen+omistajaa+kuin+sukkaa%e2%80%89%e2%80%93%e2%80%89nyt+Harjattulassa+on+tilaa+niin+opiskelijoille%2c+riparilaisille+kuin+padel-pelaajille"><h2>Arkkitehtilegendan suunnittelema jugend-kartano vaihtoi ennen omistajaa kuin sukkaa – nyt Harjattulassa on tilaa niin opiskelijoille, riparilaisille kuin padel-pelaajille</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5725307"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-25c9ea77-8312-4d09-b9c3-370370497f872c61af54d3c5"></div><script>flowplayer('#flowplayer-25c9ea77-8312-4d09-b9c3-370370497f872c61af54d3c5',{"src":"25c9ea77-8312-4d09-b9c3-370370497f87","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Frisbeegolf"><span class="g-tahti"></span><span>Frisbeegolf</span></a></div><a href="/urheilu/5725307"><h2>Frisbeegolfin supertähti kotiutui Turkuun – Nyt Väinö Mäkelä näyttää videolla, miten Lausteen radan ratkaisuväylä kannattaa pelata</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/urheilu/5725338"><div class="attachedarticles__item__title"><h2>Lausteen rata haastaa Suomen huiput torstaina alkavissa frisbeegolfin SM-kisoissa – ''Ei jää ainakaan puitteista kiinni''</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5725434"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5725434"><img alt="Finnkinon elokuvakeskuksen jättiläismäisen peilipallon sisälle olisi tullut 500 katsojan monitoimisali. Havainnekuva on Turun Sanomien graafikko Ante Johanssonin tekemä arkistoluonnosten pohjalta." src="/static/content/pic_5_5725434_k7768181_480.jpg" srcset="/static/content/pic_5_5725434_k7768181_480.jpg 480w,/static/content/pic_5_5725434_k7768181_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5725434"><h2>Muistatko Turun oman Globenin? Kauppahallin kylkeen puuhattu valtava elokuvakeskus kohahdutti lähes 25 vuotta sitten – "Olisi pilannut koko historiallisen korttelin olemuksen"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5723130"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-5613cfd6-d500-4348-ae92-a4d530fee3be882cf63d28c0"></div><script>flowplayer('#flowplayer-5613cfd6-d500-4348-ae92-a4d530fee3be882cf63d28c0',{"src":"5613cfd6-d500-4348-ae92-a4d530fee3be","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Naantali"><span class="g-tahti"></span><span>Naantali</span></a></div><a href="/uutiset/5723130"><h2>Väskin lahoava seikkailupuisto puretaan – saarelle soutanut Jasmin suree lapsuutensa kesäkodin katoamista</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5720776"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5720776"><img alt="Steve Chaon uusin kehitelmä on HubblePhone, jonka piti ilmestyä jo joulukuussa 2019. Sittemmin hanke on viivästynyt, mikä ei miehen historian tuntien ole yllätys." src="/static/content/pic_5_5720776_k7750844_480.jpg" srcset="/static/content/pic_5_5720776_k7750844_480.jpg 480w,/static/content/pic_5_5720776_k7750844_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5720776"><h2>Leikkipuhelinten valmistaja muutti avaruuteen – Saloon puhelinvalmistusta luvannut Turing Robotic Industries on nykyään Turing Space Industries</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5714832"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5714832"><img alt="Esmeralda Kapcari (vas.) ei tunne kotiseutunsa kadunnimien taustoja, mutta pitää mielenkiintoisena sitä, mistä kaikista aiheista nimiä voi ammentaa. Pyörän selässä istuu Kapcarin poika Erik Rexha, ja rattaista kurkistaa Hera Raxha." src="/static/content/pic_5_5714832_k7739786_480.jpg" srcset="/static/content/pic_5_5714832_k7739786_480.jpg 480w,/static/content/pic_5_5714832_k7739786_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ihmiset+kadunnimien+takana"><span class="g-tahti"></span><span>Ihmiset kadunnimien takana</span></a></div><a href="/uutiset/5714832"><h2>Räntämäen ja Halisten kadut vievät suomalaisen kaupunkihistorian alkulähteille – yksi puisto on saanut nimensä salaperäisestä hautakivestä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5712836"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5712836"><img alt="Caribian naapurissa olevalle joutomaalle suunniteltiin TPS:n omaa jalkapallostadionia." src="/static/content/pic_5_5712836_k7674967_480.jpg" srcset="/static/content/pic_5_5712836_k7674967_480.jpg 480w,/static/content/pic_5_5712836_k7674967_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5712836"><h2>Caribian pusikossa piti pelata Pohjolan parasta jalkapalloa jo yli kymmenen vuotta sitten – turkulaisseuran huimat haaveet omasta stadionista pyyhkiytyivät finanssikriisin mukana</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5714192"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-9acc34b6-02df-4dde-9c15-872b27a493b468bcb18bffe7"></div><script>flowplayer('#flowplayer-9acc34b6-02df-4dde-9c15-872b27a493b468bcb18bffe7',{"src":"9acc34b6-02df-4dde-9c15-872b27a493b4","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Rajavartiolaitos"><span class="g-tahti"></span><span>Rajavartiolaitos</span></a></div><a href="/uutiset/5714192"><h2>Ihminen saadaan vedestä jopa minuutissa sen jälkeen, kun Rajavartiolaitoksen Super Puma on paikantanut hänet – Turun meripelastajat näkevät karujakin ihmiskohtaloita</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5709954"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="https://content.ts.fi/5709954?articleid=5709954&amp;headline=Alennustilasta+arvokkuuteen%3a+Lian+ja+rojun+valtaamasta+Yli-Lemun+kartanosta+kuoriutui+idyllinen+taiteilijakoti+kuvanveist%c3%a4j%c3%a4+Heidi+Limnellin+k%c3%a4siss%c3%a4"><img src="/static/content/pic_5_5709954_k7696531_480.jpg" srcset="/static/content/pic_5_5709954_k7696531_480.jpg 480w,/static/content/pic_5_5709954_k7696531_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kartanot"><span class="g-tahti"></span><span>Kartanot</span></a></div><a href="https://content.ts.fi/5709954?articleid=5709954&amp;headline=Alennustilasta+arvokkuuteen%3a+Lian+ja+rojun+valtaamasta+Yli-Lemun+kartanosta+kuoriutui+idyllinen+taiteilijakoti+kuvanveist%c3%a4j%c3%a4+Heidi+Limnellin+k%c3%a4siss%c3%a4"><h2>Alennustilasta arvokkuuteen: Lian ja rojun valtaamasta Yli-Lemun kartanosta kuoriutui idyllinen taiteilijakoti kuvanveistäjä Heidi Limnellin käsissä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5709040"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5709040"><img alt="Pilot Turku ja Logicity havittelivat logistiikan ja lentorahdin keskittymää Turun lentokentän liepeille, mutta suuret suunnitelmat kutistuivat vuosi vuodelta." src="/static/content/pic_5_5709040_k7709364_480.jpg" srcset="/static/content/pic_5_5709040_k7709364_480.jpg 480w,/static/content/pic_5_5709040_k7709364_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5709040"><h2>Miljoona kerrosneliötä, 16 000 työpaikkaa, Intian ja Kiinan rahdin keskittymä – suo imaisi logistiikkakeskittymä Pilot Turun suuret suunnitelmat</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5695523"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5695523"><img alt="Elin Sågerin kujalla toimitilaansa pitävä somemarkkinointiyrittäjä Johanna Kukko toteaa asettuneensa sattumalta sopivasti nimetylle kujalle. Naisyrittäjien pitkään jatkumoon asettuva Kukko uskoo naisten aina olleen päämäärätietoisia, vaikkei se aina olisikaan näkynyt ulospäin." src="/static/content/pic_5_5695523_k7692810_480.jpg" srcset="/static/content/pic_5_5695523_k7692810_480.jpg 480w,/static/content/pic_5_5695523_k7692810_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ihmiset+kadunnimien+takana"><span class="g-tahti"></span><span>Ihmiset kadunnimien takana</span></a></div><a href="/uutiset/5695523"><h2>Turun tomerat porvarisnaiset pistivät itsensä likoon ja saivat siitä hyvästä omat nimikkokatunsa Herttuankulmaan</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--thumbnailvideo js-thumbnailvideo tsv3-c-common-elementcollection__element--5697057"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-96bb84df-478a-43b0-b380-04b11a5bccfd34aa9ebcfb10"></div><script>flowplayer('#flowplayer-96bb84df-478a-43b0-b380-04b11a5bccfd34aa9ebcfb10',{"src":"96bb84df-478a-43b0-b380-04b11a5bccfd","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","token":"eyJraWQiOiJvVlBqSkJGeXFRcmoiLCJ0eXAiOiJKV1QiLCJhbGciOiJFUzI1NiJ9.eyJjIjoie1wiYWNsXCI6NixcImlkXCI6XCJvVlBqSkJGeXFRcmpcIn0iLCJpc3MiOiJGbG93cGxheWVyIn0.F7UAIBxAcCsUdsYIzPCFb0e0xazM0QZ_aeCvSaG1qZe4Du0RpSb4daLgvPJFEEeUBdRxzyyUGpAUc2THThzSJg","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ruisrock"><span class="g-tahti"></span><span>Ruisrock</span></a></div><a href="/uutiset/5697057"><h2>Viinaa valelinnunpöntöissä, piilopullo nutturassa, pissapusseja rintsikoissa: Tässä ovat lukijoiden parhaat tarinat alkoholin keplottelusta Ruisrockiin</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5679906"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5679906"><img alt="Vuonna 1994 Turun Sanomat uutisoi, että hankkeen rahoitus alkaa olla selvä. Havainnekuva esitteli akvaarion muotoa." src="/static/content/pic_5_5679906_k7603878_480.jpg" srcset="/static/content/pic_5_5679906_k7603878_480.jpg 480w,/static/content/pic_5_5679906_k7603878_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Toteutumaton+Turku"><span class="g-tahti"></span><span>Toteutumaton Turku</span></a></div><a href="/uutiset/5679906"><h2>Turun vetonaulaksi oli tulossa jättimäinen meriakvaario, jossa eläisi pingviinejä, rauskuja ja haita – Mitä tapahtui Turun linnan naapuriin kaavaillulle miljoonahankkeelle?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5678371"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image"><a href="/uutiset/5678371"><img alt="Ulla Kaarnavaara ja Anne Palmroos ovat molemmat viihtyneet alueella jo parinkymmenen vuoden ajan. He ovat ystävystyneet koiriensa kautta. " src="/static/content/pic_5_5678371_k7606855_480.jpg" srcset="/static/content/pic_5_5678371_k7606855_480.jpg 480w,/static/content/pic_5_5678371_k7606855_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ihmiset+kadunnimien+takana"><span class="g-tahti"></span><span>Ihmiset kadunnimien takana</span></a></div><a href="/uutiset/5678371"><h2>Länsinummi on Turun Montmartre: katujen nimistössä vilistää kotimainen taiteilijoiden kingi</h2></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="653d8939-9f47-46cc-a64f-a76bad280e2a"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c tsv3-c-common-elementcollection__level-bottom"><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5770600"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5770600"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Paimion Juntolan padolla on ruska-aika alkamassa." src="/static/content/pic_5_5770600_k7911770_480.jpg" srcset="/static/content/pic_5_5770600_k7911770_480.jpg 480w,/static/content/pic_5_5770600_k7911770_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span>Luonto Plus</span></a></div><a href="/uutiset/5770600"><h2>Luonto Plus hohtavan sinisen kalastajan jäljillä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader has-previewimage tsv3-c-common-elementcollection__element--5767747"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5767747"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Professori Seppo Koskinen avaa potilasturvalakia tuoreeltaan Turun Sanomien haastattelussa." src="/static/content/pic_5_5767747_k7905791_480.jpg" srcset="/static/content/pic_5_5767747_k7905791_480.jpg 480w,/static/content/pic_5_5767747_k7905791_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+Suoraa+puhetta"><span class="g-tsplus--notext g-tsplus"></span><span>TS Suoraa puhetta</span></a></div><a href="/uutiset/5767747"><h2>Työoikeuden professori arvioi potilasturvalain seurauksia – "Suojelutyö lakiin todennäköisesti pysyvästi"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5765753"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5765753"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kauppatorin avajaiset huipentuivat lauantaina illalla nähtyihin valo- ja tulishowhun." src="/static/content/pic_5_5765753_k7900684_480.jpg" srcset="/static/content/pic_5_5765753_k7900684_480.jpg 480w,/static/content/pic_5_5765753_k7900684_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kauppatori"><span class="g-tsplus--notext g-tsplus"></span><span>Kauppatori</span></a></div><a href="/uutiset/5765753"><h2>Valo- ja tulishowt huipensivat kauppatorin avajaiset  – turkulaiset viihtyivät uudistetussa olohuoneessaan hämärään saakka</h2></a></div></div><div class="notime attachedarticles"><div class="js-attachedArticle attachedarticles__item"><a href="/uutiset/5765008"><div class="attachedarticles__item__title"><h2>Torilla tavattiin vihdoinkin: Turun Kauppatori on avattu, katso tallenne suorasta lähetyksestä</h2></div></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video has-previewimage tsv3-c-common-elementcollection__element--5765324"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5765324"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5765324_k7897514_480.jpg" srcset="/static/content/pic_5_5765324_k7897514_480.jpg 480w,/static/content/pic_5_5765324_k7897514_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TS+Suoraa+puhetta"><span class="g-tsplus--notext g-tsplus"></span><span>TS Suoraa puhetta</span></a></div><a href="/uutiset/5765324"><h2>Mistä hoitoalan kriisissä on kyse? Toimittaja vääntää palkkakiistan taustat rautalangasta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5764107"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5764107"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Reitin alkupäässä kasvaa useita korkeita ukontulikukkia. Ohjelman luontoasiantuntija, Turun yliopiston eläinmuseon konservaattori Ari Karhilahti (edessä) näyttää kukkakasvustoa toimittaja Ann-Mari Rannikolle." src="/static/content/pic_5_5764107_k7886203_480.jpg" srcset="/static/content/pic_5_5764107_k7886203_480.jpg 480w,/static/content/pic_5_5764107_k7886203_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Retkeily"><span>Retkeily</span></a></div><a href="/uutiset/5764107"><h2>Luonto Plus -tiimi testaa Ekniemen uuden näkötornin Kemiönsaaressa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader has-previewimage tsv3-c-common-elementcollection__element--5760610"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5760610"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Katleena Kortesuo (vas.) ja Sonja Saarikoski saapuvat syksyn ensimmäisen TS Kirja -klubin vieraiksi." src="/static/content/pic_5_5760610_k7883784_480.jpg" srcset="/static/content/pic_5_5760610_k7883784_480.jpg 480w,/static/content/pic_5_5760610_k7883784_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kirjat"><span class="g-tsplus--notext g-tsplus"></span><span>Kirjat</span></a></div><a href="/kulttuuri/5760610"><h2>TS Kirja -klubin syksy käynnistyi kuumalla journalismikeskustelulla: tekeekö journalismi kuolemaa vai onko se matkalla ennennäkemättömään kukoistukseen?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--5763797"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5763797"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Pakettiauto roihusi hurjan näköisenä Turun ja Helsingin välisellä moottoritiellä Kaarinan kohdalla. " src="/static/content/pic_5_5763797_k7892760_480.jpg" srcset="/static/content/pic_5_5763797_k7892760_480.jpg 480w,/static/content/pic_5_5763797_k7892760_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Onnettomuudet"><span>Onnettomuudet</span></a></div><a href="/uutiset/5763797"><h2>Pakettiauto syttyi tuleen kesken ajon moottoritiellä – lieskat roihusivat korkeina</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5761739"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5761739"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kasper Hirvilampi on hionut kuntoaan alkuviikolla tutuissa maisemissa Pitkäsalmen vesillä. Tshekin MM-kisoissa hän soutaa heti avauspäivänä sunnuntaina." src="/static/content/pic_5_5761739_k7886753_480.jpg" srcset="/static/content/pic_5_5761739_k7886753_480.jpg 480w,/static/content/pic_5_5761739_k7886753_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Soutu"><span class="g-tsplus--notext g-tsplus"></span><span>Soutu</span></a></div><a href="/uutiset/5761739"><h2>Kasper Hirvilammen uusi soutuvene maksoi saman verran kuin henkilöauto – raisiolaissoutajan arvokisaputki jatkuu Tshekin MM-kilpailuissa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video has-previewimage tsv3-c-common-elementcollection__element--5754685"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5754685"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Turkulainen Maarit Leino päätti yli neljä vuotta sitten kohentaa kuntoaan. Nyt jalkaprässissä nousee yli 200 kiloa. Yksityisyrittäjä Satu Vesala on toiminut Leinon valmentajana ja kannustajana kaikki nämä vuodet." src="/static/content/pic_5_5754685_k7801453_480.jpg" srcset="/static/content/pic_5_5754685_k7801453_480.jpg 480w,/static/content/pic_5_5754685_k7801453_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Liikunta"><span class="g-tsplus--notext g-tsplus"></span><span>Liikunta</span></a></div><a href="/teemat/5754685"><h2>Satu Vesala liikuttaa muita elääkseen: "Elämäni paras päätös"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5754235"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5754235"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Natalia Heinonen (oik.) tutustui Wiklundin apteekin valikoimaan samalla, kun Rebekka Mikkola esitteli kalsiumtabletteja kiinalaisille suorassa verkkolähetyksessä. Striimausmyynnin arvon on arvioitu olleen Kiinassa viime vuonna kaikkiaan 280 miljardin euron suuruinen." src="/static/content/pic_5_5754235_k7842104_480.jpg" srcset="/static/content/pic_5_5754235_k7842104_480.jpg 480w,/static/content/pic_5_5754235_k7842104_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Et%c3%a4myynti"><span class="g-tsplus--notext g-tsplus"></span><span>Etämyynti</span></a></div><a href="/uutiset/5754235"><h2>Turkulaisapteekki striimaa espoolaisnaisen puhetulvan suorana Kiinaan ja takoo kovaa tulosta – Yksikin harha-askel saattaa kuitenkin pysäyttää rahavirrat</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5757466"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5757466"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Tanssiteatteri Erin Carmenissa naiset nousevat korostetusti esiin: Carmen (Anneke Lönnroth, oik.) ja tupakkatehtaan tytöt (Nea Vuorinen, Toni Laakkonen ja Eeva Soini)." src="/static/content/pic_5_5757466_k7866253_480.jpg" srcset="/static/content/pic_5_5757466_k7866253_480.jpg 480w,/static/content/pic_5_5757466_k7866253_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tanssiteatteri+Eri"><span class="g-tsplus--notext g-tsplus"></span><span>Tanssiteatteri Eri</span></a></div><a href="/kulttuuri/5757466"><h2>Tanssiteatteri Erin syksy käynnistyy dramaattisella Carmenilla, joka tällä kertaa siirtää sotilaat syrjään ja nostaa tupakkatehtaan naiset esiin</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element--noattachments tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element--5759176"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5759176"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Lasinpuhaltaja Jorma Huovilainen puhaltaa kuumaa lasimassaa, kun Iittalan lasinpuhaltajat harjoittelivat Turun linnan Kuningattaren saliin tulevien valaisimien lasikupujen valmistamista." src="/static/content/pic_5_5759176_k7878248_480.jpg" srcset="/static/content/pic_5_5759176_k7878248_480.jpg 480w,/static/content/pic_5_5759176_k7878248_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+linna"><span class="g-tsplus--notext g-tsplus"></span><span>Turun linna</span></a></div><a href="/uutiset/5759176"><h2>Turun linnan valaisinten lasikupuja puhallettiin harjoituserä, jota varten puumuotteja on liotettu jo lähes vuosi – vaatimuksiin sisältyi myös tahallinen kauneusvirhe</h2></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5317"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63623" data-pageid="907649" data-tagtype="std" id="sas_63623"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Lue my&#246;s n&#228;m&#228; yhteisty&#246;&#173;kumppanimme artikkelit</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--5756891"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5756891" rel="noopener" target="_blank"><noscript><img alt="Yhteydenotot kanavoidaan oikeille asiantuntijoille tiimin sisällä.  " class="lazyload lazyload--loaded" src="/static/content/pic_5_5756891_k7869037_651.jpg" /></noscript><img alt="Yhteydenotot kanavoidaan oikeille asiantuntijoille tiimin sisällä.  " class="lazyload js-lazyload" data-src="/static/content/pic_5_5756891_k7869037_651.jpg" data-srcset="/static/content/pic_5_5756891_k7869037_480.jpg 480w,/static/content/pic_5_5756891_k7869037_651.jpg 651w,/static/content/pic_5_5756891_k7869037_900.jpg 900w,/static/content/pic_5_5756891_k7869037_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href="https://www.op.fi/"><span class="tsv3-c-common-elementlist__element__info__meta__department">Turun Seudun Osuuspankki</span></a></div><a href="/mainos/5756891"><h2>Asiantuntijat saman katon alta</h2><div class="articletime"><time datetime="2022-09-19 00:01+03:00" title="19.9.2022 0:01">19.09. 00:01</time></div></a></div></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--5764800"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5764800" rel="noopener" target="_blank"><noscript><img class="lazyload lazyload--loaded" src="/static/content/pic_5_5764800_k7896866_651.png" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5764800_k7896866_651.png" data-srcset="/static/content/pic_5_5764800_k7896866_480.png 480w,/static/content/pic_5_5764800_k7896866_651.png 651w,/static/content/pic_5_5764800_k7896866_900.png 900w,/static/content/pic_5_5764800_k7896866_1200.png 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href=""><span class="tsv3-c-common-elementlist__element__info__meta__department">Leadzt Oy</span></a></div><a href="/mainos/5764800"><h2>Ohjeita terveellisempään elämään: Kuinka lopettaa tupakointi</h2><div class="articletime"><time datetime="2022-09-16 00:01+03:00" title="16.9.2022 0:01">16.09. 00:01</time></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="653d8939-9f47-46cc-a64f-a76bad280e2a"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div>	
<p>Copyright &copy; Turun Sanomat Oy</p>
<p>27. vuosikerta</p>
<p>Vastaava päätoimittaja: Jussi Orell</p>
<p>ISSN: 0356-133X 2000 - 2022</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/ " target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/periaatelinja/">TS:n periaatelinja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5555"><div class="js-smartad smartad" data-formatid="107551" data-pageid="907649" data-tagtype="std" id="sas_107551"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=topnK3fVbV3dVXbQGAlwcZyIepIWmTVV_XqUy6AZY7s1"></script>
        
         
    
<!-- v3-item="c-5026" -->


<script>
function getArticleTagsAsSmartKeywords() {
	var metaTags = document.querySelectorAll("meta[property='article:tag']");
	if (metaTags.length > 0) { 
		var tags = []; 
		
		for (var i = 0; i < metaTags.length; i++) {
			tags.push(metaTags[i].getAttribute("content"));
		}
		
		return "tag=" + tags.join(";tag="); 
	}
	
	return "";
}
</script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5132" -->
<script>
	function _initLandingbox() {					
    var userType = "normal";
    
    var giftCode = Cookies.get("TS-GiftCode");
    if (giftCode) {
                    var $articleContainer = $(".js-tsv3-c-common-article");
        var articleId = $articleContainer.data("articleid");
        var ajaxUrl = $articleContainer.data("loginapiurl");

        $.get(ajaxUrl + "donatearticle/validatecode?code=" + giftCode, function(data) {
                            if ((articleId == data.ArticleId) && (data.CodeIsValid || data.ReasonCode == 4 || data.ReasonCode == 5)) {
                userType = "donate";										
            }

            _handleUsertype(userType, data.ReasonCode);
        });			
    }
    else {
        _handleUsertype(userType, null);
    }      
}

function _handleUsertype(userType, reasonCode){
    if (userType == "normal") {
        if (document.cookie.indexOf("TS-Requested-From-TSApp=1") != -1) {
            userType = "ios";
        }
        else {
            if (document.cookie.indexOf("TS-Requested-From-TSApp=2") != -1) {
                userType = "android";
            }
        }
    }
    
    var $lb = $(".landingbox");
    $lb.addClass(userType);

    switch (userType) {      
        case "donate":   
            var $jsDonateInfo = $lb.find(".js-donate-info");
            if (reasonCode == 4) {
                $jsDonateInfo.text("Ystäväsi lahjoittama lukuoikeus ei ole enää voimassa.");
                $lb.addClass(userType+ "--expired");
            }

            if (reasonCode == 5) {
                $jsDonateInfo.text("Olet jo lukenut ystäväsi lahjoittaman jutun.");
                $lb.addClass(userType+ "--used");
            }           
            break;        
    }

    $(".js-cLandingbox").show();  
}

$(function () {
        _initLandingbox()    
});
</script>
<!-- /v3-item="c-5132" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        24.9.2022 11:47:53

        PageId: 4931
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0060415
        cctor: 00:00:00.0013170
        cinit: 00:00:00.0673758
    -->
 
    </body>
</html>


