




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Lukijalta: Ty&#246;terveystalon rokotukset pysyiv&#228;t hyvin viruksen tahdissa - Lukijoilta - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=JX-SaD4bYWbf-emD41kLtNHDaKSzI_JUCZECve_dV2M1" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0
    };
</script>        <script src="/Content/headjs_bundle.js?v=sd5JpP93UwkLvc8FaaQL-Zc0aPDx7AGYV0vRrOzOffI1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(67, 320));
                    t.addTemplate(new TS.App.Template(26, 768));
                t.setCurrentTemplate(67);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }       

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-473" -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- v3-item="c-473" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 75,'v3cms_templateid': 67,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-473" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="//app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="//app.readpeak.com/js/mcn_ad_iframe.js"></script>

<style>

/* Header */
.c473 > .tsv3-c-layout__c:first-child {
   margin: 0;
}

/* Artikkeli */
.c473 > .tsv3-c-layout__c:nth-child(2) {
   background-color: #fff;
   margin: 0 0 10px 0;
   padding: 10px;
}

.c473 > .tsv3-c-layout__c:nth-child(2) > .tsv3-c-common-article {
   margin-top: 10px;
}

/* Ads */
.c473 > .tsv3-c-layout__c:nth-child(3) {
   margin-left: 0;
   margin-right: 0;
   background-color: #fff;
}

/* Keskustelu */
.c473 > .tsv3-c-layout__c:nth-child(5) {
   margin-left: 0;
   margin-right: 0;
   padding: 10px;
   background-color: #fff;
}

/* Footter */
.c473 > .tsv3-c-layout__c:last-child {
   margin-left:0;
   margin-right:0;  
}

</style>
<!-- /v3-item="c-473" -->

<!-- v3-item="c-354" -->
<style>

.c354 > .tsv3-c-layout__c:nth-child(2) {
  background-color: #fff;
  margin: 0;
}

.c354 > .tsv3-c-layout__c:nth-child(3) {
  background-color: #fff;
  padding-top: 10px;
}
</style>
<!-- /v3-item="c-354" -->

<!-- v3-item="c-4926" -->
<style>
</style>
<!-- /v3-item="c-4926" -->

<!-- v3-item="c-4919" -->
<style>

.c4919 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu__menuitems .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   margin-bottom: 20px;
}

.c67 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c67 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-4919" -->

<!-- v3-item="c-4863" -->
<style>
 .c4863 {
   padding-top: 5px;
 }
</style>
<!-- /v3-item="c-4863" -->

<!-- v3-item="c-4939" -->
<style>
	
.tsv3-c-ts-rightnow--mobile { 
    min-width: unset;
    max-width: 100%;
    padding: 15px 9px 10px 9px;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div {
    display: inline-block;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a,
.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > div > span { 
    font-size: 16px;
    line-height: 20px;
    display: inline;
}

.tsv3-c-ts-rightnow--mobile .tsv3-c-ts-rightnow__rightnow > a {
    padding-left: 5px;
}

</style>
<!-- /v3-item="c-4939" -->

<!-- v3-item="c-472" -->

<meta property="article:published_time" content="2020-01-10T01:00:00.0000000Z"><meta property="article:tag" content="Lukijoilta"><meta property="article:tag" content="Mielipide"><meta property="article:section" content="Lukijoilta"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4822518,'article_department': 'mielipide','article_type': 1,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-472" -->

<!-- v3-item="c-70" -->
<style>

.c70 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-70" -->

<!-- v3-item="c-351" -->
<style>

.c351 .tsv3-c-common-withheader__header h2 {
   background: none;
   margin: 15px 0 5px 0;
}

</style>
<!-- /v3-item="c-351" -->

<!-- v3-item="c-68" -->
<style>
 .c68 .tsv3-c-ts-footer__jsn {
  /*display: none !important;*/
}
</style>
<!-- /v3-item="c-68" -->

<!-- /v3-item="c-473" -->

<!-- /v3-item="c-473" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Lukijalta: Ty&#246;terveystalon rokotukset pysyiv&#228;t hyvin viruksen tahdissa"/>                <meta name="twitter:title" content="Lukijalta: Ty&#246;terveystalon rokotukset pysyiv&#228;t hyvin viruksen tahdissa" />
<meta name="description" content="Toimittaja Anni Savolainen kirjoitti 8.1. Turun Sanomissa Ty&#246;terveystalon rokotuksista. Turun kaupunki tarjoaa yli 11 000 ty&#246;ntekij&#228;lleen maksuttoman influenssarokotuksen ja Turun Ty&#246;terveystalo huolehtii n&#228;iden rokotusten antamisesta. Jotta rokotuskattavuus saataisiin hyv&#228;ksi, j&#228;rjestimme my&#246;s monilla ty&#246;paikoilla rokotusp&#228;ivi&#228;." /><meta property="og:description" content="Toimittaja Anni Savolainen kirjoitti 8.1. Turun Sanomissa Ty&#246;terveystalon rokotuksista. Turun kaupunki tarjoaa yli 11 000 ty&#246;ntekij&#228;lleen maksuttoman influenssarokotuksen ja Turun Ty&#246;terveystalo huolehtii n&#228;iden rokotusten antamisesta. Jotta rokotuskattavuus saataisiin hyv&#228;ksi, j&#228;rjestimme my&#246;s monilla ty&#246;paikoilla rokotusp&#228;ivi&#228;."/>                <meta name="twitter:description" content="Toimittaja Anni Savolainen kirjoitti 8.1. Turun Sanomissa Ty&amp;#246;terveystalon rokotuksista. Turun kaupunki tarjoaa yli 11 000 ty&amp;#246;ntekij&amp;#228;lleen maksuttoman influenssarokotuksen ja Turun Ty&amp;#246;terveystalo huolehtii n&amp;#228;iden rokotusten antamisesta. Jotta rokotuskattavuus saataisiin hyv&amp;#228;ksi, j&amp;#228;rjestimme my&amp;#246;s monilla ty&amp;#246;paikoilla rokotusp&amp;#228;ivi&amp;#228;." />
<link rel="canonical" href="https://www.ts.fi/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa" /><meta property="og:url" content="https://www.ts.fi/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa"/><meta property="og:image" content="https://www.ts.fi/Content/app/img/oglogo.png"/><meta property="og:image:height" content="400"/><meta property="og:image:width" content="400"/>                    <meta name="twitter:card" content="summary" />
                <meta name="twitter:image" content="https://www.ts.fi/Content/app/img/oglogo.png" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="c473 tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-473"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c354 tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-354"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4926 tsv3-c-ts-header tsv3-c" data-v3-item="c-4926" style="min-width: 320px;"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://www.ts.fi">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint" href="https://uutisvinkki.ts.fi/"></a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint newshint--whatsapp" href="https://wa.me/358505130651?text=Uutisvinkki:">  </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-mobile tsv3-c" data-v3-item="c-66"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4919 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-4919"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">N&#228;k&#246;islehti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus tsplus--blue" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/extra">Extra</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/sunnuntai">Sunnuntai</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/saaristo/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Kuukauden teema</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/koulutus+ja+harrastus/">Koulutus ja harrastus</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/asuminen/">Asuminen</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/ymparisto/">Ymp&#228;rist&#246;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/puutarha/">Puutarha</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kesa/">Kes&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/koirat">Koirat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/joulu">Joulu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/eurooppa+areena/">Eurooppa-areena</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://asiantuntijatpalveluksessa.ts.fi/" target="_blank">Asiantuntijat palveluksessasi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://uudiskohteet.ts.fi/">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content extrasmall" href="/uusimmat">24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tstv/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink"></div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4863 tsv3-c-common-smart tsv3-c" data-v3-item="c-4863"><div id="sas_63651"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63651, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63651); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow--mobile tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-4939"><div id="js-rightnow-4939"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-4939', '/json/latest1.json?t=2010010308');</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-4922" id="c4922"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63659,
			target: '',
			tagId: 'c4922'
		},
		{						
			onError: function() { sas.ts_onError(63659); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-mobile_kolumni tsv3-c-common-article--render-mobilenormal tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-472"><div class="tsv3-c-common-article__articlecontainer">
















                                

<article data-article="4822518" class="lp_article_content">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Lukijalta: Ty&#246;terveystalon rokotukset pysyiv&#228;t hyvin viruksen tahdissa</h1></header>
           
            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                    <a href="/mielipiteet/lukijoilta/" class="tsv3-c-common-article__meta__department">Lukijoilta</a>

                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">Turun Sanomat</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f4822518%2fLukijalta%2bTyoterveystalon%2brokotukset%2bpysyivat%2bhyvin%2bviruksen%2btahdissa" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f4822518%2fLukijalta%2bTyoterveystalon%2brokotukset%2bpysyivat%2bhyvin%2bviruksen%2btahdissa&amp;text=Lukijalta%3a+Ty%c3%b6terveystalon+rokotukset+pysyiv%c3%a4t+hyvin+viruksen+tahdissa&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa" href="whatsapp://send?text=Lukijalta%3a+Ty%c3%b6terveystalon+rokotukset+pysyiv%c3%a4t+hyvin+viruksen+tahdissa+https%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f4822518%2fLukijalta%2bTyoterveystalon%2brokotukset%2bpysyivat%2bhyvin%2bviruksen%2btahdissa" rel="nofollow noopener"></a>        </div>
    </div>
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                
                
                 <div class="tsv3-c-common-article__container__middle__left">



                     


                                 <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti">                
<p class="teksti">Toimittaja Anni Savolainen kirjoitti 8.1. Turun Sanomissa Ty&#246;terveystalon rokotuksista. Turun kaupunki tarjoaa yli 11 000 ty&#246;ntekij&#228;lleen maksuttoman influenssarokotuksen ja Turun Ty&#246;terveystalo huolehtii n&#228;iden rokotusten antamisesta. Jotta rokotuskattavuus saataisiin hyv&#228;ksi, j&#228;rjestimme my&#246;s monilla ty&#246;paikoilla rokotusp&#228;ivi&#228;. </p><p class="teksti">Muutama ty&#246;paikoille sovittu rokotusp&#228;iv&#228; jouduttiin valitettavasti siirt&#228;m&#228;&#228;n, mutta n&#228;m&#228;kin kaikki hoidettiin jo ennen joulua. </p><p class="teksti"> </p><p class="teksti"><span class="lahto">N&#228;iden ty&#246;paikoille </span>sovittujen rokotusp&#228;ivien lis&#228;ksi Ty&#246;terveystalossa j&#228;rjestettiin yleisi&#228; rokotusp&#228;ivi&#228;, joihin osaan oli ajanvaraus ja osaan sai tulla &quot;jonotussysteemill&#228;&quot;. </p><p class="teksti">Yleisten rokotusp&#228;ivien ja ty&#246;paikoilla tapahtuvan rokottamisen lis&#228;ksi jokaisella oli mahdollisuus varata tarvittaessa rokotusaika omalta ty&#246;terveyshoitajaltaan. Joulukuun loppuun asti meill&#228; oli Turun kaupungin ty&#246;ntekij&#246;iden rokotuksille my&#246;s nettiajanvaraus eli rokotuksen saaminen oli pyritty tekem&#228;&#228;n mahdollisimman helpoksi. </p><p class="teksti"> </p><p class="teksti"><span class="lahto">Rokotteita on</span> Ty&#246;terveystalossa viel&#228; j&#228;ljell&#228;, mik&#228;li joku ei rokotetta jostain syyst&#228; ole ehtinyt ottaa. </p><p class="teksti">Epidemian katsottiin alkaneen joulun alla ja &quot;Ty&#246;terveystalon rokotukset pysyiv&#228;t hyvin viruksen tahdissa&quot;.</p><p class="teksti"> </p><p class="teksti"><span class="signeeraus">Marjo Sinokki</span></p><p class="signeerauksenkuvaus">ty&#246;terveysjohtaja</p><p class="signeerauksenkuvaus">Turun Ty&#246;terveystalo/Turun kaupunki</p>            </div>



                         <div class="tsv3-c-common-article__container__middle__right">
                             

                         </div>

                 </div>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/lukijoilta">Lukijoilta</a></li>
                        <li><a href="/aihe/mielipide">Mielipide</a></li>
                </ul>
            </div>

        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                



            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f4822518%2fLukijalta%2bTyoterveystalon%2brokotukset%2bpysyivat%2bhyvin%2bviruksen%2btahdissa" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f4822518%2fLukijalta%2bTyoterveystalon%2brokotukset%2bpysyivat%2bhyvin%2bviruksen%2btahdissa&amp;text=Lukijalta%3a+Ty%c3%b6terveystalon+rokotukset+pysyiv%c3%a4t+hyvin+viruksen+tahdissa&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>            
<a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa" href="whatsapp://send?text=Lukijalta%3a+Ty%c3%b6terveystalon+rokotukset+pysyiv%c3%a4t+hyvin+viruksen+tahdissa+https%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f4822518%2fLukijalta%2bTyoterveystalon%2brokotukset%2bpysyivat%2bhyvin%2bviruksen%2btahdissa" rel="nofollow noopener"></a>        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="https://www.ts.fi/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa"></div>
            </div>      
    </div>

</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Lukijalta: Työterveystalon rokotukset pysyivät hyvin viruksen tahdissa","image":null,"datePublished":"2020-01-10T03:00:00","dateModified":"2020-01-10T03:00:00","description":"Toimittaja Anni Savolainen kirjoitti 8.1. Turun Sanomissa Ty&#246;terveystalon rokotuksista. Turun kaupunki tarjoaa yli 11 000 ty&#246;ntekij&#228;lleen maksuttoman influenssarokotuksen ja Turun Ty&#246;terveystalo huolehtii n&#228;iden rokotusten antamisesta. Jotta rokotuskattavuus saataisiin hyv&#228;ksi, j&#228;rjestimme my&#246;s monilla ty&#246;paikoilla rokotusp&#228;ivi&#228;.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4864"><div id="sas_63652"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63652, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63652); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c-3790 tsv3-c-common-iframe tsv3-c" data-v3-item="c-3790"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 151px; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-334"><div data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-ct-334-17-4822518"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-334-17-4822518', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-334-17-4822518', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-334-17-4822518', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-334-17-4822518', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="17" /><input type="hidden" name="debateId" value="208803" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="334_208803_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Max 1800 merkkiä" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="334_208803_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4865"><div id="sas_63653"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63653, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63653); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63653&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4866"><div id="sas_63654"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63654, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63654); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63654&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4867"><div id="sas_63655"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63655, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63655); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63655&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-forum-threadviewer__messages__item tsv3-c-common-forum-threadviewer__messages__item--sub"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4868"><div id="sas_63656"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63656, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63656); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63656&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4869"><div id="sas_63657"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63657, target: 'loggedin='+(TS.App.Helpers.IsUserLoggedIn())+';premiumlevel='+(TS.App.Helpers.GetPremiumLevel())+'|'}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63657); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63657&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c70 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-70"><div class="tsv3-c-common-withheader__header"><h2>Lukijoilta</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/mielipiteet/lukijoilta/4821313/Lukijalta+Broilerintuotanto+on+kiellettava"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kirjoittajan mielestä broilerintuotanto pitäisi kieltää Suomessa mahdollisimman nopealla siirtymäaikataululla." class="lazyload lazyload--loaded" /></noscript><img alt="Kirjoittajan mielestä broilerintuotanto pitäisi kieltää Suomessa mahdollisimman nopealla siirtymäaikataululla." class="lazyload js-lazyload" data-src="/static/content/pic_5_4821313_k4908213_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukijoilta</span><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time></div><h1>Lukijalta: Broilerintuotanto on kiellettävä</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/mielipiteet/lukijoilta/4821819/Lukijalta+Torin+aurinkoenergiajarjestelma+on+huolellisesti+suunniteltu+ja+tulee+tavanomaista+edullisemmaksi"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukijoilta</span><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time></div><h1>Lukijalta: Torin aurinkoenergiajärjestelmä on huolellisesti suunniteltu ja tulee tavanomaista edullisemmaksi</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/mielipiteet/lukijoilta/4822592/Lukijalta+Sivistysvaltiossa"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukijoilta</span><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time></div><h1>Lukijalta: Sivistysvaltiossa</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukijoilta</span><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time></div><h1>Lukijalta: Työterveystalon rokotukset pysyivät hyvin viruksen tahdissa</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/mielipiteet/lukijoilta/4820247/Lukijalta+Pienituloisten+elakelaisten+ja+tyottomien+asema+on+parantunut"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukijoilta</span><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time></div><h1>Lukijalta: Pienituloisten eläkeläisten ja työttömien asema on parantunut</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/mielipiteet/lukijoilta/4820338/Lukijalta+Elaketurvakeskus+perustaa+laskelmansa+tosiasioihin"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukijoilta</span><time datetime="2020-01-09 03:00+02:00" title="9.1.2020 3:00">9.1.2020 3:00</time></div><h1>Lukijalta: Eläketurvakeskus perustaa laskelmansa tosiasioihin</h1></a></div><div class="article"><a href="/mielipiteet/lukijoilta/4820560/Lukijalta+Musiikkitalolle+on+kaksi+realistista+paikkaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kirjoittajan mielestä uusi musiikkitalo Aurajoen tuntumassa nostaisi jokinäkymän ja sen rannat uudelle tasolle, jonka veroista Suomessa ei ole missään. " class="lazyload lazyload--loaded" /></noscript><img alt="Kirjoittajan mielestä uusi musiikkitalo Aurajoen tuntumassa nostaisi jokinäkymän ja sen rannat uudelle tasolle, jonka veroista Suomessa ei ole missään. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4820560_k4906156_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukijoilta</span><time datetime="2020-01-09 03:00+02:00" title="9.1.2020 3:00">9.1.2020 3:00</time></div><h1>Lukijalta: Musiikkitalolle on kaksi realistista paikkaa</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/mielipiteet/lukijoilta/4820577/Lukijalta+Postin+toiminta+surkeaa"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukijoilta</span><time datetime="2020-01-09 03:00+02:00" title="9.1.2020 3:00">9.1.2020 3:00</time></div><h1>Lukijalta: Postin toiminta surkeaa</h1></a></div><div class="tsv3-c-common-elementlist__element--noimage article"><a href="/mielipiteet/lukijoilta/4817021/Lukijalta+Turun+kauppatorin+lammitysjarjestelmaan+vaadittava+energiansaastotakuu"><div class="tsv3-c-common-elementlist__element__image"></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukijoilta</span><time datetime="2020-01-08 03:00+02:00" title="8.1.2020 3:00">8.1.2020 3:00</time></div><h1>Lukijalta: Turun kauppatorin lämmitysjärjestelmään vaadittava energiansäästötakuu</h1></a></div><div class="article"><a href="/mielipiteet/lukijoilta/4820206/Lukijalta+Masennuspotilaat+jatetaan+usein+ilman+seka+kuntoutusta+etta+elaketta"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Kirjoittajan pitää epäinhimillisenä sitä, että työkyvyttömiä ihmisiä roikotetaan vuosikausia kaiken tuen ulkopuolella." class="lazyload lazyload--loaded" /></noscript><img alt="Kirjoittajan pitää epäinhimillisenä sitä, että työkyvyttömiä ihmisiä roikotetaan vuosikausia kaiken tuen ulkopuolella." class="lazyload js-lazyload" data-src="/static/content/pic_5_4820206_k4905304_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Lukijoilta</span><time datetime="2020-01-08 03:00+02:00" title="8.1.2020 3:00">8.1.2020 3:00</time></div><h1>Lukijalta: Masennuspotilaat jätetään usein ilman sekä kuntoutusta että eläkettä</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c351 tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu  tsv3-c" data-v3-item="c-351"><div class="tsv3-c-common-withheader__header"><h2>Etusivu</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/uutiset/paikalliset/4822999/Kaksi+liikennemuutosta+tulee+Turussa+voimaan+tanaanHameentien+ramppi+avautuu+ja+Auransillan+ajokielto+alkaa"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Ramppi Hämeentieltä Helsingin valtatielle oli suljettu liikenteeltä lähes neljä vuotta. Tuona aikana ramppi oli Tyksin T3-rakennuksen työmaa-alueelle kulkevien rekkojen käytössä." class="lazyload lazyload--loaded" /></noscript><img alt="Ramppi Hämeentieltä Helsingin valtatielle oli suljettu liikenteeltä lähes neljä vuotta. Tuona aikana ramppi oli Tyksin T3-rakennuksen työmaa-alueelle kulkevien rekkojen käytössä." class="lazyload js-lazyload" data-src="/static/content/pic_5_4822999_k4911885_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2020-01-10 00:05+02:00" title="10.1.2020 0:05">0:05</time></div><h1>Kaksi liikennemuutosta tulee Turussa voimaan tänään – Hämeentien ramppi avautuu ja Auransillan ajokielto alkaa</h1></a></div><div class="article"><a href="/uutiset/maailma/4823347/Kanadan+paaministeri+vahvistaa+tiedustelutiedot+ukrainalaisen+matkustajakoneen+tuhosi+todennakoisesti+iranilainen+ilmatorjuntaohjus"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Infrapunateknologiaa hyödyntävä satelliittikuva näyttää Ukrainan kansainvälisen lentoyhtiön koneen turmapaikan Imam Khomeinin lentokentän lähellä Iranin Shahriarissa. Kuvan on antanut medialle Maxar Technologies." class="lazyload lazyload--loaded" /></noscript><img alt="Infrapunateknologiaa hyödyntävä satelliittikuva näyttää Ukrainan kansainvälisen lentoyhtiön koneen turmapaikan Imam Khomeinin lentokentän lähellä Iranin Shahriarissa. Kuvan on antanut medialle Maxar Technologies." class="lazyload js-lazyload" data-src="/static/content/pic_5_4823347_k4913264_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2020-01-09 22:02+02:00" title="9.1.2020 22:02">9.1.2020 22:02</time></div><h1>Kanadan pääministeri vahvistaa tiedustelutiedot: ukrainalaisen matkustajakoneen tuhosi todennäköisesti iranilainen ilmatorjuntaohjus</h1></a></div><div class="article"><a href="/uutiset/kotimaa/4823102/Vaitostutkija+haastaa+mielikuvaa+susirajasta+Suuri+osa+susista+elaa+lantisessa+Suomessa+mutta+sita+pidetaan+outona+jopa+epanormaalina"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Sudet ovat siirtyneet Suomessa yhä enemmän länteen. Nämä eläimet on kuvattu Ähtärin eläinpuistossa." class="lazyload lazyload--loaded" /></noscript><img alt="Sudet ovat siirtyneet Suomessa yhä enemmän länteen. Nämä eläimet on kuvattu Ähtärin eläinpuistossa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4823102_k4151296_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Kotimaa</span><time datetime="2020-01-09 21:47+02:00" title="9.1.2020 21:47">9.1.2020 21:47</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Väitöstutkija haastaa mielikuvaa susirajasta: "Suuri osa susista elää läntisessä Suomessa, mutta sitä pidetään outona, jopa epänormaalina"</h1></a></div><div class="article"><a href="/uutiset/maailma/4823489/Britannian+alahuone+hyvaksyi+brexitsopimuksen+jonka+nojalla+maa+lahtee+EUsta+kolmen+viikon+kuluttua"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Äänestyksen tulos julkistettiin alahuoneessa torstai-iltana." class="lazyload lazyload--loaded" /></noscript><img alt="Äänestyksen tulos julkistettiin alahuoneessa torstai-iltana." class="lazyload js-lazyload" data-src="/static/content/pic_5_4823489_k4912808_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Maailma</span><time datetime="2020-01-09 22:42+02:00" title="9.1.2020 22:42">9.1.2020 22:42</time></div><h1>Britannian alahuone hyväksyi brexit-sopimuksen, jonka nojalla maa lähtee EU:sta kolmen viikon kuluttua</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4823391/Koira+matkusti+janiksena+bussissa+Turussa+ja+istui+paikallaan+kiltisti+pitkan+matkan++paatyi+lopulta+elainhoitolaan"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Turun eläinhoitola etsii jo Facebook-sivullaan koiran omistajaa." class="lazyload lazyload--loaded" /></noscript><img alt="Turun eläinhoitola etsii jo Facebook-sivullaan koiran omistajaa." class="lazyload js-lazyload" data-src="/static/content/pic_5_4823391_k4912956_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2020-01-09 20:40+02:00" title="9.1.2020 20:40">9.1.2020 20:40</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Koira matkusti jäniksenä bussissa Turussa ja istui paikallaan kiltisti pitkän matkan – päätyi lopulta eläinhoitolaan</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4823376/Loimaan+ytneuvottelujen+ratkaisut+viipyvat++poydalla+ollut+muun+muassa+lomarahaleikkauksia"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Loimaan kaupunginjohtaja Jari Rantala toivoo, että kaupungin yt-neuvottelut saataisiin päätökseen ensi viikolla." class="lazyload lazyload--loaded" /></noscript><img alt="Loimaan kaupunginjohtaja Jari Rantala toivoo, että kaupungin yt-neuvottelut saataisiin päätökseen ensi viikolla." class="lazyload js-lazyload" data-src="/static/content/pic_5_4823376_k4912881_480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__meta"><span class="tsv3-c-common-elementlist__element__meta__department">Paikalliset</span><time datetime="2020-01-09 20:13+02:00" title="9.1.2020 20:13">9.1.2020 20:13</time></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Loimaan yt-neuvottelujen ratkaisut viipyvät – pöydällä ollut muun muassa lomarahaleikkauksia</h1></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-173"><div class="tsv3-c-common-withheader__header"><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="article"><a href="/mielipiteet/lukijoilta/4820247/Lukijalta+Pienituloisten+elakelaisten+ja+tyottomien+asema+on+parantunut"><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time><h1>Lukijalta: Pienituloisten eläkeläisten ja työttömien asema on parantunut</h1></a></div><div class="article"><a href="/mielipiteet/lukijoilta/4821313/Lukijalta+Broilerintuotanto+on+kiellettava"><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time><h1>Lukijalta: Broilerintuotanto on kiellettävä</h1></a></div><div class="article"><a href="/mielipiteet/lukijoilta/4821819/Lukijalta+Torin+aurinkoenergiajarjestelma+on+huolellisesti+suunniteltu+ja+tulee+tavanomaista+edullisemmaksi"><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time><h1>Lukijalta: Torin aurinkoenergiajärjestelmä on huolellisesti suunniteltu ja tulee tavanomaista edullisemmaksi</h1></a></div><div class="article"><a href="/mielipiteet/lukijoilta/4822518/Lukijalta+Tyoterveystalon+rokotukset+pysyivat+hyvin+viruksen+tahdissa"><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time><h1>Lukijalta: Työterveystalon rokotukset pysyivät hyvin viruksen tahdissa</h1></a></div><div class="article"><a href="/mielipiteet/lukijoilta/4822592/Lukijalta+Sivistysvaltiossa"><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time><h1>Lukijalta: Sivistysvaltiossa</h1></a></div><div class="article"><a href="/mielipiteet/paakirjoitukset/4822971/Osaava+tyovoima+on+haluttua"><time datetime="2020-01-10 03:00+02:00" title="10.1.2020 3:00">3:00</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Osaava työvoima on haluttua</h1></a></div><div class="article"><a href="/uutiset/paikalliset/4822999/Kaksi+liikennemuutosta+tulee+Turussa+voimaan+tanaanHameentien+ramppi+avautuu+ja+Auransillan+ajokielto+alkaa"><time datetime="2020-01-10 00:05+02:00" title="10.1.2020 0:05">0:05</time><h1>Kaksi liikennemuutosta tulee Turussa voimaan tänään – Hämeentien ramppi avautuu ja Auransillan ajokielto alkaa</h1></a></div><div class="article"><a href="/kulttuuri/elokuvat/4823054/Elokuvaarvio+Miksi+tama+tyhjanpaivainen+tekele+on+pitanyt+tehda+ihmettelee+kriitikko"><time datetime="2020-01-10 00:01+02:00" title="10.1.2020 0:01">0:01</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Elokuva-arvio: Miksi tämä tyhjänpäiväinen tekele on pitänyt tehdä, ihmettelee kriitikko</h1></a></div><div class="article"><a href="/uutiset/maailma/4823489/Britannian+alahuone+hyvaksyi+brexitsopimuksen+jonka+nojalla+maa+lahtee+EUsta+kolmen+viikon+kuluttua"><time datetime="2020-01-09 22:42+02:00" title="9.1.2020 22:42">22:42</time><h1>Britannian alahuone hyväksyi brexit-sopimuksen, jonka nojalla maa lähtee EU:sta kolmen viikon kuluttua</h1></a></div><div class="article"><a href="/uutiset/maailma/4823347/Kanadan+paaministeri+vahvistaa+tiedustelutiedot+ukrainalaisen+matkustajakoneen+tuhosi+todennakoisesti+iranilainen+ilmatorjuntaohjus"><time datetime="2020-01-09 22:02+02:00" title="9.1.2020 22:02">22:02</time><h1>Kanadan pääministeri vahvistaa tiedustelutiedot: ukrainalaisen matkustajakoneen tuhosi todennäköisesti iranilainen ilmatorjuntaohjus</h1></a></div></div><a href="https://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c68 tsv3-c-ts-footer tsv3-c-ts-footer--layout-mobile tsv3-c" data-v3-item="c-68"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-68"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2020 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'></a><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li></ul></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=3faV611z5Iu1ZTJGsrh2CRFNtrmF5-pz1artPXDYHv41"></script>
        
         
    
<!-- v3-item="c-3790" -->
<script type="text/javascript">
   $(".c-3790 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-3790" -->

<!-- v3-item="c-334" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-334-17-4822518');</script>
<!-- /v3-item="c-334" -->

<!-- v3-item="c-68" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-68');</script>
<!-- /v3-item="c-68" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        10.1.2020 3:08:28

        PageId: 75
        TemplateId: 67
        TemplateWidth: 320
        MainComponentId: 473

        pr: 00:00:00.0456516
        cctor: 00:00:00.0008049
        cinit: 00:00:00.0612109
    -->
 
    </body>
</html>


