




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Lukijoilta: Musiikkilaivalle tilaus? - Lukijoilta - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=Jtx9HdKZWsQrNdV3qTgXtEEurkc6yrI9V9GwhcrxSo81" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=2lGU-xyI4PBduaVZqhpqIVfQ3nML1bIR0M5EYlQ35Ko1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(138, 769));
                    t.addTemplate(new TS.App.Template(157, 320));
                t.setCurrentTemplate(157);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4743,'v3cms_templateid': 157,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<!-- /v3-item="c-5073" -->

<meta property="article:published_time" content="2021-10-02T00:00:00.0000000Z"><meta property="article:tag" content="Lukijoilta"><meta property="article:tag" content="Puheenvuoro"><meta property="article:section" content="Lukijoilta"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5439909,'article_department': 'lukijoilta','article_type': 1,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5254" -->
<style>
.c-5254 {
  margin-left: -10px;
  margin-right: 40px;
  max-width: 970px;
}

@media only screen and (max-device-width: 600px) {
.c-5254{
  margin-right: -10px;
 }

.c-5254 iframe{
  min-height: 180px !important;
  margin-right: -10px;
 }
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Lukijoilta: Musiikkilaivalle tilaus?"/>                <meta name="twitter:title" content="Lukijoilta: Musiikkilaivalle tilaus?" />
<meta name="description" content="Turun telakan ty&#246;huonekunta esitti kulttuurip&#228;&#228;kaupunkivuoden hankkeeksi musiikkilaivaa. Sen ehdotuksen voisi kaivaa arkistoista ja mietti&#228;, sopisiko Martinsillan alajuoksun puolelle riitt&#228;v&#228;n kokoinen laiva. Tai voisihan sen rakentaa siltojen v&#228;liinkin. Ruumaan voisi ehk&#228; ajatella parkkipaikkojakin." /><meta property="og:description" content="Turun telakan ty&#246;huonekunta esitti kulttuurip&#228;&#228;kaupunkivuoden hankkeeksi musiikkilaivaa. Sen ehdotuksen voisi kaivaa arkistoista ja mietti&#228;, sopisiko Martinsillan alajuoksun puolelle riitt&#228;v&#228;n kokoinen laiva. Tai voisihan sen rakentaa siltojen v&#228;liinkin. Ruumaan voisi ehk&#228; ajatella parkkipaikkojakin."/>                <meta name="twitter:description" content="Turun telakan ty&amp;#246;huonekunta esitti kulttuurip&amp;#228;&amp;#228;kaupunkivuoden hankkeeksi musiikkilaivaa. Sen ehdotuksen voisi kaivaa arkistoista ja mietti&amp;#228;, sopisiko Martinsillan alajuoksun puolelle riitt&amp;#228;v&amp;#228;n kokoinen laiva. Tai voisihan sen rakentaa siltojen v&amp;#228;liinkin. Ruumaan voisi ehk&amp;#228; ajatella parkkipaikkojakin." />
<link rel="canonical" href="https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus" /><meta property="og:url" content="https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus"/><meta property="og:image" content="https://www.ts.fi/Content/app/img/oglogo.png"/><meta property="og:image:height" content="400"/><meta property="og:image:width" content="400"/>                    <meta name="twitter:card" content="summary" />
                <meta name="twitter:image" content="https://www.ts.fi/Content/app/img/oglogo.png" />
                <meta name="thumbnail" content="https://www.ts.fi/Content/app/img/ts_defaulttbn.png" />


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/?utm_source=ts.fi_etusivu&amp;utm_medium=button&amp;utm_campaign=pinkki&amp;utm_content=call_to_action1" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--noimage js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive, tsv3-c-common-article--viewtype-normal tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5439909" class="lp_article_content">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                                <a href="/aihe/lukijoilta">Lukijoilta</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Musiikkilaivalle tilaus?</h1></header>

        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div class="tsv3-c-common-article__meta">
                <div class="tsv3-c-common-article__meta__row1">

                    



                    



                <div class="tsv3-c-common-article__meta__writerdetails">

                    

                    
                        <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>

                    

                </div>

                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5439909%2fMusiikkilaivalle%2btilaus" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5439909%2fMusiikkilaivalle%2btilaus&amp;text=Lukijoilta%3a+Musiikkilaivalle+tilaus%3f&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus" href="mailto:?subject=Lukijoilta: Musiikkilaivalle tilaus?&body=https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus" href="https://wa.me/?text=Lukijoilta%3a+Musiikkilaivalle+tilaus%3f+https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5439909%2fMusiikkilaivalle%2btilaus" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2021-10-02 03:00+03:00" title="2.10.2021 3:00">3:00</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Turun telakan ty&#246;huonekunta esitti kulttuurip&#228;&#228;kaupunkivuoden hankkeeksi musiikkilaivaa. Sen ehdotuksen voisi kaivaa arkistoista ja mietti&#228;, sopisiko Martinsillan alajuoksun puolelle riitt&#228;v&#228;n kokoinen laiva. Tai voisihan sen rakentaa siltojen v&#228;liinkin. Ruumaan voisi ehk&#228; ajatella parkkipaikkojakin.</p><p class="teksti">Ehdotuksen mukaan laivan sai halvalla eik&#228; tarvitse pel&#228;t&#228; kustannusten karkaamista. Aikataulukin olisi nopea. Jos ei kelpaa musiikkilaivaksi, niin sitten sis&#228;liikunnan tarpeisiin.</p><div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--sitaatti"><p class="sitaatti">Aurajoen ihanuus on se, ett&#228; sit&#228; ei ole alistettu kanjoniin vaan sen rannoilla on ilmaa ja avaruutta.</p></div><p class="teksti"> </p><p class="teksti"><span class="lahto">Itsen&#228;isyydenaukiolle</span> musiikkitalo sopii oikein hyvin, jos sill&#228; korvataan valtion virastotalo. Ei ole en&#228;&#228; maaherraakaan, joka tarvitsee jokin&#228;k&#246;alaa. </p><p class="teksti">Aurajoen ihanuus on se, ett&#228; sit&#228; ei ole alistettu kanjoniin vaan sen rannoilla on ilmaa ja avaruutta.</p><p class="teksti"> </p><p class="teksti"><span class="signeeraus">Juha Heinonen</span></p><p class="signeerauksenkuvaus">Turku</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">

                



    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5439909%2fMusiikkilaivalle%2btilaus" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5439909%2fMusiikkilaivalle%2btilaus&amp;text=Lukijoilta%3a+Musiikkilaivalle+tilaus%3f&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus" href="mailto:?subject=Lukijoilta: Musiikkilaivalle tilaus?&body=https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus" href="https://wa.me/?text=Lukijoilta%3a+Musiikkilaivalle+tilaus%3f+https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5439909%2fMusiikkilaivalle%2btilaus" rel="nofollow noopener"></a>
        </div>
    </div>

                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/lukijoilta">Lukijoilta</a></li>
                        <li><a href="/aihe/puheenvuoro">Puheenvuoro</a></li>
                </ul>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Musiikkilaivalle tilaus?","image":null,"datePublished":"2021-10-02T03:00:00+03:00","dateModified":"2021-10-02T03:00:00+03:00","description":"Turun telakan ty&#246;huonekunta esitti kulttuurip&#228;&#228;kaupunkivuoden hankkeeksi musiikkilaivaa. Sen ehdotuksen voisi kaivaa arkistoista ja mietti&#228;, sopisiko Martinsillan alajuoksun puolelle riitt&#228;v&#228;n kokoinen laiva. Tai voisihan sen rakentaa siltojen v&#228;liinkin. Ruumaan voisi ehk&#228; ajatella parkkipaikkojakin.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/lukijoilta/5439909/Musiikkilaivalle+tilaus"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5534" style="background: #fff"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105481" data-pageid="907649" data-tagtype="std" id="sas_105481"></div><script type="text/javascript">sas_settings.callbacks.keywords.sas_105481 = function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+';'+getArticleTagsAsSmartKeywords()+'|' };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="bdb2fd4d-6042-4c20-930c-f4366eee5394"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-250100"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-250100', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-250100', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-250100', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-250100', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="28" /><input type="hidden" name="debateId" value="250100" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_250100_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_250100_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: none; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/kotimaa/5438764/Estonian+hylyn+tutkijat+Uusi+havainto+autokannen+ovista+haastaa+virallisen+version+tapahtumista"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Estonian hylyn tutkijat: "Uusi havainto autokannen ovista haastaa virallisen version tapahtumista"</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/kotimaa/5439957/Maskisuositus+muuttuu+tilannekohtaiseksi++THLn+mukaan+kouluissa+maskinkayttosuositusta+ei+ole"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1>Maskisuositus muuttuu tilannekohtaiseksi – THL:n mukaan kouluissa maskinkäyttösuositusta ei ole</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5437878/Iljettava+otokkaloyto+sulki+kaksi+huonetta+keskustan+terveysasemalla+Toukka+tunkeutuu+ihmiseen+nenan+tai+emattimen+kautta"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Iljettävä ötökkälöytö sulki kaksi huonetta keskustan terveysasemalla: Toukka tunkeutuu ihmiseen nenän tai emättimen kautta</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/kotimaa/5437070/Estonian+hylysta+on+kuvattu+yli+70+prosenttia++yllattava+esine+takertui+sukellusrobottiin+ennen+toiden+siirtymista+turmalaivan+autokannelle"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>"Estonian hylystä on kuvattu yli 70 prosenttia" – yllättävä esine takertui sukellusrobottiin ennen töiden siirtymistä turmalaivan autokannelle</h1></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><div class="tsv3-c-common-elementlist__element__main"><a href="/uutiset/paikalliset/5440160/Turun+opetusjohtaja+Jalosen+ulostulo+turhauttaa+opettajakunnassaKokivat+iskuna+omaa+ammattitaitoaan+kohtaan"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Turun opetusjohtaja Jalosen ulostulo turhauttaa opettajakunnassa – "Kokivat iskuna omaa ammattitaitoaan kohtaan"</h1></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="linkpulse_24h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="bdb2fd4d-6042-4c20-930c-f4366eee5394"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><div class="tsv3-c-common-elementlist__element__main"><a href="/lukijoilta/5441425/Pelastuslaitosten+ongelmat+eivat+saa+siirtya+hyvinvointialueille"><h1>Pelastuslaitosten ongelmat eivät saa siirtyä hyvinvointialueille</h1><time datetime="2021-10-02 03:05+03:00" title="2.10.2021 3:05">2.10.2021 3:05</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><div class="tsv3-c-common-elementlist__element__main"><a href="/lukijoilta/5433513/Hoitotyo+on+muuttunut+orjatyoksi"><h1>Hoitotyö on muuttunut orjatyöksi</h1><time datetime="2021-10-02 03:00+03:00" title="2.10.2021 3:00">2.10.2021 3:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><div class="tsv3-c-common-elementlist__element__main"><a href="/lukijoilta/5439909/Musiikkilaivalle+tilaus"><h1>Musiikkilaivalle tilaus?</h1><time datetime="2021-10-02 03:00+03:00" title="2.10.2021 3:00">2.10.2021 3:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><div class="tsv3-c-common-elementlist__element__main"><a href="/lukijoilta/5440330/Miksi+Turku+rakentaa+torsoja"><h1>Miksi Turku rakentaa torsoja?</h1><time datetime="2021-10-02 03:00+03:00" title="2.10.2021 3:00">2.10.2021 3:00</time></a></div></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><div class="tsv3-c-common-elementlist__element__main"><a href="/lukijoilta/5441428/Huolestuttavia+uutisia+opetusalalta"><h1>Huolestuttavia uutisia opetusalalta</h1><time datetime="2021-10-02 03:00+03:00" title="2.10.2021 3:00">2.10.2021 3:00</time></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="bdb2fd4d-6042-4c20-930c-f4366eee5394"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5438005/Olen+epaonnistunut+nainen++tahattomasti+lapseton+saattaa+kokea+vahvoja+kielteisia+tunteita+ja+eristaytya"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5438005_k6814505_480.jpg" data-srcset="/static/content/pic_5_5438005_k6814505_480.jpg 480w,/static/content/pic_5_5438005_k6814505_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Perhe"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Perhe</span></a></div><a href="/tiede/5438005/Olen+epaonnistunut+nainen++tahattomasti+lapseton+saattaa+kokea+vahvoja+kielteisia+tunteita+ja+eristaytya"><h1>"Olen epäonnistunut nainen" – tahattomasti lapseton saattaa kokea vahvoja kielteisiä tunteita ja eristäytyä</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/talous/5434311/Tavallisella+tyolla+voi+parjata+eika+tyotaan+saa+havetaHannu+Virtanen+kokosi+elamantarinansa+kirjaksi+ja+opastaa+nain+nuoria"><noscript><img alt="Bistro-Tuote Oy:n yrittäjä Hannu Virtanen kokosi oman elämäntarinansa kirjaksi Työ – hyvä homma. Tavoitteena on auttaa työuransa ja elämänsä kanssa hukassa olevia nuoria ja osoittaa, että työssä ja elämässä voi hyvin pärjätä." class="lazyload lazyload--loaded" /></noscript><img alt="Bistro-Tuote Oy:n yrittäjä Hannu Virtanen kokosi oman elämäntarinansa kirjaksi Työ – hyvä homma. Tavoitteena on auttaa työuransa ja elämänsä kanssa hukassa olevia nuoria ja osoittaa, että työssä ja elämässä voi hyvin pärjätä." class="lazyload js-lazyload" data-src="/static/content/pic_5_5434311_k6789983_480.jpg" data-srcset="/static/content/pic_5_5434311_k6789983_480.jpg 480w,/static/content/pic_5_5434311_k6789983_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ty%c3%b6el%c3%a4m%c3%a4"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Työelämä</span></a></div><a href="/uutiset/talous/5434311/Tavallisella+tyolla+voi+parjata+eika+tyotaan+saa+havetaHannu+Virtanen+kokosi+elamantarinansa+kirjaksi+ja+opastaa+nain+nuoria"><h1>Tavallisella työllä voi pärjätä, eikä työtään saa hävetä – Hannu Virtanen kokosi elämäntarinansa kirjaksi ja opastaa näin nuoria</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/talous/5438220/Vetypolttoaine+toistaiseksi+vain+korulauseissa+asiakkaita+ei+Naantaliin+suunnitellulle+tuotantolaitokselle+viela+olemassa"><noscript><img alt="Nestemäistä maakaasua eli lng:tä käyttävät alukset voidaan muuttaa jälkikäteen vedyllä kulkeviksi. Viking Grace oli ensimmäinen matkustaja-alus, joka kulkee lng:llä. Varustamossa seurataan tarkkaan Naantalin vetytuotantohanketta." class="lazyload lazyload--loaded" /></noscript><img alt="Nestemäistä maakaasua eli lng:tä käyttävät alukset voidaan muuttaa jälkikäteen vedyllä kulkeviksi. Viking Grace oli ensimmäinen matkustaja-alus, joka kulkee lng:llä. Varustamossa seurataan tarkkaan Naantalin vetytuotantohanketta." class="lazyload js-lazyload" data-src="/static/content/pic_5_5438220_k6814326_480.jpg" data-srcset="/static/content/pic_5_5438220_k6814326_480.jpg 480w,/static/content/pic_5_5438220_k6814326_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Meriteollisuus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Meriteollisuus</span></a></div><a href="/uutiset/talous/5438220/Vetypolttoaine+toistaiseksi+vain+korulauseissa+asiakkaita+ei+Naantaliin+suunnitellulle+tuotantolaitokselle+viela+olemassa"><h1>Vetypolttoaine toistaiseksi vain korulauseissa – asiakkaita ei Naantaliin suunnitellulle tuotantolaitokselle vielä olemassa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kuvataide/5434627/Tama+nayttely+on+ylivertaisen+laaja+aikakaaressaan++Turun+taidemuseoon+tuotiin+eurooppalaisen+taiteen+helmet"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><noscript><img alt="Kuningatar Kristiinan muotokuvan viereen, ilmastoituun vitriiniin on asetettu hänelle kuuluneet fajanssiesineet." class="lazyload lazyload--loaded" /></noscript><img alt="Kuningatar Kristiinan muotokuvan viereen, ilmastoituun vitriiniin on asetettu hänelle kuuluneet fajanssiesineet." class="lazyload js-lazyload" data-src="/static/content/pic_5_5434627_k6802056_480.jpg" data-srcset="/static/content/pic_5_5434627_k6802056_480.jpg 480w,/static/content/pic_5_5434627_k6802056_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/N%c3%a4yttelyt"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Näyttelyt</span></a></div><a href="/kulttuuri/kuvataide/5434627/Tama+nayttely+on+ylivertaisen+laaja+aikakaaressaan++Turun+taidemuseoon+tuotiin+eurooppalaisen+taiteen+helmet"><h1>"Tämä näyttely on ylivertaisen laaja aikakaaressaan" – Turun taidemuseoon tuotiin eurooppalaisen taiteen helmet</h1></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="bdb2fd4d-6042-4c20-930c-f4366eee5394"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5433623/Ovatko+nuoret+nayttelijat+yliherkkia+onko+paskapaaohjaajien+aika+ohi+Kahden+sukupolven+nelja+nayttelijaa+puhuu+asiat+halki"><img src="/static/content/pic_5_5433623_k6799655_480.gif" srcset="/static/content/pic_5_5433623_k6799655_480.gif 480w,/static/content/pic_5_5433623_k6799655_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Teatteri"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teatteri</span></a></div><a href="/kulttuuri/5433623/Ovatko+nuoret+nayttelijat+yliherkkia+onko+paskapaaohjaajien+aika+ohi+Kahden+sukupolven+nelja+nayttelijaa+puhuu+asiat+halki"><h1>Ovatko nuoret näyttelijät yliherkkiä, onko paskapääohjaajien aika ohi? Kahden sukupolven neljä näyttelijää puhuu asiat halki</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5421908/Kastan+sinut+Homo+Sanko+Kuontaloomalaatuinen+vanha+nimikalenteri+on+ulkoa+vaatimaton+mutta+sisalta+dynamiittia"><img alt="Rauha Hammarin nimikalenterissa on yllättäviä ehdotuksia. Hänen tarkoituksenaan oli saada aikaan suomalainen nimistö, jossa ei olisi vieraiden kulttuurien vaikutusta." src="/static/content/pic_5_5421908_k6770739_480.jpg" srcset="/static/content/pic_5_5421908_k6770739_480.jpg 480w,/static/content/pic_5_5421908_k6770739_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Etunimet"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Etunimet</span></a></div><a href="/teemat/elama/5421908/Kastan+sinut+Homo+Sanko+Kuontaloomalaatuinen+vanha+nimikalenteri+on+ulkoa+vaatimaton+mutta+sisalta+dynamiittia"><h1>Kastan sinut, Homo Sanko Kuontalo – omalaatuinen vanha nimikalenteri on ulkoa vaatimaton mutta sisältä dynamiittia</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5405405/Uuno+Turhapuro+syntyi+Lottoarvonnan+sivutuotteena++50vuotisjuhlakirjassa+tekijat+paljastavat+mika+leffoista+havettaa+yha"><img alt="Vesa-Matti Loiri teki aina itse Uunon maskin. Sänkisen lookin täydensivät verkkopaita ja kauhtunut popliinitakki." src="/static/content/pic_5_5405405_k6749344_480.jpg" srcset="/static/content/pic_5_5405405_k6749344_480.jpg 480w,/static/content/pic_5_5405405_k6749344_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Kulttuuri-ilmi%c3%b6"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kulttuuri-ilmiö</span></a></div><a href="/kulttuuri/kirjat/5405405/Uuno+Turhapuro+syntyi+Lottoarvonnan+sivutuotteena++50vuotisjuhlakirjassa+tekijat+paljastavat+mika+leffoista+havettaa+yha"><h1>Uuno Turhapuro syntyi Lotto-arvonnan sivutuotteena – 50-vuotisjuhlakirjassa tekijät paljastavat, mikä leffoista hävettää yhä</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5406577/Lukijat+nayttivat+meille+rakkaat+vanhat+lelunsaOnko+koskettavien+kuvien+ja+tarinoiden+joukossa+sinunkin+lapsuudenystaviasi"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img src="/static/content/pic_5_5406577_k6716616_480.jpg" srcset="/static/content/pic_5_5406577_k6716616_480.jpg 480w,/static/content/pic_5_5406577_k6716616_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Lelut"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Lelut</span></a></div><a href="/teemat/5406577/Lukijat+nayttivat+meille+rakkaat+vanhat+lelunsaOnko+koskettavien+kuvien+ja+tarinoiden+joukossa+sinunkin+lapsuudenystaviasi"><h1>Lukijat näyttivät meille rakkaat vanhat lelunsa – Onko koskettavien kuvien ja tarinoiden joukossa sinunkin lapsuudenystäviäsi?</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5397674/Luostarinmaki+selvisi+tuhon+uhan+alta+kahdesti++osassa+taloista+yha+asukkaita"><img alt="Jenni Henttula asuu yhdessä Luostarinmäen kolmesta asuttavasta asunnosta. Hän ei ole törmännyt museossa eläessään aaveisiin, mutta arvostus historiaa kohtaan on kasvanut. Henttulan kanssa asuu myös Alvar-kissa." src="/static/content/pic_5_5397674_k6696823_480.jpg" srcset="/static/content/pic_5_5397674_k6696823_480.jpg 480w,/static/content/pic_5_5397674_k6696823_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5397674/Luostarinmaki+selvisi+tuhon+uhan+alta+kahdesti++osassa+taloista+yha+asukkaita"><h1>Luostarinmäki selvisi tuhon uhan alta kahdesti – osassa taloista yhä asukkaita</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5392413/Korppolaismaki+muuttui+tyolaisten+asuttamasta+telakkaalueesta+rauhalliseksi+yhteisoksi"><img alt="Legendaarinen turkulaisyrittäjä Hilda &quot;Hilu&quot; Tolmunen teki pitkän uran ravintola-alalla. Hän pyöritti esimerkiksi Tähti-Baaria. Tolmunen on asunut Korppolaismäessä lähes 50 vuotta." src="/static/content/pic_5_5392413_k6683400_480.jpg" srcset="/static/content/pic_5_5392413_k6683400_480.jpg 480w,/static/content/pic_5_5392413_k6683400_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5392413/Korppolaismaki+muuttui+tyolaisten+asuttamasta+telakkaalueesta+rauhalliseksi+yhteisoksi"><h1>Korppolaismäki muuttui työläisten asuttamasta telakka-alueesta rauhalliseksi yhteisöksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5379461/Trokarien+ja+huligaanien+alueesta+puutaloparatiisiksiuusi+sukupolvi+muutti+pahamaineisen+Raunistulan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Raunistulan työväenyhdistys Tarmon talo toimi sen valmistumisesta lähtien Raunistulan työväen järjestötoiminnan keskuksena. Harrastajateatterin toiminta talossa loppui muutama vuosi sitten. Nykyään talolla järjestetään erilaisia kokouksia, liikunta-, tanssi-, ja musiikkitapahtumia." src="/static/content/pic_5_5379461_k6631501_480.jpg" srcset="/static/content/pic_5_5379461_k6631501_480.jpg 480w,/static/content/pic_5_5379461_k6631501_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5379461/Trokarien+ja+huligaanien+alueesta+puutaloparatiisiksiuusi+sukupolvi+muutti+pahamaineisen+Raunistulan"><h1>Trokarien ja huligaanien alueesta puutaloparatiisiksi – uusi sukupolvi muutti pahamaineisen Raunistulan</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5343729/Milta+elama+nayttaa+Suomessa+50+vuoden+paasta+Tulevaisuudesta+piirtyy+kaksi+erilaista+kuvaa+joiden+toteutuminen+ratkaistaan+nyt"><img alt="– Äärimmäiset lämpötilat ovat tähän mennessä olleet hieman päälle 37 plusastetta, mutta 40 astetta tulee vuonna 2070 rikkoutumaan ihan kautta Suomen, toteaa tutkimusprofessori Hilppa Gregow. Kuvan lämpöasteet ovat viitteellisiä." src="/static/content/pic_5_5343729_k6600630_480.gif" srcset="/static/content/pic_5_5343729_k6600630_480.gif 480w,/static/content/pic_5_5343729_k6600630_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5343729/Milta+elama+nayttaa+Suomessa+50+vuoden+paasta+Tulevaisuudesta+piirtyy+kaksi+erilaista+kuvaa+joiden+toteutuminen+ratkaistaan+nyt"><h1>Miltä elämä näyttää Suomessa 50 vuoden päästä? Tulevaisuudesta piirtyy kaksi erilaista kuvaa, joiden toteutuminen ratkaistaan nyt</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5371169/Nummenpakka+kasvoi+sikolaitumesta+ja+toitatekevien+keskuksesta+tunnelmalliseksi+kylaalueeksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kirjansitoja Pekka Luoto on työskennellyt Turun Pahvivalmistella 2010-luvulta lähtien. – Minulla oli haave omasta, pienestä pajasta, jota toivoin omalta ammattiuraltani, Luoto muistelee." src="/static/content/pic_5_5371169_k6587459_480.jpg" srcset="/static/content/pic_5_5371169_k6587459_480.jpg 480w,/static/content/pic_5_5371169_k6587459_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5371169/Nummenpakka+kasvoi+sikolaitumesta+ja+toitatekevien+keskuksesta+tunnelmalliseksi+kylaalueeksi"><h1>Nummenpakka kasvoi sikolaitumesta ja töitätekevien keskuksesta tunnelmalliseksi kyläalueeksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/tiede/5347620/Ruokapula+on+pahimmillaan+viiteen+vuoteen+ja+ratkaisuja+siihen+haetaan+myos+Suomesta"><img alt="Lähde: FAO &quot;The State of Agricultural commodity markets 2018&quot;" src="/static/content/pic_5_5347620_k6563226_480.gif" srcset="/static/content/pic_5_5347620_k6563226_480.gif 480w,/static/content/pic_5_5347620_k6563226_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5347620/Ruokapula+on+pahimmillaan+viiteen+vuoteen+ja+ratkaisuja+siihen+haetaan+myos+Suomesta"><h1>Ruokapula on pahimmillaan viiteen vuoteen, ja ratkaisuja siihen haetaan myös Suomesta</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5350445/Kpop+on+sopotyttoja+ja+kukkamaskuliineja++Koreassa+perheet+panttaavat+asuntonsa+jotta+lapsi+paasee+idolikouluun"><img alt="Tyttöbändi 2NE1 (2009-2016) on menestyneimpiä K-pop-yhtyeitä. " src="/static/content/pic_5_5350445_k6542856_480.jpg" srcset="/static/content/pic_5_5350445_k6542856_480.jpg 480w,/static/content/pic_5_5350445_k6542856_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Musiikkiteollisuus"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Musiikkiteollisuus</span></a></div><a href="/teemat/5350445/Kpop+on+sopotyttoja+ja+kukkamaskuliineja++Koreassa+perheet+panttaavat+asuntonsa+jotta+lapsi+paasee+idolikouluun"><h1>K-pop on söpötyttöjä ja kukkamaskuliineja – Koreassa perheet panttaavat asuntonsa, jotta lapsi pääsee idolikouluun</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5355181/Huonomaineisesta+slummista+idylliseksi+puutaloalueeksiPortsa+selvisi+purkuuhasta+Suomen+parhaaksi+kaupunginosaksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Portsassa valmistetaan keramiikkaa samoin kuin sata vuotta sitten. Casper Tuomaala muokkaa savikimpaleen levyksi vetämällä sen muutaman kerran mankelin läpi, minkä jälkeen hän leikkaa levyn paloiksi itsetehdyllä seinälevyleikkurilla. Palat laitetaan uuniin, jossa niistä tulee laattoja." src="/static/content/pic_5_5355181_k6542829_480.jpg" srcset="/static/content/pic_5_5355181_k6542829_480.jpg 480w,/static/content/pic_5_5355181_k6542829_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+ty%c3%b6l%c3%a4iskaupunginosat"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun työläiskaupunginosat</span></a></div><a href="/uutiset/paikalliset/5355181/Huonomaineisesta+slummista+idylliseksi+puutaloalueeksiPortsa+selvisi+purkuuhasta+Suomen+parhaaksi+kaupunginosaksi"><h1>Huonomaineisesta slummista idylliseksi puutaloalueeksi – Portsa selvisi purku-uhasta Suomen parhaaksi kaupunginosaksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/ymparisto/5344052/Fossiilisista+polttoaineista+on+paastava+eroon+mutta+aurinkoenergiaa+saa+vain+silloin+kun+paistaa+Uusiutuvan+energian+ongelmia+ratkotaan+Ylioppilaskylan+jattihankkeessa"><img src="/static/content/pic_5_5344052_k6511956_480.gif" srcset="/static/content/pic_5_5344052_k6511956_480.gif 480w,/static/content/pic_5_5344052_k6511956_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/teemat/ymparisto/5344052/Fossiilisista+polttoaineista+on+paastava+eroon+mutta+aurinkoenergiaa+saa+vain+silloin+kun+paistaa+Uusiutuvan+energian+ongelmia+ratkotaan+Ylioppilaskylan+jattihankkeessa"><h1>Fossiilisista polttoaineista on päästävä eroon, mutta aurinkoenergiaa saa vain silloin kun paistaa – Uusiutuvan energian ongelmia ratkotaan Ylioppilaskylän jättihankkeessa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/5343636/Tallaisia+ovat+turvalukko+timantti+ja+jousipyssy+opi+lukemaan+futiskentan+taktiikat"><img alt="Johan Cruyffin valmentama FC Barcelonan joukkue pelasi ryhmityksellä 3–4–3. Dream teamin tähtiä 1990-luvun alussa olivat Ronald Koeman, Michael Laudrup, Hristo Stoitškov ja Romário." src="/static/content/pic_5_5343636_k6488886_480.jpg" srcset="/static/content/pic_5_5343636_k6488886_480.jpg 480w,/static/content/pic_5_5343636_k6488886_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Jalkapallo"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Jalkapallo</span></a></div><a href="/urheilu/jalkapallo/5343636/Tallaisia+ovat+turvalukko+timantti+ja+jousipyssy+opi+lukemaan+futiskentan+taktiikat"><h1>Tällaisia ovat turvalukko, timantti ja jousipyssy – opi lukemaan futiskentän taktiikat</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5346455/Irja+Ketosen+huima+elama+vei+juoksutytosta+lehtitalon+johtoonnuorena+leskena+han+oli+hetken+vaarassa+menettaa+kaiken"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Irja Ketonen 1970-luvun lopulla työhuoneessan. Ketonen siirtyi toimitusjohtajan paikalta yhtymän pääjohtajaksi vuonna 1982" src="/static/content/pic_5_5346455_k6460012_480.jpg" srcset="/static/content/pic_5_5346455_k6460012_480.jpg 480w,/static/content/pic_5_5346455_k6460012_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Henkil%c3%b6"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Henkilö</span></a></div><a href="/teemat/5346455/Irja+Ketosen+huima+elama+vei+juoksutytosta+lehtitalon+johtoonnuorena+leskena+han+oli+hetken+vaarassa+menettaa+kaiken"><h1>Irja Ketosen huima elämä vei juoksutytöstä lehtitalon johtoon – nuorena leskenä hän oli hetken vaarassa menettää kaiken</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5340626/Oi+Turku+on+Vaihtokuvat+nayttavat+Aninkaistenmaen+tienoon+nyt+ja+kesalla+1827++katso+minkalaiselta+paikalta+Turun+palo+alkoi"><img alt="1800-luvun alussa Aninkaistenmäki oli täynnä Qwenselin talon näköisiä puutaloja. Nykyisen katulinjauksen mukaista Aninkaistenkatua ei ollut, vaan katu laskeutui jokirantaan Turun ainoalle sillalle, joka johti Vanhalle Suurtorille." src="/static/content/pic_5_5340626_k6463166_480.jpg" srcset="/static/content/pic_5_5340626_k6463166_480.jpg 480w,/static/content/pic_5_5340626_k6463166_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+historia"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Turun historia</span></a></div><a href="/kulttuuri/5340626/Oi+Turku+on+Vaihtokuvat+nayttavat+Aninkaistenmaen+tienoon+nyt+ja+kesalla+1827++katso+minkalaiselta+paikalta+Turun+palo+alkoi"><h1>Oi Turku on! Vaihtokuvat näyttävät Aninkaistenmäen tienoon nyt ja kesällä 1827 – katso minkälaiselta paikalta Turun palo alkoi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5335365/Kuudennesta+sukupuuttoaallosta+tulee+asteroidiluokan+joukkotuho+ellei+sita+pysaytetaJopa+miljoona+lajia+katoamassa"><img src="/static/content/pic_5_5335365_k6459012_480.gif" srcset="/static/content/pic_5_5335365_k6459012_480.gif 480w,/static/content/pic_5_5335365_k6459012_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/uutiset/kotimaa/5335365/Kuudennesta+sukupuuttoaallosta+tulee+asteroidiluokan+joukkotuho+ellei+sita+pysaytetaJopa+miljoona+lajia+katoamassa"><h1>Kuudennesta sukupuuttoaallosta tulee asteroidiluokan joukkotuho, ellei sitä pysäytetä – Jopa miljoona lajia katoamassa</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5323146/Albiino+on+suojautumisen+mestari++Auringossa+tarvitsen+UVvaatteet+ja+varjopaikan"><img alt="Senni Posion vaalea iho ei kestä aurinkoa. Hän suojautuu paahteelta UV-vaatetuksella, joka vastaa suojakerrointa 50." src="/static/content/pic_5_5323146_k6448386_480.jpg" srcset="/static/content/pic_5_5323146_k6448386_480.jpg 480w,/static/content/pic_5_5323146_k6448386_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Albinismi"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Albinismi</span></a></div><a href="/teemat/5323146/Albiino+on+suojautumisen+mestari++Auringossa+tarvitsen+UVvaatteet+ja+varjopaikan"><h1>Albiino on suojautumisen mestari – "Auringossa tarvitsen UV-vaatteet ja varjopaikan"</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5313981/Sata+vuotta+sitten+nuoret+pelkasivat+epidemiaa+karsivat+stressista+ja+surivat+materialismia++lue+10+yhtalaisyytta+nykypaivaan"><img alt="&quot;Ylioppilaslyyra olkoon sädehtivänä toivetähtenä kaidan tieni päässä – siihen luottaen täytyy jaksaa lukea&quot;. Aulikki Mattila kirjoitti ylioppilaaksi vuonna 1929." src="/static/content/pic_5_5313981_k6380445_480.jpg" srcset="/static/content/pic_5_5313981_k6380445_480.jpg 480w,/static/content/pic_5_5313981_k6380445_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Nuoret"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Nuoret</span></a></div><a href="/teemat/elama/5313981/Sata+vuotta+sitten+nuoret+pelkasivat+epidemiaa+karsivat+stressista+ja+surivat+materialismia++lue+10+yhtalaisyytta+nykypaivaan"><h1>Sata vuotta sitten nuoret pelkäsivät epidemiaa, kärsivät stressistä ja surivat materialismia – lue 10 yhtäläisyyttä nykypäivään</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/tiede/5320822/Ikirouta+on+Pandoran+lipas+jota+ihmisen+aiheuttama+ilmaston+lampeneminen+uhkaavasti+raottaa"><img alt="Pohjoisen ikirouta-alueen ennustettu muutos vuoteen 2070 mennessä. Lähde: Circumpolar permafrost maps and geohazard indices for near-future infrastructure risk assessments (Scientific Data)." src="/static/content/pic_5_5320822_k6408289_480.gif" srcset="/static/content/pic_5_5320822_k6408289_480.gif 480w,/static/content/pic_5_5320822_k6408289_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Ilmasto+kriisiss%c3%a4"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ilmasto kriisissä</span></a></div><a href="/tiede/5320822/Ikirouta+on+Pandoran+lipas+jota+ihmisen+aiheuttama+ilmaston+lampeneminen+uhkaavasti+raottaa"><h1>Ikirouta on Pandoran lipas, jota ihmisen aiheuttama ilmaston lämpeneminen uhkaavasti raottaa</h1></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="bdb2fd4d-6042-4c20-930c-f4366eee5394"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5438599/Kapellimestari+John+Storgards+kaivoi+isoisansa+kuudennen+sinfonian+unholasta+Jos+en+mina+tee+naita+niin+kuka+sitten"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Storgårds johtaa Ikosen kuudennen sinfonian isoisänsä käsin puhtaaksikirjoittamista nuoteista." src="/static/content/pic_5_5438599_k6811976_480.jpg" srcset="/static/content/pic_5_5438599_k6811976_480.jpg 480w,/static/content/pic_5_5438599_k6811976_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/TFO"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>TFO</span></a></div><a href="/kulttuuri/5438599/Kapellimestari+John+Storgards+kaivoi+isoisansa+kuudennen+sinfonian+unholasta+Jos+en+mina+tee+naita+niin+kuka+sitten"><h1>Kapellimestari John Storgårds kaivoi isoisänsä kuudennen sinfonian unholasta: ”Jos en minä tee näitä, niin kuka sitten”</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/uutiset/paikalliset/5437542/Kaliforniasta+laukaistu+raketti+nakyi+valoilmiona+Turussa+ja+Raisiossa++Katso+video+ja+kuvat"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5437542_k6813669_480.jpg" srcset="/static/content/pic_5_5437542_k6813669_480.jpg 480w,/static/content/pic_5_5437542_k6813669_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Avaruus"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Avaruus</span></a></div><a href="/uutiset/paikalliset/5437542/Kaliforniasta+laukaistu+raketti+nakyi+valoilmiona+Turussa+ja+Raisiossa++Katso+video+ja+kuvat"><h1>Kaliforniasta laukaistu raketti näkyi valoilmiönä Turussa ja Raisiossa – Katso video ja kuvat</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074831245/HJKFC+Inter"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074831245_k40845_480.jpg" srcset="/static/content/pic_5_1074831245_k40845_480.jpg 480w,/static/content/pic_5_1074831245_k40845_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Urheilu"><span>Urheilu</span></a></div><a href="/videot/1074831245/HJKFC+Inter"><h1>HJK–FC Inter</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5435887/Hautuja+valaistaan+Naantalissa+ensi+viikolla+punaiseksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Jani Rättyän Hautuja-taideteos Naantalissa kesällä 2018." src="/static/content/pic_5_5435887_k3236192_480.jpg" srcset="/static/content/pic_5_5435887_k3236192_480.jpg 480w,/static/content/pic_5_5435887_k3236192_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Veistokset"><span>Veistokset</span></a></div><a href="/uutiset/paikalliset/5435887/Hautuja+valaistaan+Naantalissa+ensi+viikolla+punaiseksi"><h1>Hautuja valaistaan Naantalissa ensi viikolla punaiseksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5434919/Arkistovideo+Laivanrakennusteollisuuden+vaiheita+tutkittiin+1990luvun+puolivalissa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5434919_k6793314_480.jpg" srcset="/static/content/pic_5_5434919_k6793314_480.jpg 480w,/static/content/pic_5_5434919_k6793314_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Retrovideot"><span>Retrovideot</span></a></div><a href="/uutiset/paikalliset/5434919/Arkistovideo+Laivanrakennusteollisuuden+vaiheita+tutkittiin+1990luvun+puolivalissa"><h1>Arkistovideo: Laivanrakennusteollisuuden vaiheita tutkittiin 1990-luvun puolivälissä</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5434268/Luonto+Plus+tutustuu+Naantalin+uusimpaan+ulkoilureittiin"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Luonto Plus -tiimi Riia-koiralla vahvistettuna aloittaa taivalluksen Naantalin uusimmalla ulkoilureitillä." src="/static/content/pic_5_5434268_k6792856_480.jpg" srcset="/static/content/pic_5_5434268_k6792856_480.jpg 480w,/static/content/pic_5_5434268_k6792856_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Luonto+Plus"><span>Luonto Plus</span></a></div><a href="/teemat/5434268/Luonto+Plus+tutustuu+Naantalin+uusimpaan+ulkoilureittiin"><h1>Luonto Plus tutustuu Naantalin uusimpaan ulkoilureittiin</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/nayttamotaide/5433754/Ylijaamaajattelua+ja+ruumiin+uudelleen+paikantamista"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Jyrki Karttusen, Outi Markkulan ja Jenni-Elina von Baghin liikkeellisestä neuvottelusta syntyy myös absurdin huumorin hetkiä." src="/static/content/pic_5_5433754_k6799128_480.jpg" srcset="/static/content/pic_5_5433754_k6799128_480.jpg 480w,/static/content/pic_5_5433754_k6799128_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tanssi"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Tanssi</span></a></div><a href="/kulttuuri/nayttamotaide/5433754/Ylijaamaajattelua+ja+ruumiin+uudelleen+paikantamista"><h1>Ylijäämäajattelua ja ruumiin uudelleen paikantamista</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/nayttamotaide/5433588/Minne+kutsua+Liza+tanssiteos+muodostaa+Aurinkobaletin+lavalle+ketjureaktion"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Aurinkobaletissa saa ensi-iltansa tanssiteos nimeltä Minne kutsua Liza? Teos kertoo siitä, miten ajatukset ilmaantuvat ja muuttuvat yhtäkkiä taas joksikin aivan uudeksi asiaksi. Elina Raiskinmäki (edessä), Linda Björkqvist (vas.), Côme Calmelet-Pyykkö (oik.) ja Patrick Di Quirico (takana)." src="/static/content/pic_5_5433588_k6796604_480.jpg" srcset="/static/content/pic_5_5433588_k6796604_480.jpg 480w,/static/content/pic_5_5433588_k6796604_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tanssi"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Tanssi</span></a></div><a href="/kulttuuri/nayttamotaide/5433588/Minne+kutsua+Liza+tanssiteos+muodostaa+Aurinkobaletin+lavalle+ketjureaktion"><h1>Minne kutsua Liza? -tanssiteos muodostaa Aurinkobaletin lavalle ketjureaktion</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/talous/5433771/Ilona+osaa+tauottaa+oikeinKoneoppimiseen+erikoistunut+yritys+vakuuttaa+luoneensa+maailman+parhaimman+suomenkielisen+koneaanen+Piispanristilla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Aleksi Vesanto (vas.) ja Lauri Falck uskovat, että yritykset ovat vasta alkuvaiheessa puheentunnistuksen ja koneäänen hyödyntämisessä." src="/static/content/pic_5_5433771_k6799542_480.jpg" srcset="/static/content/pic_5_5433771_k6799542_480.jpg 480w,/static/content/pic_5_5433771_k6799542_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Start+up"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Start up</span></a></div><a href="/uutiset/talous/5433771/Ilona+osaa+tauottaa+oikeinKoneoppimiseen+erikoistunut+yritys+vakuuttaa+luoneensa+maailman+parhaimman+suomenkielisen+koneaanen+Piispanristilla"><h1>Ilona osaa tauottaa oikein – Koneoppimiseen erikoistunut yritys vakuuttaa luoneensa maailman parhaimman suomenkielisen koneäänen Piispanristillä</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5429548/Ruletti+pyorayttaa+tanssit+uuteen+muotoon"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ruletissa tehdään parodiaa eri tanssityyleistä. Lavalla ilottelevat Laura Alho ja Toni Laakkonen." src="/static/content/pic_5_5429548_k6780351_480.jpg" srcset="/static/content/pic_5_5429548_k6780351_480.jpg 480w,/static/content/pic_5_5429548_k6780351_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Tanssikulttuuri"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Tanssikulttuuri</span></a></div><a href="/kulttuuri/5429548/Ruletti+pyorayttaa+tanssit+uuteen+muotoon"><h1>Ruletti pyöräyttää tanssit uuteen muotoon</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5429376/Suomen+Joutsenen+keulapurje+nostettiin+Turun+paivan+kunniaksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Puosu asettelee purjetta Suomen Joutsenella." src="/static/content/pic_5_5429376_k6787538_480.jpg" srcset="/static/content/pic_5_5429376_k6787538_480.jpg 480w,/static/content/pic_5_5429376_k6787538_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Turun+p%c3%a4iv%c3%a4"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Turun päivä</span></a></div><a href="/uutiset/paikalliset/5429376/Suomen+Joutsenen+keulapurje+nostettiin+Turun+paivan+kunniaksi"><h1>Suomen Joutsenen keulapurje nostettiin Turun päivän kunniaksi</h1></a></div></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/5429088/Helmarit+avaa+MMkarsinnat+Turussa+kummallisessa+valitilassa++Ei+ole+ideaali+tilanne+mutta+asiat+ovat+miten+ne+ovat"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Anna Signeul aloitti Suomen päävalmentajana vuonna 2017. Ruotsalaisen sopimus päättyy ensi vuonna, mutta hän ei koe olevansa vielä valmis Helmareiden kanssa. " src="/static/content/pic_5_5429088_k6782357_480.jpg" srcset="/static/content/pic_5_5429088_k6782357_480.jpg 480w,/static/content/pic_5_5429088_k6782357_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/aihe/Helmarit"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><span>Helmarit</span></a></div><a href="/urheilu/jalkapallo/5429088/Helmarit+avaa+MMkarsinnat+Turussa+kummallisessa+valitilassa++Ei+ole+ideaali+tilanne+mutta+asiat+ovat+miten+ne+ovat"><h1>Helmarit avaa MM-karsinnat Turussa kummallisessa välitilassa – "Ei ole ideaali tilanne, mutta asiat ovat miten ne ovat"</h1></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Lue my&#246;s n&#228;m&#228; yhteisty&#246;&#173;kumppanimme artikkelit</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><div class="tsv3-c-common-elementlist__element__main"><div class="tsv3-c-common-elementlist__element__image"><a href="/mainos/5433446/Food+Factoryn+yhdeksan+Mestaria+on+valittu"><noscript><img alt="Panimomestari Eemeli Tuhkanen on yksi yhdeksästä Food Factoryn vastanimetystä Mestarista." class="lazyload lazyload--loaded" /></noscript><img alt="Panimomestari Eemeli Tuhkanen on yksi yhdeksästä Food Factoryn vastanimetystä Mestarista." class="lazyload js-lazyload" data-src="/static/content/pic_5_5433446_k6799205_480.jpg" data-srcset="/static/content/pic_5_5433446_k6799205_480.jpg 480w,/static/content/pic_5_5433446_k6799205_651.jpg 651w,/static/content/pic_5_5433446_k6799205_900.jpg 900w,/static/content/pic_5_5433446_k6799205_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><a href="https://www.k-ruoka.fi/kauppa/k-citymarket-turku-lansikeskus"><span class="tsv3-c-common-elementlist__element__info__meta__department">K-Citymarket Länsikeskus</span></a></div><a href="/mainos/5433446/Food+Factoryn+yhdeksan+Mestaria+on+valittu"><h1>Food Factoryn yhdeksän Mestaria on valittu</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-09-27 00:00+03:00" title="27.9.2021 0:00">27.9.2021 0:00</time></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="bdb2fd4d-6042-4c20-930c-f4366eee5394"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=bIN0L9m63O0IMEAweezmE-EiCSqHCOF5r6Ik4YeAFZY1"></script>
        
         
    
<!-- v3-item="c-5534" -->
<script>
function getArticleTagsAsSmartKeywords() {
	var metaTags = document.querySelectorAll("meta[property='article:tag']");
	if (metaTags.length > 0) { 
		var tags = []; 
		
		for (var i = 0; i < metaTags.length; i++) {
			tags.push(metaTags[i].getAttribute("content"));
		}
		
		return "tag=" + tags.join(";tag="); 
	}
	
	return "";
}
</script>
<!-- /v3-item="c-5534" -->

<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        2.10.2021 4:21:11

        PageId: 4743
        TemplateId: 157
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0581356
        cctor: 00:00:00.0006435
        cinit: 00:00:00.0425694
    -->
 
    </body>
</html>


