




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Lukijoilta: &#196;&#228;riajattelu ja vihapuhe haavoittaa demokratiaa my&#246;s Suomessa - Lukijoilta - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=vCj3Ktos6etuCs3XdkTaB352pJi2l12n2q-jjF5cQg01" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=3QZhco6UmmbhmJRKjA35_Yo73L75sbsyMspiwbNGHr41"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(138, 769));
                    t.addTemplate(new TS.App.Template(157, 320));
                t.setCurrentTemplate(157);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4743,'v3cms_templateid': 157,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<meta property="article:published_time" content="2021-01-13T01:00:00.0000000Z"><meta property="article:tag" content="Lukijoilta"><meta property="article:tag" content="Puheenvuoro"><meta property="article:section" content="Lukijoilta"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5191104,'article_department': 'lukijoilta','article_type': 1,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5254" -->
<style>
@media only screen and (max-device-width: 500px) {
.c-5254 iframe{
  min-height: 180px !important;
}
}
</style>
<!-- /v3-item="c-5254" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Lukijoilta: &#196;&#228;riajattelu ja vihapuhe haavoittaa demokratiaa my&#246;s Suomessa"/>                <meta name="twitter:title" content="Lukijoilta: &#196;&#228;riajattelu ja vihapuhe haavoittaa demokratiaa my&#246;s Suomessa" />
<meta name="description" content="Yhdysvaltojen vallankaappausyritykseen johtaneita tapahtumia puidaan viel&#228; kauan, eik&#228; pohdintaa tule Suomessakaan ohittaa. Viholliskuvia ruokkiva politiikka, ihmisten pelottelu ja salaliittoteoriat ovat yht&#228; lailla saaneet otetta Euroopassa." /><meta property="og:description" content="Yhdysvaltojen vallankaappausyritykseen johtaneita tapahtumia puidaan viel&#228; kauan, eik&#228; pohdintaa tule Suomessakaan ohittaa. Viholliskuvia ruokkiva politiikka, ihmisten pelottelu ja salaliittoteoriat ovat yht&#228; lailla saaneet otetta Euroopassa."/>                <meta name="twitter:description" content="Yhdysvaltojen vallankaappausyritykseen johtaneita tapahtumia puidaan viel&amp;#228; kauan, eik&amp;#228; pohdintaa tule Suomessakaan ohittaa. Viholliskuvia ruokkiva politiikka, ihmisten pelottelu ja salaliittoteoriat ovat yht&amp;#228; lailla saaneet otetta Euroopassa." />
<link rel="canonical" href="https://www.ts.fi/lukijoilta/5191104/ariajattelu+ja+vihapuhe+haavoittaa+demokratiaa+myos+Suomessa" /><meta property="og:url" content="https://www.ts.fi/lukijoilta/5191104/ariajattelu+ja+vihapuhe+haavoittaa+demokratiaa+myos+Suomessa"/><meta property="og:image" content="https://www.ts.fi/Content/app/img/oglogo.png"/><meta property="og:image:height" content="400"/><meta property="og:image:width" content="400"/>                    <meta name="twitter:card" content="summary" />
                <meta name="twitter:image" content="https://www.ts.fi/Content/app/img/oglogo.png" />
                <meta name="thumbnail" content="https://www.ts.fi/Content/app/img/ts_defaulttbn.png" />


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--noimage js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5191104" class="lp_article_content">



<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">

            
                <div class="tsv3-c-common-article__container__top__department">
                            <a href="/lukijoilta/">Lukijoilta</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">&#196;&#228;riajattelu ja vihapuhe haavoittaa demokratiaa my&#246;s Suomessa</h1></header>

        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    



                    

                    

                    
                        <p Class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>
                </div>
                
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/lukijoilta/5191104/ariajattelu+ja+vihapuhe+haavoittaa+demokratiaa+myos+Suomessa" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5191104%2fariajattelu%2bja%2bvihapuhe%2bhaavoittaa%2bdemokratiaa%2bmyos%2bSuomessa" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/lukijoilta/5191104/ariajattelu+ja+vihapuhe+haavoittaa+demokratiaa+myos+Suomessa" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5191104%2fariajattelu%2bja%2bvihapuhe%2bhaavoittaa%2bdemokratiaa%2bmyos%2bSuomessa&amp;text=%c3%84%c3%a4riajattelu+ja+vihapuhe+haavoittaa+demokratiaa+my%c3%b6s+Suomessa&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/lukijoilta/5191104/ariajattelu+ja+vihapuhe+haavoittaa+demokratiaa+myos+Suomessa" href="mailto:?subject=Ääriajattelu ja vihapuhe haavoittaa demokratiaa myös Suomessa&body=https://www.ts.fi/lukijoilta/5191104/ariajattelu+ja+vihapuhe+haavoittaa+demokratiaa+myos+Suomessa"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/lukijoilta/5191104/ariajattelu+ja+vihapuhe+haavoittaa+demokratiaa+myos+Suomessa" href="https://wa.me/?text=%c3%84%c3%a4riajattelu+ja+vihapuhe+haavoittaa+demokratiaa+my%c3%b6s+Suomessa+https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5191104%2fariajattelu%2bja%2bvihapuhe%2bhaavoittaa%2bdemokratiaa%2bmyos%2bSuomessa" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2021-01-13 03:00+02:00" title="13.1.2021 3:00">3:00</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div Class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Yhdysvaltojen vallankaappausyritykseen johtaneita tapahtumia puidaan viel&#228; kauan, eik&#228; pohdintaa tule Suomessakaan ohittaa. Viholliskuvia ruokkiva politiikka, ihmisten pelottelu ja salaliittoteoriat ovat yht&#228; lailla saaneet otetta Euroopassa.</p><p class="teksti">V&#228;hemmist&#246;jen ihmisoikeuksia kumoamaan pyrkiv&#228;t liikkeet verkostoituvat ja liian monessa maassa on puolueita, joilla on suhteita &#228;&#228;rioikeistoon. Tyytym&#228;tt&#246;myys yhteiskuntaan purkautuu syyllisten hakemiseen ja helppoja ratkaisuja tarjoaviin vaihtoehtoihin.</p><p class="teksti">Kukaan ei pid&#228; sit&#228; yll&#228;tt&#228;v&#228;n&#228;, ett&#228; Yhdysvaltojen vaalitulos yritettiin kumota ja kongressi vallattiin v&#228;kivaltaisesti. On aika pys&#228;hty&#228; sen &#228;&#228;relle, mit&#228; sellaista Suomessa voi tapahtua, mit&#228; emme pit&#228;isi yll&#228;tt&#228;v&#228;n&#228;, mutta mink&#228; ehdimme est&#228;&#228;.</p><p class="teksti"> </p><p class="teksti"><span class="lahto">Trump kampanjoi</span> jo nelj&#228; vuotta sitten naisvihamielisill&#228; lausunnoilla, v&#228;hemmist&#246;j&#228; syrjivill&#228; ja rasistisilla tavoitteilla sek&#228; viholliskuvien rakenteluilla. Viime viikolla n&#228;imme kenties yhden j&#228;&#228;vuoren huipun, johon ensimm&#228;iset merkit yhteiskuntarauhaa ja demokratiaa horjuttamaan pyrkiv&#228;st&#228; toiminnasta voivat lopulta johtaa. </p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="64707" data-pageid="907649" data-tagtype="std" id="sas_64707"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_64707 = function(data) { let $p = $('#sas_64707').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><p class="teksti">Samaa retoriikkaa, jota Trump normalisoi nelj&#228; vuotta sitten, on k&#228;ytetty Suomessa jo hyv&#228;n tovin.</p><p class="teksti">On usein helppoa olla pit&#228;m&#228;tt&#228; ep&#228;miellytt&#228;vi&#228; asioita kovin vakavina. Vaivaannuttavien ihmisi&#228; heid&#228;n ominaisuuksiensa takia solvaavien kommenttien ohittaminen on helpompaa kuin tarttuminen niihin. </p><p class="teksti">Toisaalta kun p&#228;&#228;tt&#228;jien rasistisiin tai naisia halventaviin puheisiin on puututtu, on tavaksi tullut kuitata tapahtunut vitsin&#228; tai harkitsemattomana sanavalintana. T&#228;ss&#228; vaiheessa ollaan matkalla, jonka seuraavissa vaiheissa kielenk&#228;ytt&#246;, teot ja valheet saavat syventy&#228; ja ter&#228;v&#246;ity&#228;. Vihapuhe ja syrjint&#228; normalisoituu joka kerta, kun asioita, jotka ansaitsevat tulla tuomituksi selke&#228;sti, katsotaan l&#228;pi sormien. Ja lopulta puheet voivat muuttua teoiksi.</p><p class="teksti"><span class="lahto">Suomi ei</span> ole Yhdysvallat, mutta meill&#228; on tapahtunut vuosien ajan huolestuttavaa muutosta vihapuheen normalisoinnissa ja &#228;&#228;rioikeiston tilan kasvussa. </p><p class="teksti">Suomi on 12 EU-maan tutkimuksessa rasistisin maa. Abortin kielt&#228;v&#228;&#228;n kansalaisaloitteeseen ker&#228;t&#228;&#228;n parhaillaan nimi&#228;. Turkulainen poliitikko toivoi Varissuolle koronakuolemia puhdistusmieless&#228;. Vitsill&#228; tietenkin.</p><p class="teksti">Kun katsoin Yhdysvaltojen kongressitalon s&#228;rkyvi&#228; ikkunoita, savupommeja ja poliiseja vastaan hy&#246;kk&#228;&#228;vi&#228; kotimaisia terroristeja, jotka huusivat presidentin sloganeita, minua ei naurattanut yht&#228;&#228;n. </p><p class="teksti">Suomessa muistetaan usein itsen&#228;isyysp&#228;iv&#228;n aikana, ettei rauha ole koskaan itsest&#228;&#228;n selv&#228;&#228;. Ei my&#246;sk&#228;&#228;n maan sis&#228;inen yhteiskuntarauha. Demokratia on yhteinen sopimus ja sen puolustaminen on yhteinen teht&#228;v&#228;. </p><p class="teksti">On aika todeta, ettei Suomessa saa synty&#228; &#228;&#228;rioikeistolaisia liikkeit&#228;. Rasistiset teot johtavat puolueista erottamiseen. Salaliittoteorioille ja v&#228;hemmist&#246;vihalle ei ole tilaa, viholliskuvien rakentelu ei ole hyv&#228;ksytty&#228; ja v&#228;kivallasta ja kuolemasta vihjailu ihmisryhm&#228;n kohdalla ei k&#228;y. </p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63652" data-pageid="907649" data-tagtype="std" id="sas_63652"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_63652 = function(data) { let $p = $('#sas_63652').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><p class="teksti">Jos jotain, nyt pit&#228;&#228; ottaa opiksi.</p><p class="teksti"><span class="signeeraus">Niina Ratilainen</span></p><p class="signeerauksenkuvaus">kaupunginvaltuutettu (vihr)</p><p class="signeerauksenkuvaus">Turku</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">
                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/lukijoilta">Lukijoilta</a></li>
                        <li><a href="/aihe/puheenvuoro">Puheenvuoro</a></li>
                </ul>
            </div>
</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ääriajattelu ja vihapuhe haavoittaa demokratiaa myös Suomessa","image":null,"datePublished":"2021-01-13T03:00:00+02:00","dateModified":"2021-01-13T03:00:00+02:00","description":"Yhdysvaltojen vallankaappausyritykseen johtaneita tapahtumia puidaan viel&#228; kauan, eik&#228; pohdintaa tule Suomessakaan ohittaa. Viholliskuvia ruokkiva politiikka, ihmisten pelottelu ja salaliittoteoriat ovat yht&#228; lailla saaneet otetta Euroopassa.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/lukijoilta/5191104/ariajattelu+ja+vihapuhe+haavoittaa+demokratiaa+myos+Suomessa"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="7584cacc-7451-44eb-b09d-d056d577ff1e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-233798"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-233798', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-233798', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-233798', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-233798', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="28" /><input type="hidden" name="debateId" value="233798" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_233798_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_233798_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5186825/Tervetuloa+1800luvulle+kirjailija+Maria+Kraftmanin+Turkuun+Katso+vaihtokuvat+ja+lue+omalaatuisen+kauppiaan+tarina"><img alt="Tämä kuva on tehty yhdistämällä kaksi valokuvaa, jotka esittävät näkymää Turun Linnankadulta Tuomiokirkolle. Mustavalkoinen otos on K. E. Ståhlbergin 1890-luvulla ottama ja kuuluu Museoviraston kuvakokoelmiin. Tammikuussa 2021 Linnankadun kuvasi Lennart Holmberg. Katulinja on pysynyt lähes samana." src="/static/content/pic_5_5186825_k5967673_480.jpg" srcset="/static/content/pic_5_5186825_k5967673_480.jpg 480w,/static/content/pic_5_5186825_k5967673_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/kirjat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS Kirja</span></a></div><a href="/kulttuuri/kirjat/5186825/Tervetuloa+1800luvulle+kirjailija+Maria+Kraftmanin+Turkuun+Katso+vaihtokuvat+ja+lue+omalaatuisen+kauppiaan+tarina"><h1>Tervetuloa 1800-luvulle kirjailija Maria Kraftmanin Turkuun! Katso vaihtokuvat ja lue omalaatuisen kauppiaan tarina</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-01-10 06:00+02:00" title="10.1.2021 6:00">10.1.2021 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5175596/Wendelan+salaisuus++Vuonna+1848+Uudenkaupungin+pormestarin+vaimo+julkaisi+salanimella+Suomen+ensimmaisen+aviorikosromaanin"><img alt="Wendla Randelin julkaisi vuonna 1848 ainoaksi jääneen romaaninsa, joka ilmestyi turkulaisen J.W. Lilljan Aura-sarjassa nimellä Den Fallna, berättelse af Wendela. Teos on kuvattu Turun yliopiston Feeniks-kirjastossa." src="/static/content/pic_5_5175596_k5891955_480.jpg" srcset="/static/content/pic_5_5175596_k5891955_480.jpg 480w,/static/content/pic_5_5175596_k5891955_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/kirjat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS Kirja</span></a></div><a href="/kulttuuri/kirjat/5175596/Wendelan+salaisuus++Vuonna+1848+Uudenkaupungin+pormestarin+vaimo+julkaisi+salanimella+Suomen+ensimmaisen+aviorikosromaanin"><h1>Wendelan salaisuus – Vuonna 1848 Uudenkaupungin pormestarin vaimo julkaisi salanimellä Suomen ensimmäisen aviorikosromaanin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-27 09:00+02:00" title="27.12.2020 9:00">27.12.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5174427?articleid=5174427&amp;headline=T%c3%a4lt%c3%a4+n%c3%a4ytti+vuoden+pimein+p%c3%a4iv%c3%a4+Turun+nelj%c3%a4ss%c3%a4+kolkassa%e2%80%89%e2%80%93%e2%80%89jouluviikkoon+kuului+koronatestej%c3%a4+ja+rikki+menneit%c3%a4+l%c3%a4pp%c3%a4reit%c3%a4"><img alt="Maria Lahtosen työkiireet vaihtuivat jouluvalmisteluihin, kun läppäri meni rikki." src="/static/content/pic_5_5174427_k5933264_480.jpg" srcset="/static/content/pic_5_5174427_k5933264_480.jpg 480w,/static/content/pic_5_5174427_k5933264_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="https://content.ts.fi/5174427?articleid=5174427&amp;headline=T%c3%a4lt%c3%a4+n%c3%a4ytti+vuoden+pimein+p%c3%a4iv%c3%a4+Turun+nelj%c3%a4ss%c3%a4+kolkassa%e2%80%89%e2%80%93%e2%80%89jouluviikkoon+kuului+koronatestej%c3%a4+ja+rikki+menneit%c3%a4+l%c3%a4pp%c3%a4reit%c3%a4"><h1>Tältä näytti vuoden pimein päivä Turun neljässä kolkassa – jouluviikkoon kuului koronatestejä ja rikki menneitä läppäreitä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-22 14:35+02:00" title="22.12.2020 14:35">22.12.2020 14:35</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/kirjat/5163906/Tassa+pussissa+Fredrika+Runeberg+sailytti+kasikirjoituksiaankirjailijan+lapsuudenkoti+loytyy+turkulaisen+kadun+alta"><img alt="Paperipussi, jossa Fredrika Runeberg säilytti käsikirjoituksiaan, on kuvattu Helsingissä Svenska litteratursällskapetin arkistossa. Arkiston kokoelmaan kuuluu useita Fredrika Runebergin julkaisemattomia käsikirjoituksia ja laaja otos hänen kirjeenvaihtoaan." src="/static/content/pic_5_5163906_k5880219_480.jpg" srcset="/static/content/pic_5_5163906_k5880219_480.jpg 480w,/static/content/pic_5_5163906_k5880219_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/kirjat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>TS Kirja</span></a></div><a href="/kulttuuri/kirjat/5163906/Tassa+pussissa+Fredrika+Runeberg+sailytti+kasikirjoituksiaankirjailijan+lapsuudenkoti+loytyy+turkulaisen+kadun+alta"><h1>Tässä pussissa Fredrika Runeberg säilytti käsikirjoituksiaan – kirjailijan lapsuudenkoti löytyy turkulaisen kadun alta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-13 14:02+02:00" title="13.12.2020 14:02">13.12.2020 14:02</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5160678/Valtaosa+TSkyselyyn+vastanneista+haluaa+uuden+konserttitalonLinnanniemi+kipusi+kyselyn+ykkossuosikiksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Linnanniemeä kannatti lähes 30 prosenttia vastaajista. " src="/static/content/pic_5_5160678_k5897240_480.jpg" srcset="/static/content/pic_5_5160678_k5897240_480.jpg 480w,/static/content/pic_5_5160678_k5897240_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5160678/Valtaosa+TSkyselyyn+vastanneista+haluaa+uuden+konserttitalonLinnanniemi+kipusi+kyselyn+ykkossuosikiksi"><h1>Valtaosa TS-kyselyyn vastanneista haluaa uuden konserttitalon – Linnanniemi kipusi kyselyn ykkössuosikiksi</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-12 06:00+02:00" title="12.12.2020 6:00">12.12.2020 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5131540?articleid=5131540&amp;headline=Olipa+kerran+koditon+sirkustaiteilija...%e2%80%89%e2%80%93%e2%80%89Suomen+ainoan+sirkuskaupan+tarina+on+huikea+sattumusten+summa"><img src="/static/content/pic_5_5131540_k5833926_480.jpg" srcset="/static/content/pic_5_5131540_k5833926_480.jpg 480w,/static/content/pic_5_5131540_k5833926_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="https://content.ts.fi/5131540?articleid=5131540&amp;headline=Olipa+kerran+koditon+sirkustaiteilija...%e2%80%89%e2%80%93%e2%80%89Suomen+ainoan+sirkuskaupan+tarina+on+huikea+sattumusten+summa"><h1>Olipa kerran koditon sirkustaiteilija... – Suomen ainoan sirkuskaupan tarina on huikea sattumusten summa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-28 09:00+02:00" title="28.11.2020 9:00">28.11.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5135196?articleid=5135196&amp;headline=Tosiel%c3%a4m%c3%a4n+Findiana+Jones+l%c3%b6ysi+Raamatusta+salakoodin+ja+puhui+miljon%c3%a4%c3%a4rit+aarrejahtiin"><img src="/static/content/pic_5_5135196_k5841942_480.jpg" srcset="/static/content/pic_5_5135196_k5841942_480.jpg 480w,/static/content/pic_5_5135196_k5841942_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="https://content.ts.fi/5135196?articleid=5135196&amp;headline=Tosiel%c3%a4m%c3%a4n+Findiana+Jones+l%c3%b6ysi+Raamatusta+salakoodin+ja+puhui+miljon%c3%a4%c3%a4rit+aarrejahtiin"><h1>Tosielämän Findiana Jones löysi Raamatusta salakoodin ja puhui miljonäärit aarrejahtiin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-21 10:41+02:00" title="21.11.2020 10:41">21.11.2020 10:41</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5125221/Turun+katuvalot+paivittyvat+ledivalkoiseenkaupunkiin+tulossa+myos+kauan+odotettu+valotapahtuma"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Myllysilta hallitsee iltavalaistusta Aurajoella." src="/static/content/pic_5_5125221_k5815926_480.jpg" srcset="/static/content/pic_5_5125221_k5815926_480.jpg 480w,/static/content/pic_5_5125221_k5815926_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="/teemat/5125221/Turun+katuvalot+paivittyvat+ledivalkoiseenkaupunkiin+tulossa+myos+kauan+odotettu+valotapahtuma"><h1>Turun katuvalot päivittyvät ledivalkoiseen – kaupunkiin tulossa myös kauan odotettu valotapahtuma</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-15 06:00+02:00" title="15.11.2020 6:00">15.11.2020 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5108174/Amerikassa+kaikki+on+suurta+ja+aanekastanain+opit+ajattelemaan+kuin+jenkki"><img src="/static/content/pic_5_5108174_k5789964_480.png" srcset="/static/content/pic_5_5108174_k5789964_480.png 480w,/static/content/pic_5_5108174_k5789964_651.png 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="/teemat/5108174/Amerikassa+kaikki+on+suurta+ja+aanekastanain+opit+ajattelemaan+kuin+jenkki"><h1>Amerikassa kaikki on suurta ja äänekästä – näin opit ajattelemaan kuin jenkki</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-11-03 09:00+02:00" title="3.11.2020 9:00">3.11.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5099797?articleid=5099797&amp;headline=Turun+Sanomien+toimitukseen+saapui+er%c3%a4%c3%a4n%c3%a4+p%c3%a4iv%c3%a4n%c3%a4+pys%c3%a4ytt%c3%a4v%c3%a4+kirje%3a+%22Yrit%c3%a4n+t%c3%a4ss%c3%a4+muistella+meid%c3%a4n+evakkotaivalta%22"><img src="/static/content/pic_5_5099797_k5753359_480.gif" srcset="/static/content/pic_5_5099797_k5753359_480.gif 480w,/static/content/pic_5_5099797_k5753359_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="https://content.ts.fi/5099797?articleid=5099797&amp;headline=Turun+Sanomien+toimitukseen+saapui+er%c3%a4%c3%a4n%c3%a4+p%c3%a4iv%c3%a4n%c3%a4+pys%c3%a4ytt%c3%a4v%c3%a4+kirje%3a+%22Yrit%c3%a4n+t%c3%a4ss%c3%a4+muistella+meid%c3%a4n+evakkotaivalta%22"><h1>Turun Sanomien toimitukseen saapui eräänä päivänä pysäyttävä kirje: "Yritän tässä muistella meidän evakkotaivalta"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-24 13:00+03:00" title="24.10.2020 13:00">24.10.2020 13:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5086214?articleid=5086214&amp;headline=N%c3%a4in+rintasy%c3%b6p%c3%a4+vaikuttaa+naisiin%3a+%22Otin+eron%2c+ostin+veneen%2c+sitku-el%c3%a4m%c3%a4+loppui%22"><img src="/static/content/pic_5_5086214_k5707605_480.jpg" srcset="/static/content/pic_5_5086214_k5707605_480.jpg 480w,/static/content/pic_5_5086214_k5707605_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/elama/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Elämä</span></a></div><a href="https://content.ts.fi/5086214?articleid=5086214&amp;headline=N%c3%a4in+rintasy%c3%b6p%c3%a4+vaikuttaa+naisiin%3a+%22Otin+eron%2c+ostin+veneen%2c+sitku-el%c3%a4m%c3%a4+loppui%22"><h1>Näin rintasyöpä vaikuttaa naisiin: "Otin eron, ostin veneen, sitku-elämä loppui"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-09 09:00+03:00" title="9.10.2020 9:00">9.10.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/kotimaa/5086663/Haastattelimme+kolmasosaa+Suomen+kovimman+vankilan+vartijoistalahes+jokainen+kokee+ettei+heidan+turvallisuudestaan+valiteta"><img alt="Moni Riihimäen vankilan vartija kokee, ettei työnantaja välitä heidän turvallisuudestaan, terveydestään ja hengestään. Osa puhuu vankilan ja osa myös Rikosseuraamuslaitoksen johdosta." src="/static/content/pic_5_5086663_k5689403_480.jpg" srcset="/static/content/pic_5_5086663_k5689403_480.jpg 480w,/static/content/pic_5_5086663_k5689403_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/kotimaa/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Kotimaa</span></a></div><a href="/uutiset/kotimaa/5086663/Haastattelimme+kolmasosaa+Suomen+kovimman+vankilan+vartijoistalahes+jokainen+kokee+ettei+heidan+turvallisuudestaan+valiteta"><h1>Haastattelimme kolmasosaa Suomen kovimman vankilan vartijoista – lähes jokainen kokee, ettei heidän turvallisuudestaan välitetä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-10-03 17:05+03:00" title="3.10.2020 17:05">3.10.2020 17:05</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5077664/Herasin+tehoosastolta+kaikki+raajat+amputoituna+viilto+sormeen+muutti+turkulaisen+Arja+Ahtaanluoman+elaman"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="– Palasin auton rattiin puolitoista vuotta sitten. On ihanaa, kun on vapaus mennä itsenäisesti, Arja Ahtaanluoma sanoo." src="/static/content/pic_5_5077664_k5666672_480.jpg" srcset="/static/content/pic_5_5077664_k5666672_480.jpg 480w,/static/content/pic_5_5077664_k5666672_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/elama/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Elämä</span></a></div><a href="/teemat/elama/5077664/Herasin+tehoosastolta+kaikki+raajat+amputoituna+viilto+sormeen+muutti+turkulaisen+Arja+Ahtaanluoman+elaman"><h1>"Heräsin teho-osastolta kaikki raajat amputoituna" – viilto sormeen muutti turkulaisen Arja Ahtaanluoman elämän</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-29 00:05+03:00" title="29.9.2020 0:05">29.9.2020 0:05</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5078808/Uskalla+kirjotta+turuks+rohkaisee+murreguru+Esa+Laukkanen++kuuntele+miten+Laukkanen+kaantaa+nama+sutkautukset+Turun+murteelle"><img alt="Esa Laukkanen korostaa kaikkien olevan tervetulleita Turun murteen peruskurssille. Osallistujilta vaaditaan vain kiinnostus murretta kohtaan." src="/static/content/pic_5_5078808_k5662295_480.jpg" srcset="/static/content/pic_5_5078808_k5662295_480.jpg 480w,/static/content/pic_5_5078808_k5662295_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Teemat</span></a></div><a href="/teemat/5078808/Uskalla+kirjotta+turuks+rohkaisee+murreguru+Esa+Laukkanen++kuuntele+miten+Laukkanen+kaantaa+nama+sutkautukset+Turun+murteelle"><h1>”Uskalla kirjotta turuks”, rohkaisee murreguru Esa Laukkanen – kuuntele, miten Laukkanen kääntää nämä sutkautukset Turun murteelle</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-28 19:00+03:00" title="28.9.2020 19:00">28.9.2020 19:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5071053/Nain+rikollisuus+jakautuu+Turussa+yoelama+ja+nakkikioskitappelut+selittavat+keskittymista"><img alt="Joen halkoessa kaupunkia rikollisuus jakautuu melko tasaisesti. Kaupungin länsipuolella tapahtui viime vuonna 57 prosenttia ilmoitetuista rikoksista ja itäpuolella 43 prosenttia. " src="/static/content/pic_5_5071053_k5658080_480.jpg" srcset="/static/content/pic_5_5071053_k5658080_480.jpg 480w,/static/content/pic_5_5071053_k5658080_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5071053/Nain+rikollisuus+jakautuu+Turussa+yoelama+ja+nakkikioskitappelut+selittavat+keskittymista"><h1>Näin rikollisuus jakautuu Turussa: yöelämä ja nakkikioskitappelut selittävät keskittymistä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-27 13:00+03:00" title="27.9.2020 13:00">27.9.2020 13:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5074363?articleid=5074363&amp;headline=Olet+tuskin+huomannut+t%c3%a4t%c3%a4+vanhaa+maatilaa+k%c3%a4velylenkill%c3%a4si%e2%80%89%e2%80%93%e2%80%89turkulainen+rivitaloalue+k%c3%a4tkee+idyllisen+pihapiirin"><img src="/static/content/pic_5_5074363_k5643966_480.jpg" srcset="/static/content/pic_5_5074363_k5643966_480.jpg 480w,/static/content/pic_5_5074363_k5643966_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/koti/asuminen/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Asuminen</span></a></div><a href="https://content.ts.fi/5074363?articleid=5074363&amp;headline=Olet+tuskin+huomannut+t%c3%a4t%c3%a4+vanhaa+maatilaa+k%c3%a4velylenkill%c3%a4si%e2%80%89%e2%80%93%e2%80%89turkulainen+rivitaloalue+k%c3%a4tkee+idyllisen+pihapiirin"><h1>Olet tuskin huomannut tätä vanhaa maatilaa kävelylenkilläsi – turkulainen rivitaloalue kätkee idyllisen pihapiirin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-26 11:00+03:00" title="26.9.2020 11:00">26.9.2020 11:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5063291?articleid=5063291&amp;headline=Ilmastokyselyn+tyly+tulos%3a+Liki+kaikki+suomalaiset+uskovat+el%c3%a4v%c3%a4ns%c3%a4+ekohenkisesti%2c+mutta+arjen+teoissa+se+ei+n%c3%a4y"><img src="/static/content/pic_5_5063291_k5656085_480.gif" srcset="/static/content/pic_5_5063291_k5656085_480.gif 480w,/static/content/pic_5_5063291_k5656085_651.gif 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/ymparisto/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Ympäristö</span></a></div><a href="https://content.ts.fi/5063291?articleid=5063291&amp;headline=Ilmastokyselyn+tyly+tulos%3a+Liki+kaikki+suomalaiset+uskovat+el%c3%a4v%c3%a4ns%c3%a4+ekohenkisesti%2c+mutta+arjen+teoissa+se+ei+n%c3%a4y"><h1>Ilmastokyselyn tyly tulos: Liki kaikki suomalaiset uskovat elävänsä ekohenkisesti, mutta arjen teoissa se ei näy</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-23 09:30+03:00" title="23.9.2020 9:30">23.9.2020 9:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5056978/Torkya+rappiota+ja+rikkaruohoja+Turkulaiset+kertovat+mika+kaikki+on+kaupungissa+rempallaan"><img src="/static/content/pic_5_5056978_k5603783_480.jpg" srcset="/static/content/pic_5_5056978_k5603783_480.jpg 480w,/static/content/pic_5_5056978_k5603783_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5056978/Torkya+rappiota+ja+rikkaruohoja+Turkulaiset+kertovat+mika+kaikki+on+kaupungissa+rempallaan"><h1>Törkyä, rappiota ja rikkaruohoja: Turkulaiset kertovat, mikä kaikki on kaupungissa rempallaan</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-06 06:00+03:00" title="6.9.2020 6:00">6.9.2020 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/5031051?articleid=5031051&amp;headline=Kerroksellisen+puutalorakentamisen+kohtauspaikka%e2%80%89%e2%80%93+IX+kaupunginosassa+n%c3%a4kee+my%c3%b6s+lukumystiikan+ja+merenkulun+kauneutta"><img src="/static/content/pic_5_5031051_k5500266_480.jpg" srcset="/static/content/pic_5_5031051_k5500266_480.jpg 480w,/static/content/pic_5_5031051_k5500266_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="https://content.ts.fi/5031051?articleid=5031051&amp;headline=Kerroksellisen+puutalorakentamisen+kohtauspaikka%e2%80%89%e2%80%93+IX+kaupunginosassa+n%c3%a4kee+my%c3%b6s+lukumystiikan+ja+merenkulun+kauneutta"><h1>Kerroksellisen puutalorakentamisen kohtauspaikka – IX kaupunginosassa näkee myös lukumystiikan ja merenkulun kauneutta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-22 13:00+03:00" title="22.8.2020 13:00">22.8.2020 13:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--tahtijuttu tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="https://content.ts.fi/4970752?articleid=4970752&amp;headline=Yhteis%c3%b6llist%c3%a4+puutaloel%c3%a4m%c3%a4%c3%a4+ja+rangaistuslaitoksen+graniittiseini%c3%a4%e2%80%89%e2%80%93%e2%80%89VIII+kaupunginosa+taisteli+tiens%c3%a4+r%c3%a4nsistyksest%c3%a4+idylliin"><img src="/static/content/pic_5_4970752_k5500263_480.jpg" srcset="/static/content/pic_5_4970752_k5500263_480.jpg 480w,/static/content/pic_5_4970752_k5500263_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span class="tsv3-c-common-elementcollection__element__tahtijuttu g-tahti"></span><span>Paikalliset</span></a></div><a href="https://content.ts.fi/4970752?articleid=4970752&amp;headline=Yhteis%c3%b6llist%c3%a4+puutaloel%c3%a4m%c3%a4%c3%a4+ja+rangaistuslaitoksen+graniittiseini%c3%a4%e2%80%89%e2%80%93%e2%80%89VIII+kaupunginosa+taisteli+tiens%c3%a4+r%c3%a4nsistyksest%c3%a4+idylliin"><h1>Yhteisöllistä puutaloelämää ja rangaistuslaitoksen graniittiseiniä – VIII kaupunginosa taisteli tiensä ränsistyksestä idylliin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-15 13:00+03:00" title="15.8.2020 13:00">15.8.2020 13:00</time></div></a></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5180318/Saisiko+jo+valmista+kiitos+Nama+hankkeet+mullistavat+Turun+kaupunkikuvan+lahivuosina"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><noscript><img alt="Turkulaiset ja muualta kaupungissa vierailevat saavat ihailla loppukesästä 2022 täysin valmista ja vihdoin uudistettua Kauppatoria, kun usean vuoden ajan kestäneet rakennustyöt ovat valmiit. " class="lazyload lazyload--loaded" /></noscript><img alt="Turkulaiset ja muualta kaupungissa vierailevat saavat ihailla loppukesästä 2022 täysin valmista ja vihdoin uudistettua Kauppatoria, kun usean vuoden ajan kestäneet rakennustyöt ovat valmiit. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5180318_k5945547_480.jpg" data-srcset="/static/content/pic_5_5180318_k5945547_480.jpg 480w,/static/content/pic_5_5180318_k5945547_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5180318/Saisiko+jo+valmista+kiitos+Nama+hankkeet+mullistavat+Turun+kaupunkikuvan+lahivuosina"><h1>Saisiko jo valmista, kiitos! Nämä hankkeet mullistavat Turun kaupunkikuvan lähivuosina</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-01-01 06:00+02:00" title="1.1.2021 6:00">1.1.2021 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5167400/Halytamme+toinen+toisiamme+toihinKoronavuosi+uuvutti+Tyksin+jo+valmiiksi+vasyneet+sairaanhoitajat"><noscript><img alt="Tyksin johto selvittää sairaanhoitajien yötyön aikahyvityksen poistamista koko sairaalassa. Esimerkiksi kätilöt ovat vastustaneet muutosta. " class="lazyload lazyload--loaded" /></noscript><img alt="Tyksin johto selvittää sairaanhoitajien yötyön aikahyvityksen poistamista koko sairaalassa. Esimerkiksi kätilöt ovat vastustaneet muutosta. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5167400_k5914491_480.jpg" data-srcset="/static/content/pic_5_5167400_k5914491_480.jpg 480w,/static/content/pic_5_5167400_k5914491_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5167400/Halytamme+toinen+toisiamme+toihinKoronavuosi+uuvutti+Tyksin+jo+valmiiksi+vasyneet+sairaanhoitajat"><h1>"Hälytämme toinen toisiamme töihin" – Koronavuosi uuvutti Tyksin jo valmiiksi väsyneet sairaanhoitajat</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-16 07:00+02:00" title="16.12.2020 7:00">16.12.2020 7:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5163284/Puutiainen+vei+viikkoja+elamasta+Iniolainen+Kaija+Hilke+sairastui+vakavasti+rokotteesta+huolimatta"><noscript><img alt="Kaija Hilke muistaa olleensa juhannuksena poikkeuksellisen väsynyt. Maanantaiaamuna aviomies joutui soittamaan hätänumeroon." class="lazyload lazyload--loaded" /></noscript><img alt="Kaija Hilke muistaa olleensa juhannuksena poikkeuksellisen väsynyt. Maanantaiaamuna aviomies joutui soittamaan hätänumeroon." class="lazyload js-lazyload" data-src="/static/content/pic_5_5163284_k5901111_480.jpg" data-srcset="/static/content/pic_5_5163284_k5901111_480.jpg 480w,/static/content/pic_5_5163284_k5901111_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5163284/Puutiainen+vei+viikkoja+elamasta+Iniolainen+Kaija+Hilke+sairastui+vakavasti+rokotteesta+huolimatta"><h1>Puutiainen vei viikkoja elämästä: Iniöläinen Kaija Hilke sairastui vakavasti rokotteesta huolimatta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-12 20:12+02:00" title="12.12.2020 20:12">12.12.2020 20:12</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5152599/Kuntosalit+taipuvat+VarsinaisSuomen+koronarajoituksiin+mutta+eivat+aio+sulkea+oviaan+Tama+panikointi+on+lahtemassa+kasista"><noscript><img alt="Fitness-Palatsissa tiistaina treenanneen Roope Ruohosen treeneihin korona ei ole toistaiseksi vaikuttanut. – En tiedä mitä teen, jos ne pistävät tämän kiinni. Sitten täytyy varmaan kiivetä ikkunasta sisään. " class="lazyload lazyload--loaded" /></noscript><img alt="Fitness-Palatsissa tiistaina treenanneen Roope Ruohosen treeneihin korona ei ole toistaiseksi vaikuttanut. – En tiedä mitä teen, jos ne pistävät tämän kiinni. Sitten täytyy varmaan kiivetä ikkunasta sisään. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5152599_k5874924_480.jpg" data-srcset="/static/content/pic_5_5152599_k5874924_480.jpg 480w,/static/content/pic_5_5152599_k5874924_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5152599/Kuntosalit+taipuvat+VarsinaisSuomen+koronarajoituksiin+mutta+eivat+aio+sulkea+oviaan+Tama+panikointi+on+lahtemassa+kasista"><h1>Kuntosalit taipuvat Varsinais-Suomen koronarajoituksiin, mutta eivät aio sulkea oviaan – "Tämä panikointi on lähtemässä käsistä"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-01 21:22+02:00" title="1.12.2020 21:22">1.12.2020 21:22</time></div></a></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="7584cacc-7451-44eb-b09d-d056d577ff1e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5190370/Naantalissa+kadonnut+17vuotias+poika+loytyi+kuolleena"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Naantalissa kadonnut 17-vuotias poika löytyi kuolleena</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5188834/Naantalilaista+teinipoikaa+etsittiin+tuloksetta++poliisi+pyytaa+keskustan+asukkaita+tarkastamaan+pihaalueensa+rakennukset"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1>Naantalilaista teinipoikaa etsittiin tuloksetta – poliisi pyytää keskustan asukkaita tarkastamaan piha-alueensa rakennukset</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/4924267/Tiistain+koronaluvut+Suomessa+221+uutta+koronatartuntaa19+uutta+VarsinaisSuomeen"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1>Tiistain koronaluvut: Suomessa 221 uutta koronatartuntaa – 19 uutta Varsinais-Suomeen</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5189684/Kahdessa+turkulaiskoulussa+ja+yhdessa+paivakodissa+todettu+koronatartuntoja+joululomien+jalkeen"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1>Kahdessa turkulaiskoulussa ja yhdessä päiväkodissa todettu koronatartuntoja joululomien jälkeen</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5189857/Silminnakijan+kertomus+halolla+tyttoja+lyoneista+pojista+Haarlassa+osoittautui+vaaraksi++rehtori+Kiusaamisesta+ei+ollut+kyse"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Silminnäkijän kertomus halolla tyttöjä lyöneistä pojista Haarlassa osoittautui vääräksi – rehtori: "Kiusaamisesta ei ollut kyse"</h1></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5402" 
                        data-parameter="linkpulse_24h_natiiviton"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="7584cacc-7451-44eb-b09d-d056d577ff1e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830907/TSarkisto+konttialus+Transgermanian+karilleajo+vuonna+1990"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830907_k40507_480.jpg" srcset="/static/content/pic_5_1074830907_k40507_480.jpg 480w,/static/content/pic_5_1074830907_k40507_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830907/TSarkisto+konttialus+Transgermanian+karilleajo+vuonna+1990"><h1>TS-arkisto: konttialus Transgermanian karilleajo vuonna 1990</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-01-09 15:55+02:00" title="9.1.2021 15:55">9.1.2021 15:55</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/hyvinvointi/5186276/Katja+ryhtyi+tukikaveriksi+nuorelle+ja+huomasi+ettei+vapaaehtoistyo+ole+maailmanparantamista+vaan+kivaa+yhdessa+olemista"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Katja Nyström tekee vapaaehtoistyötä kaveritukihenkilönä. Hän tapaa 12-vuotiasta tuettavaansa parin viikon välein esimerkiksi ulkoilun ja pyöräilyn merkeissä. " src="/static/content/pic_5_5186276_k5881356_480.jpg" srcset="/static/content/pic_5_5186276_k5881356_480.jpg 480w,/static/content/pic_5_5186276_k5881356_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/hyvinvointi/"><span>Hyvinvointi</span></a></div><a href="/hyvinvointi/5186276/Katja+ryhtyi+tukikaveriksi+nuorelle+ja+huomasi+ettei+vapaaehtoistyo+ole+maailmanparantamista+vaan+kivaa+yhdessa+olemista"><h1>Katja ryhtyi tukikaveriksi nuorelle ja huomasi, ettei vapaaehtoistyö ole maailmanparantamista vaan kivaa yhdessä olemista</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-01-08 20:30+02:00" title="8.1.2021 20:30">8.1.2021 20:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5182077/Reima+Kuuselan+kasissa+kirppariloydot+saavat+uuden+elamanlian+alta+paljastuu+monesti+jannia+yksityiskohtia"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kiiltävä valaisin muistutti aikanaan kuvassa oikealla puolella olevaa esinettä. – Käytän hiomatahnaa ja kiillotan pinnan porakoneeseen kiinnitetyllä laikalla, Reima Kuusela kertoo." src="/static/content/pic_5_5182077_k5862646_480.jpg" srcset="/static/content/pic_5_5182077_k5862646_480.jpg 480w,/static/content/pic_5_5182077_k5862646_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5182077/Reima+Kuuselan+kasissa+kirppariloydot+saavat+uuden+elamanlian+alta+paljastuu+monesti+jannia+yksityiskohtia"><h1>Reima Kuuselan käsissä kirpparilöydöt saavat uuden elämän – lian alta paljastuu monesti jänniä yksityiskohtia</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-01-05 20:00+02:00" title="5.1.2021 20:00">5.1.2021 20:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5184228/Luonnonjaakenttien+jaadytys+ja+Nunnavuoren+ladun+lumetus+kaynnissa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Lumitykit pauhaavat Impivaarassa." src="/static/content/pic_5_5184228_k5961909_480.jpg" srcset="/static/content/pic_5_5184228_k5961909_480.jpg 480w,/static/content/pic_5_5184228_k5961909_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5184228/Luonnonjaakenttien+jaadytys+ja+Nunnavuoren+ladun+lumetus+kaynnissa"><h1>Luonnonjääkenttien jäädytys ja Nunnavuoren ladun lumetus käynnissä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2021-01-05 14:21+02:00" title="5.1.2021 14:21">5.1.2021 14:21</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830906/Maatilan+lampokeskuksen+tulipalo+Koskella"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830906_k40506_480.jpg" srcset="/static/content/pic_5_1074830906_k40506_480.jpg 480w,/static/content/pic_5_1074830906_k40506_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830906/Maatilan+lampokeskuksen+tulipalo+Koskella"><h1>Maatilan lämpökeskuksen tulipalo Koskella</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2021-01-04 07:19+02:00" title="4.1.2021 7:19">4.1.2021 7:19</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5181969/En+ole+nahnyt+koskaan+mitaan+tallaista++turkulainen+Eeva+Raiha+ikuisti+kauniin+luonnonilmion+Kurjenrahkalla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Näkymä Kurjenrahkan kansallispuistosta uudenvuodenpäivältä." src="/static/content/pic_5_5181969_k5955164_480.jpg" srcset="/static/content/pic_5_5181969_k5955164_480.jpg 480w,/static/content/pic_5_5181969_k5955164_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5181969/En+ole+nahnyt+koskaan+mitaan+tallaista++turkulainen+Eeva+Raiha+ikuisti+kauniin+luonnonilmion+Kurjenrahkalla"><h1>"En ole nähnyt koskaan mitään tällaista" – turkulainen Eeva Räihä ikuisti kauniin luonnonilmiön Kurjenrahkalla</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-01-02 12:42+02:00" title="2.1.2021 12:42">2.1.2021 12:42</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/hyvinvointi/5179177/Pirkon+puikot+kilisevat+ahkerasti+halki+pimean+vuodenajan++Neulominen+on+todella+meditatiivista"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Pirkko Keskisen on helppo uskoa tutkimuksiin, joiden mukaan käsitöiden teko lisää hyvinvointia. Hän tietää sen omasta kokemuksesta." src="/static/content/pic_5_5179177_k5915065_480.jpg" srcset="/static/content/pic_5_5179177_k5915065_480.jpg 480w,/static/content/pic_5_5179177_k5915065_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/hyvinvointi/"><span>Hyvinvointi</span></a></div><a href="/hyvinvointi/5179177/Pirkon+puikot+kilisevat+ahkerasti+halki+pimean+vuodenajan++Neulominen+on+todella+meditatiivista"><h1>Pirkon puikot kilisevät ahkerasti halki pimeän vuodenajan – "Neulominen on todella meditatiivista"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2021-01-01 20:00+02:00" title="1.1.2021 20:00">1.1.2021 20:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5180756/Tana+vuonna+kaupungin+ilotulitus+on+peruttu+video+kahden+vuosikymmenen+takaa+nayttaa+raiskynnan+taivaalla+vuosituhannen+vaihtuessa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5180756_k700539_480.jpg" srcset="/static/content/pic_5_5180756_k700539_480.jpg 480w,/static/content/pic_5_5180756_k700539_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5180756/Tana+vuonna+kaupungin+ilotulitus+on+peruttu+video+kahden+vuosikymmenen+takaa+nayttaa+raiskynnan+taivaalla+vuosituhannen+vaihtuessa"><h1>Tänä vuonna kaupungin ilotulitus on peruttu – video kahden vuosikymmenen takaa näyttää räiskynnän taivaalla vuosituhannen vaihtuessa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-12-31 13:00+02:00" title="31.12.2020 13:00">31.12.2020 13:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5178034/Retrovideo+Kun+mieskuoro+toivotti+uuden+vuoden+tervetulleeksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5178034_k5920794_480.jpg" srcset="/static/content/pic_5_5178034_k5920794_480.jpg 480w,/static/content/pic_5_5178034_k5920794_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5178034/Retrovideo+Kun+mieskuoro+toivotti+uuden+vuoden+tervetulleeksi"><h1>Retrovideo: Kun mieskuoro toivotti uuden vuoden tervetulleeksi</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-31 06:45+02:00" title="31.12.2020 6:45">31.12.2020 6:45</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5174823/Retkella+koirakaverin+kanssa++kerran+vastaan+tuli+jotain+joka+sai+Unton+emantineen+kaantymaan+kannoillaan"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Eveliina Nissi ja Unto tekevät viikoittain retkiä luontopoluille. " src="/static/content/pic_5_5174823_k5858714_480.jpg" srcset="/static/content/pic_5_5174823_k5858714_480.jpg 480w,/static/content/pic_5_5174823_k5858714_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5174823/Retkella+koirakaverin+kanssa++kerran+vastaan+tuli+jotain+joka+sai+Unton+emantineen+kaantymaan+kannoillaan"><h1>Retkellä koirakaverin kanssa – kerran vastaan tuli jotain, joka sai Unton emäntineen kääntymään kannoillaan</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-28 07:00+02:00" title="28.12.2020 7:00">28.12.2020 7:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830896/TSarkisto+Joulurauhan+julistuksen+valmistelua+vuonna+1990"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830896_k40496_480.jpg" srcset="/static/content/pic_5_1074830896_k40496_480.jpg 480w,/static/content/pic_5_1074830896_k40496_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830896/TSarkisto+Joulurauhan+julistuksen+valmistelua+vuonna+1990"><h1>TS-arkisto: Joulurauhan julistuksen valmistelua vuonna 1990</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-24 04:00+02:00" title="24.12.2020 4:00">24.12.2020 4:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/elama/5174689/Joulu+ei+ole+peruuntunut++Pukki+pappi+ja+kapellimestari+mukautuvat+koronajoulun+vaatimuksiin"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Joulupukki, kirkkoherra ja Laivaston soittokunnan päällikkökapellimestari ovat kukin tavallaan mukautuneet koronajouluun." src="/static/content/pic_5_5174689_k5935902_480.jpg" srcset="/static/content/pic_5_5174689_k5935902_480.jpg 480w,/static/content/pic_5_5174689_k5935902_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/elama/"><span>Elämä</span></a></div><a href="/teemat/elama/5174689/Joulu+ei+ole+peruuntunut++Pukki+pappi+ja+kapellimestari+mukautuvat+koronajoulun+vaatimuksiin"><h1>"Joulu ei ole peruuntunut" – Pukki, pappi ja kapellimestari mukautuvat koronajoulun vaatimuksiin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-12-23 19:00+02:00" title="23.12.2020 19:00">23.12.2020 19:00</time></div></a></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="7584cacc-7451-44eb-b09d-d056d577ff1e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><a href="/lukijoilta/5190809/Koronapandemia+horjuttaa+todellisuudentajua+ja+testaa+toimintaamme+osana+yhteisoa"><h1>Koronapandemia horjuttaa todellisuudentajua ja testaa toimintaamme osana yhteisöä</h1><time datetime="2021-01-13 03:05+02:00" title="13.1.2021 3:05">13.1.2021 3:05</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><a href="/lukijoilta/5189583/Monikanavainen+palvelumme+antaa+asiakkaalle+mahdollisuuden+valita"><h1>Monikanavainen palvelumme antaa asiakkaalle mahdollisuuden valita</h1><time datetime="2021-01-13 03:00+02:00" title="13.1.2021 3:00">13.1.2021 3:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><a href="/puheenvuorot/5190105/Sitoumus+ilmastorahoituksesta+koyhille+valtioille++onko+tavoitetaso+saavutettu"><h1>Sitoumus ilmastorahoituksesta köyhille valtioille – onko tavoitetaso saavutettu?</h1><time datetime="2021-01-13 03:00+02:00" title="13.1.2021 3:00">13.1.2021 3:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><a href="/lukijoilta/5190739/Laturaivoa+odotellessa"><h1>Laturaivoa odotellessa</h1><time datetime="2021-01-13 03:00+02:00" title="13.1.2021 3:00">13.1.2021 3:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><a href="/lukijoilta/5191104/ariajattelu+ja+vihapuhe+haavoittaa+demokratiaa+myos+Suomessa"><h1>Ääriajattelu ja vihapuhe haavoittaa demokratiaa myös Suomessa</h1><time datetime="2021-01-13 03:00+02:00" title="13.1.2021 3:00">13.1.2021 3:00</time></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5085" 
                        data-parameter="erikois_uusimmat"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--longheader"><a href="/mainos/5178329/Korkokaton+jatkoaika+astui+voimaan+112021++kulutusluotot+kannattaa+kilpailuttaa+nyt+silla+laki+ei+koske+vanhoja+lainasopimuksia"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5178329_k5945177_480.jpg" data-srcset="/static/content/pic_5_5178329_k5945177_480.jpg 480w,/static/content/pic_5_5178329_k5945177_651.jpg 651w,/static/content/pic_5_5178329_k5945177_900.jpg 900w,/static/content/pic_5_5178329_k5945177_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Sortter Oy</span></div><h1>Korkokaton jatkoaika astui voimaan 1.1.2021 – kulutusluotot kannattaa kilpailuttaa nyt, sillä laki ei koske vanhoja lainasopimuksia</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2021-01-11 00:00+02:00" title="11.1.2021 0:00">11.1.2021 0:00</time></div></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="7584cacc-7451-44eb-b09d-d056d577ff1e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-ts-contentpick tsv3-c-ts-contentpick--layout-teemat tsv3-c-ts-contentpick--color-green tsv3-c" data-v3-item="c-5082"><div class="tsv3-c-common-withheader__content"><div class="articles"><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/ymparisto/5189773/Paras+reitti+ympariston+vaalijaksi+on+koyhyys++nukketeatteritaiteilija+nakee+etta+yhdenkin+ihmisen+teoilla+on+merkitysta"><noscript><img alt="Pia Kalenius valmistautuu maaliskuussa ensi-iltaan tulevaan Prinsessa Pikkiriikki -esitykseen. Ilmastokysymykset eivät ole sisällössä läsnä, tekotavassa kyllä. Pikkiriikki ja Makkara-koira valmistuvat kierrätysmateriaalista." class="lazyload lazyload--loaded" /></noscript><img alt="Pia Kalenius valmistautuu maaliskuussa ensi-iltaan tulevaan Prinsessa Pikkiriikki -esitykseen. Ilmastokysymykset eivät ole sisällössä läsnä, tekotavassa kyllä. Pikkiriikki ja Makkara-koira valmistuvat kierrätysmateriaalista." class="lazyload js-lazyload" data-src="/static/content/pic_5_5189773_k5967437_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/ymparisto/">Teemat</a></div><a href="/teemat/ymparisto/5189773/Paras+reitti+ympariston+vaalijaksi+on+koyhyys++nukketeatteritaiteilija+nakee+etta+yhdenkin+ihmisen+teoilla+on+merkitysta"><h1>"Paras reitti ympäristön vaalijaksi on köyhyys" – nukketeatteritaiteilija näkee, että yhdenkin ihmisen teoilla on merkitystä</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2021-01-11 20:00+02:00" title="11.1.2021 20:00">11.1.2021 20:00</time></div></a></div></div><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/5187885/Toisen+roska+on+toisen+aarre++kaarinalaisen+kasityotaiturin+napparissa+sormissa+kottikarryn+rengaskin+taipuu+kasilaukuksi"><noscript><img alt="Anu Lahti kierrättää luovasti. Laukku voi syntyä vaikkapa kottikärryn renkaasta. " class="lazyload lazyload--loaded" /></noscript><img alt="Anu Lahti kierrättää luovasti. Laukku voi syntyä vaikkapa kottikärryn renkaasta. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5187885_k5904127_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/5187885/Toisen+roska+on+toisen+aarre++kaarinalaisen+kasityotaiturin+napparissa+sormissa+kottikarryn+rengaskin+taipuu+kasilaukuksi"><h1>Toisen roska on toisen aarre – kaarinalaisen käsityötaiturin näppärissä sormissa kottikärryn rengaskin taipuu käsilaukuksi</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2021-01-11 12:00+02:00" title="11.1.2021 12:00">11.1.2021 12:00</time></div></a></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="7584cacc-7451-44eb-b09d-d056d577ff1e"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=ubMiHp_HTyKVCbbVckYLvjWNbPxAJpPmxJN6asU-YBw1"></script>
        
         
    
<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        13.1.2021 4:28:53

        PageId: 4743
        TemplateId: 157
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:01.9071525
        cctor: 00:00:00.0002943
        cinit: 00:00:03.0406546
    -->
 
    </body>
</html>


