




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Leo Lindstedt: Muistojen matka - Lukijan kolumni - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=AkOVV68_sxgeys---N2pAIb8j5ouy58xsuXWBnxPQ5A1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=PP2L7S-Ln3beMAogeDo44MQ6r5D4GjjI67WR-3nLSZk1"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(138, 769));
                    t.addTemplate(new TS.App.Template(157, 320));
                t.setCurrentTemplate(157);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4743,'v3cms_templateid': 157,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<meta property="article:published_time" content="2020-08-07T10:00:18.0000000Z"><meta property="article:tag" content="Lukijoilta"><meta property="article:tag" content="Kolumni"><meta property="article:tag" content="Lukijan kolumni"><meta property="article:tag" content="Puheenvuoro"><meta property="article:section" content="Lukijan kolumni"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5028656,'article_department': 'lukijan kolumni','article_type': 6,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Leo Lindstedt: Muistojen matka"/>                <meta name="twitter:title" content="Leo Lindstedt: Muistojen matka" />
<meta name="description" content="Tasan 53 vuotta sitten Pekka ja Kai sek&#228; kolme muuta odottivat suojelu- ja parantamiskasvatusopin peruskurssin ensimm&#228;isen luennon alkamista v&#228;&#228;r&#228;ss&#228; luentosalissa Jyv&#228;skyl&#228;n yliopistossa." /><meta property="og:description" content="Tasan 53 vuotta sitten Pekka ja Kai sek&#228; kolme muuta odottivat suojelu- ja parantamiskasvatusopin peruskurssin ensimm&#228;isen luennon alkamista v&#228;&#228;r&#228;ss&#228; luentosalissa Jyv&#228;skyl&#228;n yliopistossa."/>                <meta name="twitter:description" content="Tasan 53 vuotta sitten Pekka ja Kai sek&amp;#228; kolme muuta odottivat suojelu- ja parantamiskasvatusopin peruskurssin ensimm&amp;#228;isen luennon alkamista v&amp;#228;&amp;#228;r&amp;#228;ss&amp;#228; luentosalissa Jyv&amp;#228;skyl&amp;#228;n yliopistossa." />
<link rel="canonical" href="https://www.ts.fi/lukijoilta/5028656/Muistojen+matka" /><meta property="og:url" content="https://www.ts.fi/lukijoilta/5028656/Muistojen+matka"/><meta property="og:image" content="https://www.ts.fi/Content/app/img/oglogo.png"/><meta property="og:image:height" content="400"/><meta property="og:image:width" content="400"/>                    <meta name="twitter:card" content="summary" />
                <meta name="twitter:image" content="https://www.ts.fi/Content/app/img/oglogo.png" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://uudiskohteet.ts.fi/" target="_blank">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article tsv3-c-common-article--noimage js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--atexttype-kolumni tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5028656" class="lp_article_content">



<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">


            
                <div class="tsv3-c-common-article__container__top__department">
                            <a href="/lukijoilta/kolumnit/">Lukijan kolumni</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><div class="writer">Leo Lindstedt:</div><h1 class="otsikko">Muistojen matka</h1></header>

        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    



                        <div class="profileimage">
<img sizes="651px" src="/static/content/pic_5_5028656_k5333969_651.png" srcset="/static/content/pic_5_5028656_k5333969_651.png 651w" />                        </div>



                        <p Class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                        </p>
                </div>
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/lukijoilta/5028656/Muistojen+matka" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5028656%2fMuistojen%2bmatka" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/lukijoilta/5028656/Muistojen+matka" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5028656%2fMuistojen%2bmatka&amp;text=Leo+Lindstedt%3a+Muistojen+matka&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/lukijoilta/5028656/Muistojen+matka" href="mailto:?subject=Leo Lindstedt: Muistojen matka&body=https://www.ts.fi/lukijoilta/5028656/Muistojen+matka"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/lukijoilta/5028656/Muistojen+matka" href="whatsapp://send?text=Leo+Lindstedt%3a+Muistojen+matka+https%3a%2f%2fwww.ts.fi%2flukijoilta%2f5028656%2fMuistojen%2bmatka" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2020-08-07 13:00+03:00" title="7.8.2020 13:00">13:00</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div Class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="teksti">Tasan 53 vuotta sitten Pekka ja Kai sek&#228; kolme muuta odottivat suojelu- ja parantamiskasvatusopin peruskurssin ensimm&#228;isen luennon alkamista v&#228;&#228;r&#228;ss&#228; luentosalissa Jyv&#228;skyl&#228;n yliopistossa.</p><p class="teksti">Siit&#228; alkoi noin 40-vuotiaan opettajan Lieksan Vuonislahdesta ja turkulaisen 25-vuotiaan kaupunkilaiskakaran yst&#228;vyys. Luennon j&#228;lkeen miehet meniv&#228;t Kauppakadun Ilkan grilliin sy&#246;m&#228;&#228;n kanankoivet ja sitten Ilokiveen nauttimaan Old Invalid -portviinit.</p><p class="teksti"><span class="lahto">Viel&#228; samana</span> kes&#228;n&#228; Kai l&#228;hti Pekan luo Lieksaan. Pekalla ja Kaijalla oli kolme lasta, Pirkko, Markku ja Jaakko. Kuin huomaamatta Kai oppi ymm&#228;rt&#228;m&#228;&#228;n niin Pielisen ja vaarojen kauniin jylhyyden kuin pohjoiskarjalaisen el&#228;m&#228;ntavan vaatimattomuuden ja huumorin. </p><p class="teksti">Kaista tuntui, ett&#228; sanoi tai teki Pekka jotain, niin se oli Kaille opiksi. Ja ensimm&#228;isen kerran el&#228;m&#228;ss&#228;&#228;n Kai s&#246;i lanttukukkoa. Sen oli taikonut herkulliseksi Pekan vaimo, h&#228;nkin kyl&#228;koulun opettaja.</p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="64707" data-pageid="907649" data-tagtype="std" id="sas_64707"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_64707 = function(data) { let $p = $('#sas_64707').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><p class="teksti"> </p><p class="teksti"><span class="lahto">Seuraavana kes&#228;n&#228;</span> Pekka ja Kai jatkoivat opiskelua Jyv&#228;skyl&#228;ss&#228;. Upean osuva suojelu- ja parantamiskasvatusoppi oli muutettu mit&#228;&#228;nsanomattoman neutraaliksi erityspedagogiikaksi. Siin&#228;kin Pekka ja Kai p&#228;rj&#228;siv&#228;t. He tenttasivat toisiaan milloin Tuomioj&#228;rven rannalla, milloin Ruthin kahvilassa, ja saivat ylimotivoituneina aina l&#228;hes parhaat arvosanat niin kirja- kuin luentotenteist&#228;. </p><p class="teksti">Kaille, ainoalle lapselle, Jyv&#228;skyl&#228; merkitsi mammanpojasta irti kasvamista. Kun kumpikaan ei ollut kotikaupungissaan, merkitsi tuo kes&#228; vapautumista my&#246;s Pekalle kyl&#228;koulun kansankynttil&#228;n roolista. Ja Kai sai nuorempana rohkaista Pekkaa.</p><p class="teksti"><span class="lahto">Pitk&#228; v&#228;limatka</span> harvensi tapaamisia, mutta jotain sellaista sielun veljeytt&#228; kahden eritaustaisen miehen v&#228;lille syntyi, ett&#228; sen vaistosivat kummankin l&#228;heiset. </p><p class="teksti">Pekka selitti Kaille el&#228;m&#228;ns&#228; notkolle taipuneen kaarisillan merkityst&#228; Vaaraniemell&#228; Pielisen rannalla ja kertoi Simpauttajan ja Eva Ryyn&#228;sen avulla paikallisia tarinoita. Kai vei Pekan tutustumaan koulukoteihin ja johtamansa lastenkodin pojat kes&#228;leireille Lieksan Hattuvaaran er&#228;k&#228;mpille. </p><p class="teksti"><span class="lahto">Pekan ja</span> Kain lapset v&#228;itt&#228;v&#228;t, ett&#228; kun Pekka ja Kai kotona puhuvat toisistaan,  heid&#228;n &#228;&#228;neens&#228; tulee uutta syvyytt&#228;. </p><p class="teksti">Vaan kuusi vuotta sitten Pekka nukkui ikiuneen. Onneksi Markku, vanhin poika soitti ja kertoi. Kai tuskaili osanottotekstin muistolausetta useita p&#228;ivi&#228;, kunnes oli tyytyv&#228;inen.</p><p class="teksti">Nuo kuusi vuotta Kai on haaveillut matkustavansa Lieksaan katsomaan Pekan lapsia. Ja nyt Kai kokosi itsens&#228;. Ehk&#228;  el&#228;m&#228;ntilanne ja korona pakottivat l&#228;htem&#228;&#228;n. Kai my&#246;s tiesi, ett&#228; Markun vaimo oli j&#228;tt&#228;nyt maanp&#228;&#228;llisen el&#228;m&#228;n. </p><p class="teksti"><span class="lahto">Ensimm&#228;iseksi </span>Markku ja Kai meniv&#228;t Pekan ja vaimonsa haudalle. Kai etsi kaksi kauneinta ruusua ja Markku otti valokuvat. Matka Markun kotoa Joensuusta Lieksaan t&#228;yttyi muistoista ja tutuista paikoista. </p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63652" data-pageid="907649" data-tagtype="std" id="sas_63652"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_63652 = function(data) { let $p = $('#sas_63652').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><p class="teksti">Ennen iltaa Pirkon ja Taunon luona Markku, Jaakko ja Kai k&#228;viv&#228;t kapakassa miesten kesken sy&#246;m&#228;ss&#228;. Muisteltiin, ett&#228; pojat olivat hiukan toisella kymmenell&#228;, kun Pekka vei heid&#228;t ja Kain Kolille Pielist&#228; ihmettelem&#228;&#228;n.</p><p class="teksti"><span class="lahto">Toinen p&#228;iv&#228;</span> oli yht&#228; el&#228;m&#228;n juhlaa Vaaraniemell&#228;. Pekan notkokaarisiltaa ei en&#228;&#228; ollut, mutta keskustelut rikastuttivat niin muistoja kuin t&#228;t&#228; p&#228;iv&#228;&#228;. Jaakko viel&#228; ajoi Kain kanssa Vuonislahden kautta Joensuuhun ja Kai sai k&#228;yd&#228; h&#228;nenkin kotonaan ja el&#228;m&#228;nkumppaniinsa  tutustumassa.</p><p class="teksti">Iltaa Kai istui Markun kotona. Markku sanoi: ”Kai, sinun &#228;&#228;nesi syvenee, kun kerrot mit&#228; olet t&#228;ll&#228; matkalla kokenut.”</p><p class="teksti"> </p><p class="kuvaus">Kirjoittaja on parantumaton idealisti.</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">
                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/lukijoilta">Lukijoilta</a></li>
                        <li><a href="/aihe/kolumni">Kolumni</a></li>
                        <li><a href="/aihe/lukijan+kolumni">Lukijan kolumni</a></li>
                        <li><a href="/aihe/puheenvuoro">Puheenvuoro</a></li>
                </ul>
            </div>
</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Leo Lindstedt: Muistojen matka","image":null,"datePublished":"2020-08-07T13:00:18","dateModified":"2020-08-07T13:00:18","description":"Tasan 53 vuotta sitten Pekka ja Kai sek&#228; kolme muuta odottivat suojelu- ja parantamiskasvatusopin peruskurssin ensimm&#228;isen luennon alkamista v&#228;&#228;r&#228;ss&#228; luentosalissa Jyv&#228;skyl&#228;n yliopistossa.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/lukijoilta/5028656/Muistojen+matka"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="dcff33d8-7e10-4431-b232-d91650765448"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-221494"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-221494', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-221494', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-221494', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-221494', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="221494" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_221494_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_221494_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 180px; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-elementcollection__header"><div class="tsv3-c-common-elementcollection__header__colorSlip"></div><a href="https://www.ts.fi/">Toimitus suosittelee</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5020384/Seka+laiskuutta+etta+ahkeruutta+tarvitaan+tasapainoiseen+elamaan+mutta+liiallinen+annos+kumpaa+tahansa+on+vaarallinen"><noscript><img alt="Tarina huolettomasta heinäsirkasta ja ahkerasta muurahaisesta kertoo niistä arvoista, joita yhteisössä halutaan vaalia." class="lazyload lazyload--loaded" /></noscript><img alt="Tarina huolettomasta heinäsirkasta ja ahkerasta muurahaisesta kertoo niistä arvoista, joita yhteisössä halutaan vaalia." class="lazyload js-lazyload" data-src="/static/content/pic_5_5020384_k5500675_480.jpg" data-srcset="/static/content/pic_5_5020384_k5500675_480.jpg 480w,/static/content/pic_5_5020384_k5500675_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5020384/Seka+laiskuutta+etta+ahkeruutta+tarvitaan+tasapainoiseen+elamaan+mutta+liiallinen+annos+kumpaa+tahansa+on+vaarallinen"><h1>Sekä laiskuutta että ahkeruutta tarvitaan tasapainoiseen elämään, mutta liiallinen annos kumpaa tahansa on vaarallinen</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-29 17:00+03:00" title="29.7.2020 17:00">29.7.2020 17:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/teemat/5021440/Murhamies+Matti+Haapoja+ja+Mathilda+Wrede+tapailivat+Kakolassa++vain+toinen+heista+sai+tilaisuuden+toteuttaa+itseaan"><noscript><img alt="Mathilda Wrede ja Matti Haapoja keskustelivat Kakolassa muun muassa hengellisistä kysymyksistä." class="lazyload lazyload--loaded" /></noscript><img alt="Mathilda Wrede ja Matti Haapoja keskustelivat Kakolassa muun muassa hengellisistä kysymyksistä." class="lazyload js-lazyload" data-src="/static/content/pic_5_5021440_k5503606_480.jpg" data-srcset="/static/content/pic_5_5021440_k5503606_480.jpg 480w,/static/content/pic_5_5021440_k5503606_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5021440/Murhamies+Matti+Haapoja+ja+Mathilda+Wrede+tapailivat+Kakolassa++vain+toinen+heista+sai+tilaisuuden+toteuttaa+itseaan"><h1>Murhamies Matti Haapoja ja Mathilda Wrede tapailivat Kakolassa – vain toinen heistä sai tilaisuuden toteuttaa itseään</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-30 18:00+03:00" title="30.7.2020 18:00">30.7.2020 18:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5025873/Elainteatterileirilla+opitaan+leikkien++tutuksi+ovat+tulleet+niin+koirien+tunteet+kuin+hevosen+harjan+letitystkin"><noscript><img alt="Milja, Paulina ja Ninni tutustuvat Irmeli-hevoseen." class="lazyload lazyload--loaded" /></noscript><img alt="Milja, Paulina ja Ninni tutustuvat Irmeli-hevoseen." class="lazyload js-lazyload" data-src="/static/content/pic_5_5025873_k5515425_480.jpg" data-srcset="/static/content/pic_5_5025873_k5515425_480.jpg 480w,/static/content/pic_5_5025873_k5515425_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5025873/Elainteatterileirilla+opitaan+leikkien++tutuksi+ovat+tulleet+niin+koirien+tunteet+kuin+hevosen+harjan+letitystkin"><h1>Eläinteatterileirillä opitaan leikkien – tutuksi ovat tulleet niin koirien tunteet kuin hevosen harjan letitystkin</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-04 19:00+03:00" title="4.8.2020 19:00">4.8.2020 19:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/3853246/Yksityispalatsista+humanististen+tieteiden+kodiksi+Rakennuksen+historiaa+ja+erityisyytta+ei+tunneta+Turussa+niin+hyvin+kuin+voitaisiin"><noscript><img alt="Uusrenessanssipalatsin jokainen julkisivu on koristeltu erilaisin yksityiskohdin. Kuvassa rakennuksen Piispankadulle näkyvä parveke ja pääsisäänkäynti." class="lazyload lazyload--loaded" /></noscript><img alt="Uusrenessanssipalatsin jokainen julkisivu on koristeltu erilaisin yksityiskohdin. Kuvassa rakennuksen Piispankadulle näkyvä parveke ja pääsisäänkäynti." class="lazyload js-lazyload" data-src="/static/content/pic_5_3853246_k2762207_480.jpg" data-srcset="/static/content/pic_5_3853246_k2762207_480.jpg 480w,/static/content/pic_5_3853246_k2762207_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/lukemisto/"><span>Lukemisto</span></a></div><a href="/teemat/3853246/Yksityispalatsista+humanististen+tieteiden+kodiksi+Rakennuksen+historiaa+ja+erityisyytta+ei+tunneta+Turussa+niin+hyvin+kuin+voitaisiin"><h1>Yksityispalatsista humanististen tieteiden kodiksi: "Rakennuksen historiaa ja erityisyyttä ei tunneta Turussa niin hyvin kuin voitaisiin"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2019-05-04 16:15+03:00" title="4.5.2019 16:15">4.5.2019 16:15</time></div></a></div></div></div></div><!--s0 f4--></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="dcff33d8-7e10-4431-b232-d91650765448"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5026862/Koronatestien+tarve+rajussa+kasvussa+VarsinaisSuomessaNayttaa+etta+viruksen+aktiivisuus+lisaantyy+pikkuhiljaa"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Koronatestien tarve rajussa kasvussa Varsinais-Suomessa – "Näyttää, että viruksen aktiivisuus lisääntyy pikkuhiljaa"</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/maailma/5027187/Vaara+vaani+seitseman+vuotta+tulli+varoitti+seitseman+kertaa"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1>Vaara vaani seitsemän vuotta, tulli varoitti seitsemän kertaa</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/kotimaa/5027586/Maskisuositus+saa+viela+odottaa++Varhila+Suomella+ei+ole+lainsaadannollisia+keinoja+ottaa+kayttoon+kansalaisten+maskipakkoa"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1>Maskisuositus saa vielä odottaa – Varhila: "Suomella ei ole lainsäädännöllisiä keinoja ottaa käyttöön kansalaisten maskipakkoa"</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/kotimaa/5026953/THL+Suomessa+on+todettu+vuorokaudessa+29+uutta+koronavirustartuntaa++Turussa+kolme+uutta+tartuntaa"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1>THL: Suomessa on todettu vuorokaudessa 29 uutta koronavirustartuntaa – Turussa kolme uutta tartuntaa</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5027694/Turun+terveysasemien+puhelinpalvelut+ruuhkautuneet++puheluiden+maara+yhta+suuri+kuin+epidemian+alkuvaiheessa"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1>Turun terveysasemien puhelinpalvelut ruuhkautuneet – puheluiden määrä yhtä suuri kuin epidemian alkuvaiheessa</h1></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5402" 
                        data-parameter="linkpulse_24h_natiiviton"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="dcff33d8-7e10-4431-b232-d91650765448"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-elementcollection__header"><div class="tsv3-c-common-elementcollection__header__colorSlip"></div><a href="https://www.ts.fi/videot/">Videot</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5024739/Kananpitajat+huolissaan+kaltoinkohtelustaLoimijoen+tilan+Joanna+Jokinen+saa+syksyisin+ilmoituksia+metsiin+hylatyista+linnuista"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Sanna Hätinen ja Joanna Jokinen painottavat, että mitään eläintä ei tulisi hankkia hetken mielijohteesta. Jos kanaa ei halua tai voi pitää enää kesän jälkeen, ei eläimen hylkääminen metsään ole oikea ratkaisu." src="/static/content/pic_5_5024739_k5513188_480.jpg" srcset="/static/content/pic_5_5024739_k5513188_480.jpg 480w,/static/content/pic_5_5024739_k5513188_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5024739/Kananpitajat+huolissaan+kaltoinkohtelustaLoimijoen+tilan+Joanna+Jokinen+saa+syksyisin+ilmoituksia+metsiin+hylatyista+linnuista"><h1>Kananpitäjät huolissaan kaltoinkohtelusta – Loimijoen tilan Joanna Jokinen saa syksyisin ilmoituksia metsiin hylätyistä linnuista</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-07 09:00+03:00" title="7.8.2020 9:00">7.8.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830644/TPS++FC+Honka"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830644_k40244_480.jpg" srcset="/static/content/pic_5_1074830644_k40244_480.jpg 480w,/static/content/pic_5_1074830644_k40244_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830644/TPS++FC+Honka"><h1>TPS - FC Honka</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-08-06 21:11+03:00" title="6.8.2020 21:11">6.8.2020 21:11</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830643/IFK+Mariehamn++FC+Inter"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830643_k40243_480.jpg" srcset="/static/content/pic_5_1074830643_k40243_480.jpg 480w,/static/content/pic_5_1074830643_k40243_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830643/IFK+Mariehamn++FC+Inter"><h1>IFK Mariehamn - FC Inter</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-08-06 14:05+03:00" title="6.8.2020 14:05">6.8.2020 14:05</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/maailma/5026766/Lohduton+naky+Beirutissa+tyoskentelevan+turkulaisen+kotona+ja+toimistollakuuli+ja+naki+rajahdyksen+anoppilasta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Martti Antolan työpaikka YK:n Länsi-Aasian talous- ja sosiaalikomissiossa sijaitsee toisella puolella räjähdyspaikkaa, mutta ikkunat rikkoutuivat sieltäkin. " src="/static/content/pic_5_5026766_k5517481_480.jpg" srcset="/static/content/pic_5_5026766_k5517481_480.jpg 480w,/static/content/pic_5_5026766_k5517481_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/maailma/"><span>Maailma</span></a></div><a href="/uutiset/maailma/5026766/Lohduton+naky+Beirutissa+tyoskentelevan+turkulaisen+kotona+ja+toimistollakuuli+ja+naki+rajahdyksen+anoppilasta"><h1>Lohduton näky Beirutissa työskentelevän turkulaisen kotona ja toimistolla – kuuli ja näki räjähdyksen anoppilasta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-05 15:57+03:00" title="5.8.2020 15:57">5.8.2020 15:57</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5016305/Koiran+nena+haistaa+sen+mita+ihmissilma+ei+nae++Nain+ludekoirat+tutkivat+turkulaisasunnon"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Yrittäjä Niina Lehti sanoo, että ohjaajan täytyy osata käyttää työvälineitä eli tässä tapauksessa koiria. Hän ohjaa ludekoira Rento-Lutia tarkastamaan sohvaa luteiden varalta." src="/static/content/pic_5_5016305_k5498294_480.jpg" srcset="/static/content/pic_5_5016305_k5498294_480.jpg 480w,/static/content/pic_5_5016305_k5498294_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5016305/Koiran+nena+haistaa+sen+mita+ihmissilma+ei+nae++Nain+ludekoirat+tutkivat+turkulaisasunnon"><h1>Koiran nenä haistaa sen, mitä ihmissilmä ei näe – Näin ludekoirat tutkivat turkulaisasunnon</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-02 09:00+03:00" title="2.8.2020 9:00">2.8.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5023489/TPSlle+massiivinen+voitto+Rovaniemelta++Olipa+tapahtumarikas+peli"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="TPS otti Rovaniemeltä helpottavan voiton. Tässä turkulaiset juhlivat Juhani Pikkaraisen tekemää ottelun avausmaalia." src="/static/content/pic_5_5023489_k5509807_480.jpg" srcset="/static/content/pic_5_5023489_k5509807_480.jpg 480w,/static/content/pic_5_5023489_k5509807_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/liiga/"><span>Liiga</span></a></div><a href="/urheilu/jalkapallo/liiga/5023489/TPSlle+massiivinen+voitto+Rovaniemelta++Olipa+tapahtumarikas+peli"><h1>TPS:lle massiivinen voitto Rovaniemeltä – ”Olipa tapahtumarikas peli!”</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-01 20:34+03:00" title="1.8.2020 20:34">1.8.2020 20:34</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5023457/Kotivoittojen+tiella+jatkava+Inter+sarjakarkeen++Onneksi+meilla+on+Furkka+joka+on+talla+hetkella+ihan+elain"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kapteeni Timo Furuholm nosti maaleillaan Interin sarjakärkeen ja samalla itsensä maalipörssin ykköseksi." src="/static/content/pic_5_5023457_k5509646_480.jpg" srcset="/static/content/pic_5_5023457_k5509646_480.jpg 480w,/static/content/pic_5_5023457_k5509646_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/liiga/"><span>Liiga</span></a></div><a href="/urheilu/jalkapallo/liiga/5023457/Kotivoittojen+tiella+jatkava+Inter+sarjakarkeen++Onneksi+meilla+on+Furkka+joka+on+talla+hetkella+ihan+elain"><h1>Kotivoittojen tiellä jatkava Inter sarjakärkeen – "Onneksi meillä on Furkka, joka on tällä hetkellä ihan eläin"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-01 20:19+03:00" title="1.8.2020 20:19">1.8.2020 20:19</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5020936/Aina+ei+tarvitse+lahtea+Lappiin++moni+lahitienoon+reitti+on+yha+tuntematon"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Palvelumuotoilija Johanna Liipola näkee Paimionjoen mahdollisuudet Pyhän Olavin merireitin kaltaisena elämysmatkana." src="/static/content/pic_5_5020936_k5498526_480.jpg" srcset="/static/content/pic_5_5020936_k5498526_480.jpg 480w,/static/content/pic_5_5020936_k5498526_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5020936/Aina+ei+tarvitse+lahtea+Lappiin++moni+lahitienoon+reitti+on+yha+tuntematon"><h1>Aina ei tarvitse lähteä Lappiin – moni lähitienoon reitti on yhä tuntematon</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-31 06:00+03:00" title="31.7.2020 6:00">31.7.2020 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/matkailu/5020596/Veturi+vie+elamysmatkalle+raiteita+pitkin++kanttori+toteutti+lapsuuden+haaveensa+ja+kouluttautui+veturinkuljettajaksi"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Kuluvan kesän aikana Marko Hakanpää on kuljettanut matkustajia muun muassa Naantaliin, Uuteenkaupunkiin ja Auraan. Veturin suurin nopeus on 80 kilometriä tunnissa, ja esimerkiksi Naantaliin ajaa Turusta alle puolessa tunnissa. " src="/static/content/pic_5_5020596_k5417506_480.jpg" srcset="/static/content/pic_5_5020596_k5417506_480.jpg 480w,/static/content/pic_5_5020596_k5417506_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/matkailu/"><span>Teemat</span></a></div><a href="/teemat/matkailu/5020596/Veturi+vie+elamysmatkalle+raiteita+pitkin++kanttori+toteutti+lapsuuden+haaveensa+ja+kouluttautui+veturinkuljettajaksi"><h1>Veturi vie elämysmatkalle raiteita pitkin – kanttori toteutti lapsuuden haaveensa ja kouluttautui veturinkuljettajaksi</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-30 10:00+03:00" title="30.7.2020 10:00">30.7.2020 10:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5019784/Turun+keskustasta+loytyi+tykinkuula+ja+paaton+leikkihevonenNygrannen+tontin+arki+paljastuu+tuhannen+nelion+kaivauksissa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Jani Vidgren esitteli tiistaina tykinkuulaa, joka löytyi Yliopistonkadun kaivauksilta. Vastaavia löytyi myös kauppatorin kaivauksilta, Vidgren kertoo. " src="/static/content/pic_5_5019784_k5497679_480.jpg" srcset="/static/content/pic_5_5019784_k5497679_480.jpg 480w,/static/content/pic_5_5019784_k5497679_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5019784/Turun+keskustasta+loytyi+tykinkuula+ja+paaton+leikkihevonenNygrannen+tontin+arki+paljastuu+tuhannen+nelion+kaivauksissa"><h1>Turun keskustasta löytyi tykinkuula ja päätön leikkihevonen – Nygrannen tontin arki paljastuu tuhannen neliön kaivauksissa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-29 09:00+03:00" title="29.7.2020 9:00">29.7.2020 9:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5019736/Irrottelua+ja+voodoon+positiivista+energiaabeninilaismuusikko+Akim+Color+vetaa+Koroisilla+rumputapahtumia"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="49-vuotias Akim Color kävi Suomessa ensimmäisen kerran vuonna 2003. Sittemmin hän on opettanut muun muassa Turun seudun musiikkiopistossa ja Turun kulttuurikeskuksessa. " src="/static/content/pic_5_5019736_k5497622_480.jpg" srcset="/static/content/pic_5_5019736_k5497622_480.jpg 480w,/static/content/pic_5_5019736_k5497622_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/"><span>Kulttuuri</span></a></div><a href="/kulttuuri/5019736/Irrottelua+ja+voodoon+positiivista+energiaabeninilaismuusikko+Akim+Color+vetaa+Koroisilla+rumputapahtumia"><h1>Irrottelua ja voodoon positiivista energiaa – beniniläismuusikko Akim Color vetää Koroisilla rumputapahtumia</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-28 20:00+03:00" title="28.7.2020 20:00">28.7.2020 20:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5018389/Liliu+kiitti+luottamuksesta+voittomaalilla+Interille++kautensa+aloittanut+Ojala+Mestaruudesta+taistellaan+talla+porukalla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Interin brassikärki Liliu (käsi ylhäällä) avasi maalitilinsä liigassa." src="/static/content/pic_5_5018389_k5494012_480.jpg" srcset="/static/content/pic_5_5018389_k5494012_480.jpg 480w,/static/content/pic_5_5018389_k5494012_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/liiga/"><span>Liiga</span></a></div><a href="/urheilu/jalkapallo/liiga/5018389/Liliu+kiitti+luottamuksesta+voittomaalilla+Interille++kautensa+aloittanut+Ojala+Mestaruudesta+taistellaan+talla+porukalla"><h1>Liliu kiitti luottamuksesta voittomaalilla Interille – kautensa aloittanut Ojala: "Mestaruudesta taistellaan tällä porukalla"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-07-26 21:27+03:00" title="26.7.2020 21:27">26.7.2020 21:27</time></div></a></div></div></div></div><!--s0 f12--></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="dcff33d8-7e10-4431-b232-d91650765448"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><a href="/urheilu/jaakiekko/liiga/5028794/TPSlla+vahva+startti+Pitsiturnauksessa"><h1>TPS:llä vahva startti Pitsiturnauksessa</h1><time datetime="2020-08-07 14:54+03:00" title="7.8.2020 14:54">7.8.2020 14:54</time></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5028750/Lehikoinen+virallisesti+ehdolle+Turun+arkkihiippakunnan+piispan+vaaliin"><h1>Lehikoinen virallisesti ehdolle Turun arkkihiippakunnan piispan vaaliin</h1><time datetime="2020-08-07 14:38+03:00" title="7.8.2020 14:38">7.8.2020 14:38</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5028723/Someron+talopaloa+epaillaan+tahallaan+sytytetyksi++tulipalossa+loukkaantunut+mies+menehtyi"><h1>Someron talopaloa epäillään tahallaan sytytetyksi – tulipalossa loukkaantunut mies menehtyi</h1><time datetime="2020-08-07 14:04+03:00" title="7.8.2020 14:04">7.8.2020 14:04</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/teemat/koulutus+ja+harrastus/5024581/Kun+korona+tuli+jai+opiskelu+oikeastaan+kokonaan+sitten+Nuottivalmentaja+Anni+tuli+Satun+tueksi"><h1>"Kun korona tuli, jäi opiskelu oikeastaan kokonaan" –sitten Nuotti-valmentaja Anni tuli Satun tueksi</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-07 14:00+03:00" title="7.8.2020 14:00">7.8.2020 14:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/kulttuuri/elokuvat/5027972/Elokuvaarvio+Kauhuelokuvassa+The+Witch+in+the+Window+kunnostetaan+maataloa+jonka+vanha+omistaja+on+noita"><h1>Elokuva-arvio: Kauhuelokuvassa The Witch in the Window kunnostetaan maataloa, jonka vanha omistaja on noita</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-08-07 14:00+03:00" title="7.8.2020 14:00">7.8.2020 14:00</time></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5085" 
                        data-parameter="erikois_uusimmat"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--longheader"><a href="/mainos/5020692/SHIFT+Business+Festival+mietti+kaiken+uusiksi++Webstival+yhdistaa+perinteisen+ja+virtuaalisen+tapahtumatuotannon"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Viime vuonna SHIFT järjestettiin Ruissalon telakalla. Kuva: Roosa Karhu" class="lazyload lazyload--loaded" /></noscript><img alt="Viime vuonna SHIFT järjestettiin Ruissalon telakalla. Kuva: Roosa Karhu" class="lazyload js-lazyload" data-src="/static/content/pic_5_5020692_k5500868_480.jpg" data-srcset="/static/content/pic_5_5020692_k5500868_480.jpg 480w,/static/content/pic_5_5020692_k5500868_651.jpg 651w,/static/content/pic_5_5020692_k5500868_900.jpg 900w,/static/content/pic_5_5020692_k5500868_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">SHIFT Business Festival</span></div><h1>SHIFT Business Festival mietti kaiken uusiksi – Webstival yhdistää perinteisen ja virtuaalisen tapahtumatuotannon</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-08-03 00:01+03:00" title="3.8.2020 0:01">3.8.2020 0:01</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--longheader"><a href="/mainos/5001787/Kesan+kotimainen+suosikkiherkku+kuljetetaan+nopeasti+lahitilalta+myyntiin++jokainen+mansikka+poimija+ja+asiakas+on+meille+tarkea"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5001787_k5445880_480.jpg" data-srcset="/static/content/pic_5_5001787_k5445880_480.jpg 480w,/static/content/pic_5_5001787_k5445880_651.jpg 651w,/static/content/pic_5_5001787_k5445880_900.jpg 900w,/static/content/pic_5_5001787_k5445880_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">K-Citymarket Länsikeskus</span></div><h1>Kesän kotimainen suosikkiherkku kuljetetaan nopeasti lähitilalta myyntiin – ”jokainen mansikka, poimija ja asiakas on meille tärkeä”</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-07-13 00:00+03:00" title="13.7.2020 0:00">13.7.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/4994328/Noutoateriat+tulivat+jaadakseen"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="S-market Manhattanilta löytyy Itsudemon sushi baari ja monta muuta palvelutiskiä. " class="lazyload lazyload--loaded" /></noscript><img alt="S-market Manhattanilta löytyy Itsudemon sushi baari ja monta muuta palvelutiskiä. " class="lazyload js-lazyload" data-src="/static/content/pic_5_4994328_k5423869_480.jpg" data-srcset="/static/content/pic_5_4994328_k5423869_480.jpg 480w,/static/content/pic_5_4994328_k5423869_651.jpg 651w,/static/content/pic_5_4994328_k5423869_900.jpg 900w,/static/content/pic_5_4994328_k5423869_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">S-Market Manhattan</span></div><h1>Noutoateriat tulivat jäädäkseen</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-07-06 00:00+03:00" title="6.7.2020 0:00">6.7.2020 0:00</time></div></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="dcff33d8-7e10-4431-b232-d91650765448"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-ts-contentpick tsv3-c-ts-contentpick--layout-teemat tsv3-c-ts-contentpick--color-green tsv3-c" data-v3-item="c-5082"><div class="articles"><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/koulutus+ja+harrastus/5024581/Kun+korona+tuli+jai+opiskelu+oikeastaan+kokonaan+sitten+Nuottivalmentaja+Anni+tuli+Satun+tueksi"><noscript><img alt="Anni Heinonen on ollut huhtikuusta alkaen Satun oma Nuotti-valmentaja. Yhdessä he ovat suunnitelleet Satun kuntoutuksen tavoitteita. " class="lazyload lazyload--loaded" /></noscript><img alt="Anni Heinonen on ollut huhtikuusta alkaen Satun oma Nuotti-valmentaja. Yhdessä he ovat suunnitelleet Satun kuntoutuksen tavoitteita. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5024581_k5451869_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/koulutus+ja+harrastus/">Teemat</a></div><a href="/teemat/koulutus+ja+harrastus/5024581/Kun+korona+tuli+jai+opiskelu+oikeastaan+kokonaan+sitten+Nuottivalmentaja+Anni+tuli+Satun+tueksi"><h1>"Kun korona tuli, jäi opiskelu oikeastaan kokonaan" –sitten Nuotti-valmentaja Anni tuli Satun tueksi</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-08-07 14:00+03:00" title="7.8.2020 14:00">7.8.2020 14:00</time></div></a></div></div><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/5027662/Florence+Schmitt+huomasi+etta+kolmannes+syopaan+sairastuneista+masentuu+palkitun+syopahoitajan+tyolle+ei+ole+jatkajaa"><noscript><img alt="Florence Schmitt on syntyisin Strasbourgista." class="lazyload lazyload--loaded" /></noscript><img alt="Florence Schmitt on syntyisin Strasbourgista." class="lazyload js-lazyload" data-src="/static/content/pic_5_5027662_k5460619_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/5027662/Florence+Schmitt+huomasi+etta+kolmannes+syopaan+sairastuneista+masentuu+palkitun+syopahoitajan+tyolle+ei+ole+jatkajaa"><h1>Florence Schmitt huomasi, että kolmannes syöpään sairastuneista masentuu – palkitun syöpähoitajan työlle ei ole jatkajaa</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-08-07 10:30+03:00" title="7.8.2020 10:30">7.8.2020 10:30</time></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="dcff33d8-7e10-4431-b232-d91650765448"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/palaute/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=X5ghD3yjbUhVBkMC1X309hzO9sgWPpsUe--Ec39mw1M1"></script>
        
         
    
<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        7.8.2020 14:55:55

        PageId: 4743
        TemplateId: 157
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0350145
        cctor: 00:00:00.0002841
        cinit: 00:00:00.0231784
    -->
 
    </body>
</html>


