




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Mik&#228; mahtava koomikko! – T&#228;m&#228; sarja saa nauramaan &#228;&#228;neen - Kulttuuri - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=z6h18V5ZwNFhQjJ_jMVTsTXf-wclkTUrMyPLeaD7BpY1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=3QZhco6UmmbhmJRKjA35_Yo73L75sbsyMspiwbNGHr41"></script>
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(125, 769));
                    t.addTemplate(new TS.App.Template(127, 320));
                t.setCurrentTemplate(127);
                t.changeToValidTemplate(false); 
            }());
        </script>



        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4800,'v3cms_templateid': 127,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<meta property="article:published_time" content="2020-09-27T05:15:00.0000000Z"><meta property="article:tag" content="Kulttuuri"><meta property="article:tag" content="TV ja radio"><meta property="article:tag" content="Televisio, radio ja suoratoisto"><meta property="article:section" content="Kulttuuri"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5079317,'article_department': 'kulttuuri','article_type': 3,'article_premiumlevel': 0});</script><script>if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="lp:paywall_user" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5254" -->
<style>
@media only screen and (max-device-width: 500px) {
.c-5254 iframe{
  min-height: 180px !important;
}
}
</style>
<!-- /v3-item="c-5254" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Mik&#228; mahtava koomikko! – T&#228;m&#228; sarja saa nauramaan &#228;&#228;neen"/>                <meta name="twitter:title" content="Mik&#228; mahtava koomikko! – T&#228;m&#228; sarja saa nauramaan &#228;&#228;neen" />
<meta name="description" content="★★★★★  Nyt on tulossa hauskinta tv-draamaa pitk&#228;&#228;n aikaan. On ihan pakko nauraa v&#228;lill&#228; &#228;&#228;neen – t&#228;m&#228; sarja vie syd&#228;men." /><meta property="og:description" content="★★★★★  Nyt on tulossa hauskinta tv-draamaa pitk&#228;&#228;n aikaan. On ihan pakko nauraa v&#228;lill&#228; &#228;&#228;neen – t&#228;m&#228; sarja vie syd&#228;men."/>                <meta name="twitter:description" content="★★★★★  Nyt on tulossa hauskinta tv-draamaa pitk&amp;#228;&amp;#228;n aikaan. On ihan pakko nauraa v&amp;#228;lill&amp;#228; &amp;#228;&amp;#228;neen – t&amp;#228;m&amp;#228; sarja vie syd&amp;#228;men." />
<link rel="canonical" href="https://www.ts.fi/kulttuuri/tv-vinkit/5079317/Mika+mahtava+koomikko++Tama+sarja+saa+nauramaan+aaneen" /><meta property="og:url" content="https://www.ts.fi/kulttuuri/tv-vinkit/5079317/Mika+mahtava+koomikko++Tama+sarja+saa+nauramaan+aaneen"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5079317_k5665544_1200.jpg"/><meta property="og:image:height" content="800"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5079317_k5665544_1200.jpg" />
    


    
        <script type="text/javascript" src="//pp.lp4.io/app/5b/ae/32/5bae32cde45a1de25ec52872.js" async></script>
        <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/videot/">Videot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://uudiskohteet.ts.fi/" target="_blank">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--atexttype-perusjuttu tsv3-c" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">

<article data-article="5079317" class="lp_article_content">



<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">
    

    
        <div class="tsv3-c-common-article__container__top">


            
                <div class="tsv3-c-common-article__container__top__department">
                            <a href="/kulttuuri/tv-vinkit/">Kulttuuri</a>
                </div>

            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Mik&#228; mahtava koomikko! – T&#228;m&#228; sarja saa nauramaan &#228;&#228;neen</h1></header>

                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k5665544">
    

        <div class="tsv3-c-common-article__attachment__link">

<img alt="Pummin päiväkirjasta on tullut ilmiö. Tarina jatkuu sarjassa, joka alkaa siitä, kun Metin (Can Demirtas) vapautuu vankilasta. Hänen kirjansa on ollut floppi, mutta syntyisikö siitä hittielokuva?" class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_5079317_k5665544_1200.jpg" srcset="/static/content/pic_5_5079317_k5665544_480.jpg 480w,/static/content/pic_5_5079317_k5665544_651.jpg 651w,/static/content/pic_5_5079317_k5665544_900.jpg 900w,/static/content/pic_5_5079317_k5665544_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption">Pummin päiväkirjasta on tullut ilmiö. Tarina jatkuu sarjassa, joka alkaa siitä, kun Metin (Can Demirtas) vapautuu vankilasta. Hänen kirjansa on ollut floppi, mutta syntyisikö siitä hittielokuva?</div>
        </div>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div Class="tsv3-c-common-article__meta">
                <div Class="tsv3-c-common-article__meta__row1">

                    




                            <p class="tsv3-c-common-article__meta__author">Laura Krohn</p>


                        <p Class="tsv3-c-common-article__meta__publisher">
L&#228;nnen Media                        </p>
                </div>
                
                <div class="tsv3-c-common-article__meta__row2">




    <div class="tsv3-c-common-article__socialmedia">
        <div class="tsv3-c-common-article__socialmedia__share">


            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="https://www.ts.fi/kulttuuri/tv-vinkit/5079317/Mika+mahtava+koomikko++Tama+sarja+saa+nauramaan+aaneen" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ts.fi%2fkulttuuri%2ftv-vinkit%2f5079317%2fMika%2bmahtava%2bkoomikko%2b%2bTama%2bsarja%2bsaa%2bnauramaan%2baaneen" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="https://www.ts.fi/kulttuuri/tv-vinkit/5079317/Mika+mahtava+koomikko++Tama+sarja+saa+nauramaan+aaneen" href="https://twitter.com/share?url=https%3a%2f%2fwww.ts.fi%2fkulttuuri%2ftv-vinkit%2f5079317%2fMika%2bmahtava%2bkoomikko%2b%2bTama%2bsarja%2bsaa%2bnauramaan%2baaneen&amp;text=Mik%c3%a4+mahtava+koomikko!+%e2%80%93+T%c3%a4m%c3%a4+sarja+saa+nauramaan+%c3%a4%c3%a4neen&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__email" data-action="Share" data-network="Email" data-target="https://www.ts.fi/kulttuuri/tv-vinkit/5079317/Mika+mahtava+koomikko++Tama+sarja+saa+nauramaan+aaneen" href="mailto:?subject=Mikä mahtava koomikko! – Tämä sarja saa nauramaan ääneen&body=https://www.ts.fi/kulttuuri/tv-vinkit/5079317/Mika+mahtava+koomikko++Tama+sarja+saa+nauramaan+aaneen"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__whatsapp" data-action="Share" data-network="WhatsApp" data-target="https://www.ts.fi/kulttuuri/tv-vinkit/5079317/Mika+mahtava+koomikko++Tama+sarja+saa+nauramaan+aaneen" href="whatsapp://send?text=Mik%c3%a4+mahtava+koomikko!+%e2%80%93+T%c3%a4m%c3%a4+sarja+saa+nauramaan+%c3%a4%c3%a4neen+https%3a%2f%2fwww.ts.fi%2fkulttuuri%2ftv-vinkit%2f5079317%2fMika%2bmahtava%2bkoomikko%2b%2bTama%2bsarja%2bsaa%2bnauramaan%2baaneen" rel="nofollow noopener"></a>
        </div>
    </div>
<time datetime="2020-09-27 08:15+03:00" title="27.9.2020 8:15">8:15</time>                </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div Class="tsv3-c-common-article__container__middle__main">



                <div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><h3 class="valiotsikko">Pummin p&#228;iv&#228;kirja</h3><p class="teksti"><span class="kursiivi">★★★★★</span> Nyt on tulossa hauskinta tv-draamaa pitk&#228;&#228;n aikaan. On ihan pakko nauraa v&#228;lill&#228; &#228;&#228;neen – t&#228;m&#228; sarja vie syd&#228;men.</p><p class="teksti">Viikko sitten televisiossa esitetty elokuva, ruotsalainen draamakomedia <span class="kursiivi">Pummin p&#228;iv&#228;kirja </span>(2017) oli niin ik&#228;&#228;n kriitikoiden ja katsojien ylist&#228;m&#228;. Sit&#228; seuraa nyt kahdeksanosainen, samanniminen sarja.</p><p class="teksti">Elokuvassa draama oli p&#228;&#228;osassa, t&#228;ss&#228; ollaan puhtaammin komedian puolella.</p><p class="teksti">Elokuva loppui siihen, ett&#228; Metin (<span class="henkilo">Can Demirtas</span>) passitettiin vankilaan suoraan h&#228;nen kirjansa signeeraustilaisuudesta.</p><p class="teksti">Metin on pikkurikollinen tukholmalaisessa l&#228;hi&#246;ss&#228; Jordbrossa, mutta h&#228;nell&#228; on my&#246;s kirjallisia lahjoja. H&#228;nen p&#228;iv&#228;kirjansa p&#228;&#228;tyiv&#228;t vahingossa kustantamon k&#228;siin, joka julkaisi ne.</p><div class='tsv3-c-common-article__contentad notloaded'><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--first'><span>Jatkuu mainoksen jälkeen </span></div><div class="js-smartad--lazyload js-smartad smartad" data-formatid="64707" data-pageid="907649" data-tagtype="std" id="sas_64707"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_64707 = function(data) { let $p = $('#sas_64707').parent(); if (!data.hasAd) { $p.hide(); } $p.removeClass('notloaded'); };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=64707&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript><div class='tsv3-c-common-article__contentad__adtext tsv3-c-common-article__contentad__adtext--latter'><span> Mainos päättyy</span></div></div><h3 class="valiotsikko">Kulttuurieliitin ja l&#228;hi&#246;el&#228;m&#228;n t&#246;rm&#228;yksi&#228;</h3><p class="teksti">Sarja alkaa siit&#228;, kun Metin vapautuu vankilasta. Kukas muu h&#228;nt&#228; on siell&#228; vastassa kuin kustannustoimitta Puma (<span class="henkilo">J&#246;rgen Thorsson</span>). N&#228;ist&#228; kahdesta muodostuu vallan mainio parivaljakko: maskuliininen maahanmuuttaja l&#228;hi&#246;st&#228; ja homoseksuaali kulttuuripersoona. </p><div Class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--nosto"><p class="nosto">Sarjassa on raikas ote ja aika rempseit&#228;kin stereotypioita.</p><p class="nosto">On ihan pakko nauraa v&#228;lill&#228; &#228;&#228;neen – t&#228;m&#228; sarja vie syd&#228;men.</p></div><p class="teksti">Huumori rakentuukin pitk&#228;lti herkullisiin kulttuurieliitin ja maahanmuuttajal&#228;hi&#246;n todellisuuden t&#246;rm&#228;yksiin.</p><p class="teksti">Sarjassa on raikas ote ja aika rempseit&#228;kin stereotypioita, mutta niin sympaattisesti tehtyin&#228;, ett&#228; eih&#228;n t&#228;st&#228; kukaan voi loukkaantua.</p><p class="teksti">Metin palaa vanhoille kulmille, mutta yritt&#228;&#228; kovasti tehd&#228; parannusta ja saada kunniallisen ty&#246;n. Varsinkin kolmannen jakson seikkailut hoivakodin harjoittelijana ovat hulvatonta menoa.</p><p class="teksti">Metinin kaverit ja perhe t&#228;ydent&#228;v&#228;t tarinaa, mutta sarjaa kuitenkin kannattelee Metini&#228; n&#228;yttelev&#228; Demirtas. H&#228;nen luo h&#228;mm&#228;stytt&#228;v&#228;n aidosti levottoman koviksen hahmon, jolla on kuitenkin sisimm&#228;ss&#228;&#228;n hyv&#228; syd&#228;n.</p><p class="teksti"><span class="kursiivi">Yle Teema &amp; Fem klo 20.30</span></p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__tags">
                <hr />
                <ul class="g-clearfix">
                        <li><a href="/aihe/kulttuuri">Kulttuuri</a></li>
                        <li><a href="/aihe/tv+ja+radio">TV ja radio</a></li>
                        <li><a href="/aihe/televisio%2c+radio+ja+suoratoisto">Televisio, radio ja suoratoisto</a></li>
                </ul>
            </div>
</article>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Mikä mahtava koomikko! – Tämä sarja saa nauramaan ääneen","image":"https://www.ts.fi/static/content/pic_5_5079317_k5665544_1200.jpg","datePublished":"2020-09-27T08:15:00+03:00","dateModified":"2020-09-27T08:15:00+03:00","description":"★★★★★  Nyt on tulossa hauskinta tv-draamaa pitk&#228;&#228;n aikaan. On ihan pakko nauraa v&#228;lill&#228; &#228;&#228;neen – t&#228;m&#228; sarja vie syd&#228;men.","isAccessibleForFree":true,"hasPart":null,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/kulttuuri/tv-vinkit/5079317/Mika+mahtava+koomikko++Tama+sarja+saa+nauramaan+aaneen"},"author":{"@type":"Organization","name":"Lännen Media","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Lännen Media","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="697e3d84-695c-4929-b0ce-366b5820e85f"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-226189"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://login.ts.fi/User/Edit/Nimimerkki?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-226189', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-226189', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-226189', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-226189', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="16" /><input type="hidden" name="debateId" value="226189" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_226189_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_226189_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c-5254 tsv3-c-common-iframe tsv3-c" data-v3-item="c-5254"><iframe scrolling="no" src="https://app.readpeak.com/ads/get?l=80" style="display: none; width: 100%; max-width: 651px; height: 180px !important; border: none;"></iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/" >Toimitus suosittelee</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5079165/Vedatko+kasvoillesi+persoonallisen+maskin+vai+kertakayttosuojan+Nayta+meille+oma+kasvomaskisi"><noscript><img alt="Kuulutko sinä kertakäyttömaskin käyttäjiin?" class="lazyload lazyload--loaded" /></noscript><img alt="Kuulutko sinä kertakäyttömaskin käyttäjiin?" class="lazyload js-lazyload" data-src="/static/content/pic_5_5079165_k5665662_480.jpg" data-srcset="/static/content/pic_5_5079165_k5665662_480.jpg 480w,/static/content/pic_5_5079165_k5665662_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5079165/Vedatko+kasvoillesi+persoonallisen+maskin+vai+kertakayttosuojan+Nayta+meille+oma+kasvomaskisi"><h1>Vedätkö kasvoillesi persoonallisen maskin vai kertakäyttösuojan? Näytä meille oma kasvomaskisi</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-09-25 15:00+03:00" title="25.9.2020 15:00">25.9.2020 15:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><a href="/uutiset/paikalliset/5078729/Pyorailija+ajoi+pikkukoiran+yli+Kaarinassa+++osapuolet+kiistelevat+syyllisyydesta"><noscript><img alt="Lassi-koira selvisi yliajosta suhteellisen pienin vammoin." class="lazyload lazyload--loaded" /></noscript><img alt="Lassi-koira selvisi yliajosta suhteellisen pienin vammoin." class="lazyload js-lazyload" data-src="/static/content/pic_5_5078729_k5665663_480.jpg" data-srcset="/static/content/pic_5_5078729_k5665663_480.jpg 480w,/static/content/pic_5_5078729_k5665663_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5078729/Pyorailija+ajoi+pikkukoiran+yli+Kaarinassa+++osapuolet+kiistelevat+syyllisyydesta"><h1>Pyöräilijä ajoi pikkukoiran yli Kaarinassa  – osapuolet kiistelevät syyllisyydestä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-25 13:41+03:00" title="25.9.2020 13:41">25.9.2020 13:41</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5077654/Video+Nain+syntyy+perinteinen+parekatto+opiskelijavoimin+Nousiaisissa++Yritetaan+yllapitaa+vanhoja+kasityotaitoja"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><noscript><img alt="Pärekaton tekoon tarvitaan paljon ihmisiä. Antero Lipasti näyttää oikeaoppista päreen naulaamista Tanja Aleksolle (oik.) ja Veikko Korhoselle." class="lazyload lazyload--loaded" /></noscript><img alt="Pärekaton tekoon tarvitaan paljon ihmisiä. Antero Lipasti näyttää oikeaoppista päreen naulaamista Tanja Aleksolle (oik.) ja Veikko Korhoselle." class="lazyload js-lazyload" data-src="/static/content/pic_5_5077654_k5614485_480.jpg" data-srcset="/static/content/pic_5_5077654_k5614485_480.jpg 480w,/static/content/pic_5_5077654_k5614485_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5077654/Video+Nain+syntyy+perinteinen+parekatto+opiskelijavoimin+Nousiaisissa++Yritetaan+yllapitaa+vanhoja+kasityotaitoja"><h1>Video: Näin syntyy perinteinen pärekatto opiskelijavoimin Nousiaisissa – "Yritetään ylläpitää vanhoja käsityötaitoja"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-26 00:10+03:00" title="26.9.2020 0:10">26.9.2020 0:10</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5079344/Puolet+Airiston+Helmen+kiinteistoista+myyty++myos+ulkomaiset+asiakkaat+kiinnostuneet"><noscript><img alt="Tammisaarelaisen kiinteistövälitysfirman listoilla on useita Airiston Helmen kiinteistöjä. Nevamo, Lemlahdentie, Säkkiluoto, Furuskär, Lilla Segellot, Hiekkarinne ja Ybbernäsintie ovat edelleen myymättä olevia kohteita. Perjantaina listoilla keikkuivat vielä myös Oxsundintien ja Tingskärin kohteet, mutta ne ovat kiinteistövälittäjä Pasi Saaren mukaan vaihtaneet jo omistajaa. " class="lazyload lazyload--loaded" /></noscript><img alt="Tammisaarelaisen kiinteistövälitysfirman listoilla on useita Airiston Helmen kiinteistöjä. Nevamo, Lemlahdentie, Säkkiluoto, Furuskär, Lilla Segellot, Hiekkarinne ja Ybbernäsintie ovat edelleen myymättä olevia kohteita. Perjantaina listoilla keikkuivat vielä myös Oxsundintien ja Tingskärin kohteet, mutta ne ovat kiinteistövälittäjä Pasi Saaren mukaan vaihtaneet jo omistajaa. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5079344_k5666824_480.jpg" data-srcset="/static/content/pic_5_5079344_k5666824_480.jpg 480w,/static/content/pic_5_5079344_k5666824_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5079344/Puolet+Airiston+Helmen+kiinteistoista+myyty++myos+ulkomaiset+asiakkaat+kiinnostuneet"><h1>Puolet Airiston Helmen kiinteistöistä myyty – myös ulkomaiset asiakkaat kiinnostuneet</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-25 21:00+03:00" title="25.9.2020 21:00">25.9.2020 21:00</time></div></a></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="697e3d84-695c-4929-b0ce-366b5820e85f"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5079223/Poytyan+surmasta+liikkuu+paljon+huhujapoliisi+pyytaa+malttia"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Pöytyän surmasta liikkuu paljon huhuja – poliisi pyytää malttia</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus"><a href="/uutiset/paikalliset/5078729/Pyorailija+ajoi+pikkukoiran+yli+Kaarinassa+++osapuolet+kiistelevat+syyllisyydesta"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Pyöräilijä ajoi pikkukoiran yli Kaarinassa  – osapuolet kiistelevät syyllisyydestä</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/4924267/Paivan+koronatiedot+Koko+Suomessa+93+uutta+koronatartuntaa++VarsinaisSuomessa+Turussa+kolme+ja+Salossa+yksi"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1>Päivän koronatiedot: Koko Suomessa 93 uutta koronatartuntaa – Varsinais-Suomessa Turussa kolme ja Salossa yksi</h1></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/paikalliset/5078295/TSselvitys+Noyryyttamista+uhkailua+ja+julkista+arvosteluaextyontekijat+kertovat+Poytyalta+lahtonsa+syyt"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TS-selvitys: Nöyryyttämistä, uhkailua ja julkista arvostelua – ex-työntekijät kertovat Pöytyältä lähtönsä syyt</h1></a></div><div class="tsv3-c-common-elementlist__element"><a href="/uutiset/paikalliset/5079823/Voimakas+sade+aiheutti+sateilyhalytyksen+Paraisilla++ei+vaaraa+terveydelle"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h1>Voimakas sade aiheutti säteilyhälytyksen Paraisilla – ei vaaraa terveydelle</h1></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5402" 
                        data-parameter="linkpulse_24h_natiiviton"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="697e3d84-695c-4929-b0ce-366b5820e85f"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5078985/Arkistovideo+Miss+Skandinavia+1991+kruunattiin+Turussa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_5078985_k5655110_480.jpg" srcset="/static/content/pic_5_5078985_k5655110_480.jpg 480w,/static/content/pic_5_5078985_k5655110_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5078985/Arkistovideo+Miss+Skandinavia+1991+kruunattiin+Turussa"><h1>Arkistovideo: Miss Skandinavia 1991 kruunattiin Turussa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-26 06:00+03:00" title="26.9.2020 6:00">26.9.2020 6:00</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/5077654/Video+Nain+syntyy+perinteinen+parekatto+opiskelijavoimin+Nousiaisissa++Yritetaan+yllapitaa+vanhoja+kasityotaitoja"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Pärekaton tekoon tarvitaan paljon ihmisiä. Antero Lipasti näyttää oikeaoppista päreen naulaamista Tanja Aleksolle (oik.) ja Veikko Korhoselle." src="/static/content/pic_5_5077654_k5614485_480.jpg" srcset="/static/content/pic_5_5077654_k5614485_480.jpg 480w,/static/content/pic_5_5077654_k5614485_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/"><span>Teemat</span></a></div><a href="/teemat/5077654/Video+Nain+syntyy+perinteinen+parekatto+opiskelijavoimin+Nousiaisissa++Yritetaan+yllapitaa+vanhoja+kasityotaitoja"><h1>Video: Näin syntyy perinteinen pärekatto opiskelijavoimin Nousiaisissa – "Yritetään ylläpitää vanhoja käsityötaitoja"</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-26 00:10+03:00" title="26.9.2020 0:10">26.9.2020 0:10</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/teemat/luonto/5079134/Luonto+Plus+Sauvon+Kattilamaella++kaksi+hiidenkirnua+taynna+vetta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Syksyistä metsänpohjaa värittää katkenneeseen oksaan kiinnittynyt keltanastakka." src="/static/content/pic_5_5079134_k5662117_480.jpg" srcset="/static/content/pic_5_5079134_k5662117_480.jpg 480w,/static/content/pic_5_5079134_k5662117_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/teemat/luonto/"><span>Ympäristö</span></a></div><a href="/teemat/luonto/5079134/Luonto+Plus+Sauvon+Kattilamaella++kaksi+hiidenkirnua+taynna+vetta"><h1>Luonto Plus Sauvon Kattilamäellä – kaksi hiidenkirnua täynnä vettä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><time datetime="2020-09-25 14:03+03:00" title="25.9.2020 14:03">25.9.2020 14:03</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830740/Amorella+saapui+Naantalin+korjaustelakalle"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830740_k40340_480.jpg" srcset="/static/content/pic_5_1074830740_k40340_480.jpg 480w,/static/content/pic_5_1074830740_k40340_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830740/Amorella+saapui+Naantalin+korjaustelakalle"><h1>Amorella saapui Naantalin korjaustelakalle</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-24 22:48+03:00" title="24.9.2020 22:48">24.9.2020 22:48</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5078589/Rasmus+Holma+nosti+TPSn+Helsingissa+tasoihin+lisaajalla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Jere Koposella riitti kosolti töitä TPS:n maalissa. Kuvassa kolme HJK:n pelaajaa Valtteri Morenin johdolla ahdistelemassa Koposta." src="/static/content/pic_5_5078589_k5663415_480.jpg" srcset="/static/content/pic_5_5078589_k5663415_480.jpg 480w,/static/content/pic_5_5078589_k5663415_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/liiga/"><span>Liiga</span></a></div><a href="/urheilu/jalkapallo/liiga/5078589/Rasmus+Holma+nosti+TPSn+Helsingissa+tasoihin+lisaajalla"><h1>Rasmus Holma nosti TPS:n Helsingissä tasoihin lisäajalla</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-24 21:54+03:00" title="24.9.2020 21:54">24.9.2020 21:54</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/urheilu/jalkapallo/liiga/5077323/Jenkkihaamu+pysaytti+kaiken+mahdollisen++Interluotsi+pyysi+kollegaa+myymaan+maalivahtinsa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Honka-vahti Tim Murray (edessä) ja uhrautuva puolustuspeli takasivat Hongalle maalittoman tasapelin Interin vieraana." src="/static/content/pic_5_5077323_k5660182_480.jpg" srcset="/static/content/pic_5_5077323_k5660182_480.jpg 480w,/static/content/pic_5_5077323_k5660182_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/urheilu/jalkapallo/liiga/"><span>Liiga</span></a></div><a href="/urheilu/jalkapallo/liiga/5077323/Jenkkihaamu+pysaytti+kaiken+mahdollisen++Interluotsi+pyysi+kollegaa+myymaan+maalivahtinsa"><h1>Jenkkihaamu pysäytti kaiken mahdollisen – Inter-luotsi pyysi kollegaa myymään maalivahtinsa</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-23 21:18+03:00" title="23.9.2020 21:18">23.9.2020 21:18</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830731/MS+Amorella+hinattiin+pois+rannasta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830731_k40331_480.jpg" srcset="/static/content/pic_5_1074830731_k40331_480.jpg 480w,/static/content/pic_5_1074830731_k40331_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830731/MS+Amorella+hinattiin+pois+rannasta"><h1>M/S Amorella hinattiin pois rannasta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-23 16:35+03:00" title="23.9.2020 16:35">23.9.2020 16:35</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830730/MS+Amorella+Jarson+saaren+edustalla"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830730_k40330_480.jpg" srcset="/static/content/pic_5_1074830730_k40330_480.jpg 480w,/static/content/pic_5_1074830730_k40330_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830730/MS+Amorella+Jarson+saaren+edustalla"><h1>M/S Amorella Järsön saaren edustalla</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-23 14:17+03:00" title="23.9.2020 14:17">23.9.2020 14:17</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/uutiset/paikalliset/5074407/Auransillan+ympariston+pohjamudista+loytyi+15+veteen+viskattua+sahkopotkulautaa+ja+50+polkupyoraa"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Polkupyöriä Aurajoesta on löytynyt aina, mutta sähköpotkulaudat ovat sukeltajille uusi tuttavuus sameassa vedessä. " src="/static/content/pic_5_5074407_k5652343_480.jpg" srcset="/static/content/pic_5_5074407_k5652343_480.jpg 480w,/static/content/pic_5_5074407_k5652343_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/uutiset/paikalliset/"><span>Paikalliset</span></a></div><a href="/uutiset/paikalliset/5074407/Auransillan+ympariston+pohjamudista+loytyi+15+veteen+viskattua+sahkopotkulautaa+ja+50+polkupyoraa"><h1>Auransillan ympäristön pohjamudista löytyi 15 veteen viskattua sähköpotkulautaa ja 50 polkupyörää</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-21 14:40+03:00" title="21.9.2020 14:40">21.9.2020 14:40</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video tsv3-c-common-elementcollection__element--longheader"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/kulttuuri/5073459/Sirkus+Finlandia+on+kuin+pieni+omavarainen+kyla+jossa+ei+puhuta+politiikasta+eika+uskonnosta"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Sirkusteltta painaa 10000 kiloa, joten sen pystyttämiseen tarvitaan koko joukko ihmisiä." src="/static/content/pic_5_5073459_k5643607_480.jpg" srcset="/static/content/pic_5_5073459_k5643607_480.jpg 480w,/static/content/pic_5_5073459_k5643607_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/kulttuuri/"><span>Kulttuuri</span></a></div><a href="/kulttuuri/5073459/Sirkus+Finlandia+on+kuin+pieni+omavarainen+kyla+jossa+ei+puhuta+politiikasta+eika+uskonnosta"><h1>Sirkus Finlandia on kuin pieni omavarainen kylä, jossa ei puhuta politiikasta eikä uskonnosta</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-21 11:30+03:00" title="21.9.2020 11:30">21.9.2020 11:30</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830727/Turun+paivan+ilotulitus"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830727_k40327_480.jpg" srcset="/static/content/pic_5_1074830727_k40327_480.jpg 480w,/static/content/pic_5_1074830727_k40327_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830727/Turun+paivan+ilotulitus"><h1>Turun päivän ilotulitus</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-20 21:36+03:00" title="20.9.2020 21:36">20.9.2020 21:36</time></div></a></div></div><div class="tsv3-c-common-elementcollection__element tsv3-c-common-elementcollection__element--tsplus tsv3-c-common-elementcollection__element--video"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><a href="/videot/1074830726/Turun+paiva"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img src="/static/content/pic_5_1074830726_k40326_480.jpg" srcset="/static/content/pic_5_1074830726_k40326_480.jpg 480w,/static/content/pic_5_1074830726_k40326_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta"><a href="/videot/"><span>Video</span></a></div><a href="/videot/1074830726/Turun+paiva"><h1>Turun päivä</h1><div class="tsv3-c-common-elementcollection__element__info__bottom"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-20 20:55+03:00" title="20.9.2020 20:55">20.9.2020 20:55</time></div></a></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="697e3d84-695c-4929-b0ce-366b5820e85f"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="tsv3-c-common-withheader__header__colorSlip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/maailma/5080488/Nain+novitshok+vaikuttaa+elimistoon++Navalnyin+saama+myrkky+aiheuttaa+jatkuvia+lihaskouristuksia+jotka+lopulta+voivat+tappaa"><h1>Näin novitshok vaikuttaa elimistöön – Navalnyin saama myrkky aiheuttaa jatkuvia lihaskouristuksia, jotka lopulta voivat tappaa</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-27 09:22+03:00" title="27.9.2020 9:22">27.9.2020 9:22</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--longheader"><a href="/uutiset/maailma/5079894/Trump+ehdottaa+konservatiivista+Amy+Coney+Barrettia+korkeimman+oikeuden+uudeksi+tuomariksi"><h1>Trump ehdottaa konservatiivista Amy Coney Barrettia korkeimman oikeuden uudeksi tuomariksi</h1><time datetime="2020-09-27 09:02+03:00" title="27.9.2020 9:02">27.9.2020 9:02</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--tsplus tsv3-c-common-elementlist__element--longheader"><a href="/kulttuuri/5076655/Jo+parikymmenta+vuotta+suomalaisen+jazzin+kivijalkoihin+kuulunut+basisti+Antti+Lotjonen+Tarkeinta+on+yhdessa+soittaminen"><h1>Jo parikymmentä vuotta suomalaisen jazzin kivijalkoihin kuulunut basisti Antti Lötjönen: Tärkeintä on yhdessä soittaminen</h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span><time datetime="2020-09-27 09:00+03:00" title="27.9.2020 9:00">27.9.2020 9:00</time></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--noimage"><a href="/urheilu/jaakiekko/5080476/Dallas+otti+elintarkean+voiton+Tampa+Baysta++Starsin+suomalaisten+mestaruustaisto+jatkuu"><h1>Dallas otti elintärkeän voiton Tampa Baystä – Starsin suomalaisten mestaruustaisto jatkuu</h1><time datetime="2020-09-27 08:31+03:00" title="27.9.2020 8:31">27.9.2020 8:31</time></a></div><div class="tsv3-c-common-elementlist__element"><a href="/kulttuuri/tv-vinkit/5079317/Mika+mahtava+koomikko++Tama+sarja+saa+nauramaan+aaneen"><h1>Mikä mahtava koomikko! – Tämä sarja saa nauramaan ääneen</h1><time datetime="2020-09-27 08:15+03:00" title="27.9.2020 8:15">27.9.2020 8:15</time></a></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a href="#" 
                        class="js-tsv3-c-common-elementlist--readmore js-tsv3-ajaxrequest--loadmore" 
                        data-ajaxurl="/ajax/component/ajax_loadelements/loadmore"
                        data-itemid="5085" 
                        data-parameter="erikois_uusimmat"
                        data-searchtype="contentquery"                        
                        data-loaded="5">
                        Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-mobiili_etusivu tsv3-c" data-v3-item="c-5450"><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/5070415/Viisi+naista+testasi+kollageenijauhetta+kokeilemisen+arvoista"><div class="tsv3-c-common-elementlist__element__image"><noscript><img class="lazyload lazyload--loaded" /></noscript><img class="lazyload js-lazyload" data-src="/static/content/pic_5_5070415_k5638965_480.jpg" data-srcset="/static/content/pic_5_5070415_k5638965_480.jpg 480w,/static/content/pic_5_5070415_k5638965_651.jpg 651w,/static/content/pic_5_5070415_k5638965_900.jpg 900w,/static/content/pic_5_5070415_k5638965_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">NutraQ Oy/ Oslo Skin Lab</span></div><h1>Viisi naista testasi kollageenijauhetta: ”kokeilemisen arvoista”</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-09-21 00:00+03:00" title="21.9.2020 0:00">21.9.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element--portrait tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead tsv3-c-common-elementlist__element--longheader"><a href="/mainos/5051976/Handelsbanken+muuttaa+Turun+seudun+pankkipalvelunsa+marraskuussa+avautuvaan+KOPkolmion+konttoriin"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Konttorinjohtaja Teemu Alanko kertoo, että asuntokauppa ja sijoittaminen ovat elpyneet poikkeuksellisen kevään jälkeen." class="lazyload lazyload--loaded" /></noscript><img alt="Konttorinjohtaja Teemu Alanko kertoo, että asuntokauppa ja sijoittaminen ovat elpyneet poikkeuksellisen kevään jälkeen." class="lazyload js-lazyload" data-src="/static/content/pic_5_5051976_k5587601_480.jpg" data-srcset="/static/content/pic_5_5051976_k5587601_480.jpg 480w,/static/content/pic_5_5051976_k5587601_651.jpg 651w,/static/content/pic_5_5051976_k5587601_900.jpg 900w,/static/content/pic_5_5051976_k5587601_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Handelsbanken</span></div><h1>Handelsbanken muuttaa Turun seudun pankkipalvelunsa marraskuussa avautuvaan KOP-kolmion konttoriin</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-09-03 00:00+03:00" title="3.9.2020 0:00">3.9.2020 0:00</time></div></div></a></div><div class="tsv3-c-common-elementlist__element tsv3-c-common-elementlist__element--ad tsv3-c-common-elementlist__element--nativead"><a href="/mainos/5049450/Tyo+loytaa+tekijansa+ammattilaisten+avulla"><div class="tsv3-c-common-elementlist__element__image"><noscript><img alt="Työelämän Infopisteen Olli Laakio kehottaa työnhakijoita ottamaan vastaan lyhyet tuurauksetkin, sillä toisinaan ne voivat johtaa vakinaiseen työpaikkaan." class="lazyload lazyload--loaded" /></noscript><img alt="Työelämän Infopisteen Olli Laakio kehottaa työnhakijoita ottamaan vastaan lyhyet tuurauksetkin, sillä toisinaan ne voivat johtaa vakinaiseen työpaikkaan." class="lazyload js-lazyload" data-src="/static/content/pic_5_5049450_k5579752_480.jpg" data-srcset="/static/content/pic_5_5049450_k5579752_480.jpg 480w,/static/content/pic_5_5049450_k5579752_651.jpg 651w,/static/content/pic_5_5049450_k5579752_900.jpg 900w,/static/content/pic_5_5049450_k5579752_1200.jpg 1200w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></div><div class="tsv3-c-common-elementlist__element__info"><div class="tsv3-c-common-elementlist__element__info__meta"><span class="tsv3-c-common-elementlist__element__info__meta__department">Työelämän Infopiste Oy</span></div><h1>Työ löytää tekijänsä ammattilaisten avulla</h1><div class="tsv3-c-common-elementlist__element__info__bottom"><time datetime="2020-08-31 00:00+03:00" title="31.8.2020 0:00">31.8.2020 0:00</time></div></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="697e3d84-695c-4929-b0ce-366b5820e85f"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-ts-contentpick tsv3-c-ts-contentpick--layout-teemat tsv3-c-ts-contentpick--color-green tsv3-c" data-v3-item="c-5082"><div class="articles"><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/5080374/Soila+Lemmetty+29+ajatteli+koko+ikansa+ettei+ole+lukuihmisia++sitten+han+vaitteli+tohtoriksi+Todistusvalinta+ei+todellakaan+ole+ainoa+tie+korkeakouluun"><noscript><img alt="29-vuotias Soila Lemmetty on paitsi kokki, myös uunituore tohtori, vaikka ei uskonut olevansa lukuihmisiä. " class="lazyload lazyload--loaded" /></noscript><img alt="29-vuotias Soila Lemmetty on paitsi kokki, myös uunituore tohtori, vaikka ei uskonut olevansa lukuihmisiä. " class="lazyload js-lazyload" data-src="/static/content/pic_5_5080374_k5661969_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/5080374/Soila+Lemmetty+29+ajatteli+koko+ikansa+ettei+ole+lukuihmisia++sitten+han+vaitteli+tohtoriksi+Todistusvalinta+ei+todellakaan+ole+ainoa+tie+korkeakouluun"><h1>Soila Lemmetty, 29, ajatteli koko ikänsä, ettei ole lukuihmisiä – sitten hän väitteli tohtoriksi: Todistusvalinta ei todellakaan ole ainoa tie korkeakouluun</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-09-27 08:00+03:00" title="27.9.2020 8:00">27.9.2020 8:00</time></div></a></div></div><div class="article article--tsplus article--longheader"><div class="tsv3-c-ts-contentpick__image"><a href="/teemat/5079201/Oma+tahto+2020+aloite+kerasi+muutamassa+paivassa+yli+30000+nimea++Suomen+aborttilaki+Euroopan+tiukimpia"><noscript><img alt="Raskauden keskeytys alkaa sairaanhoitajan vastaanotolla, jossa niellään keskeytyksen käynnistävä pilleri. Kuvituskuva." class="lazyload lazyload--loaded" /></noscript><img alt="Raskauden keskeytys alkaa sairaanhoitajan vastaanotolla, jossa niellään keskeytyksen käynnistävä pilleri. Kuvituskuva." class="lazyload js-lazyload" data-src="/static/content/pic_5_5079201_k5665838_900.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-ts-contentpick__text"><div class="tsv3-c-ts-contentpick__text__meta"><a href="/teemat/">Teemat</a></div><a href="/teemat/5079201/Oma+tahto+2020+aloite+kerasi+muutamassa+paivassa+yli+30000+nimea++Suomen+aborttilaki+Euroopan+tiukimpia"><h1>Oma tahto 2020 -aloite keräsi muutamassa päivässä yli 30 000 nimeä – Suomen aborttilaki Euroopan tiukimpia</h1><div class="tsv3-c-ts-contentpick__text__time"><span class="g-tsplus g-tsplus--notext g-tsplus--small"></span><time datetime="2020-09-26 21:15+03:00" title="26.9.2020 21:15">26.9.2020 21:15</time></div></a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63657,63653,63654,63655,63656,63652" data-pageid="907649" data-tagtype="std" id="697e3d84-695c-4929-b0ce-366b5820e85f"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div><p>Copyright &copy; Turun Sanomat Oy</p>
<p>Vastaava päätoimittaja: Kari Vainio</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/palaute/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=9LIUIofHvFdfUJwLoy9vDcmJEFqChEtDIDKUoSi6YsQ1"></script>
        
         
    
<!-- v3-item="c-5254" -->
<script type="text/javascript">
   $(".c-5254 iframe").attr("id", "c-3790__iframe");
   mcn_ad_iframe.init('#c-3790__iframe');
</script>
<!-- /v3-item="c-5254" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };         
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        27.9.2020 9:25:35

        PageId: 4800
        TemplateId: 127
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0379906
        cctor: 00:00:00.0005400
        cinit: 00:00:00.0311186
    -->
 
    </body>
</html>


