




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Ivanhoen yhdist&#228;m&#228;t – Merja Kurkisen historiallisessa rakkausromaanissa syttyv&#228;t liekkeihin niin tunteet kuin Turku. - Kirja-arvostelut - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=xBc8VnBLSjfMh-GcGZgXMUd9UeyN_aEP01lEzoD7Y0Y1" rel="stylesheet"/>


    <script>
        (function() {
                var pbScript = document.createElement('script');
                pbScript.onload = function() { // load smart.js *after* prebid config
                    var smartScript = document.createElement('script');
                    smartScript.src = 'https://ced.sascdn.com/tag/2998/smart.js';
                    document.head.appendChild(smartScript);
                };
                pbScript.setAttribute('data-relevant-sync-init-prebid', '');
                pbScript.src = 'https://apps-cdn.relevant-digital.com/static/tags/prebid_turunsanomat.js';
                document.head.appendChild(pbScript);
        })();
    </script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0,
        siteId: 215701,
        gravitoCmpIntegration: {
            enabled: true,
            ready: false
        },
        adLoadedEvent: "ts-smartad-loaded",
        callbacks: {
            keywords: {
                default: function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+'|' }
                },
            onNoad: {
            },
            onLoad: {
                default: function(data) {
                    var adId;
                    if (data.tagId) {
                        adId = data.tagId;
                    }
                    else {
                        adId = 'sas_' + data.formatId;
                    }

                    var $ad = $("#" + adId);
                    $ad.trigger("ts-smartad-loaded", [data.hasAd]);
                    $ad[data.hasAd ? "show" : "hide"]();
                }
            },
            onError: {
                default: function (data) {
                    console.log("Ad error!");
                    console.log(data);
                }
            },
            onClean: {
            },
            onBeforeRender: {
            }
        }
    };


    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup(sas_settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=muMx_AY8pMnknmTN-PCWb_yAY4Uyp3PM66wy4SR55Ko1"></script>

        <script src="https://cdn.flowplayer.com/players/43fdc72d-afd8-4d33-a2b9-da76a2a924e6/native/flowplayer.async.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/chromecast.min.js"></script><script src="https://cdn.flowplayer.com/releases/native/stable/plugins/airplay.min.js"></script>        
        
        
        
            <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(165, 769));
                    t.addTemplate(new TS.App.Template(168, 320));
                t.setCurrentTemplate(168);
                t.changeToValidTemplate();
            }());
        </script>



        
        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-196x196.png" sizes="196x196">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <style type="text/css">
            @font-face{
                font-family:"FreightText W05 Medium";
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix");
                src:url("/Content/app/lib/fonts/freighttext/5c78aff1-0bf7-495c-85bb-c3ca4090af94.eot?#iefix") format("eot"),
                    url("/Content/app/lib/fonts/freighttext/7ece5171-53fc-43c7-aec3-21907a94aefa.woff2") format("woff2"),
                    url("/Content/app/lib/fonts/freighttext/5bccfbeb-e4b5-4088-8f17-c87328069857.woff") format("woff"),
                    url("/Content/app/lib/fonts/freighttext/846c4d0d-dc58-42d5-ac6e-ac6454b608d5.ttf") format("truetype");
            }
            @font-face {
                font-family: 'freighttext_promedium_italic';
                src: url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextpromedit-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'freighttext_probold';
                src: url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff2') format('woff2'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.woff') format('woff'),
                     url('/Content/app/lib/fonts/freighttext/freigtextprobold-webfont.ttf') format('truetype');
                font-weight: normal;
                font-style: normal;
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted
            property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
            redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
            Imaging with any questions regarding Web Fonts:  http://www.fonts.com
            */
        </style>

    
    
<!-- v3-item="c-5026" -->

<!-- v3-item="c-5026" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4925,'v3cms_templateid': 168,'v3cms_templatetype': 'mobile'});</script>
<!-- v3-item="c-5026" -->
<script>var ts_adframe = false;</script>
<script src="https://www.ts.fi/adframe.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/plugins/iframe-resizer/iframeResizer.min.js"></script>
<script type="text/javascript" src="https://app.readpeak.com/js/mcn_ad_iframe.js"></script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5337" -->
<style>

.c5337 .c-helper-menu__menuitem__content.extrasmall {
   font-size: 14px;
   padding-left: 8px;
   padding-right: 8px;
}

</style>
<!-- /v3-item="c-5337" -->

<!-- v3-item="c-5073" -->

<!-- v3-item="c-5073" -->
<meta property="lp:channel" content="mobile">
<style>
</style>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5132" -->
<style>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</style>
<!-- /v3-item="c-5132" -->

<meta property="article:published_time" content="2022-12-05T15:30:00.0000000Z"><meta property="article:tag" content="Kirja-arvostelut"><meta property="article:tag" content="Kirjat"><meta property="article:tag" content="Turun seudun kulttuuri"><meta property="article:tag" content="Kulttuuri"><meta property="article:section" content="Kirja-arviot"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 5842587,'article_department': 'kirja-arviot','article_type': 1,'article_premiumlevel': 0});</script><meta property="k5a:paid" content="true"><meta property="k5a:paywall" content="hard"><script>var cTilaus = 'TS-tilaustehty'; if (Cookies.get(cTilaus) =="5842587") { $("head").append('<meta property="k5a:conversion" content="1">'); $.removeCookie(cTilaus); }if (TS.App.Helpers.IsUserLoggedIn() == "1") { $("head").append('<meta property="k5a:login" content="1">'); }if (TS.App.Helpers.GetPremiumLevel() == "1") { $("head").append('<meta property="k5a:subscriber" content="1">'); }</script>
<!-- /v3-item="c-5073" -->

<!-- v3-item="c-5526" -->
<style>
.c5526 {
  /* display:none; */
   margin: 0 -15px;
}

.c5526 .strossle-widget .strossle.row div:first-child{
   position:relative;
}

.c5526 .strossle-widget .strossle.row > div:first-child::before{
    content: " ";
    position: absolute;
    display: block;
    height: 8px;
    background-color: #3299a8;
    width: 70px;
    top: -18px;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"],
.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-title-"] {
   font-family: Arial, Helvetica, Sans-Serif;
}

.c5526 .strossle-widget .strossle.row > div[class*="stad-"] div[class*="post-label-"] {
   font-size: 14px;
   font-weight: 600;
}

.c5526 .strossle-widget .strossle.row > div[class*="starticle-"] div[class*="post-title-"] {
   font-weight: 500;
}


</style>

<!-- Strossle SDK -->
<script>
  window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  strossle('3fa52ea4-7c76-4e08-99f4-1a29a7eff68a', '.strossle-widget');
</script>
<script async id="strossle-sc" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->

<script>
$(function(){ 
    $("#strossle-sc").ready(function () {
  
    });
}); 
 
</script>
<!-- /v3-item="c-5526" -->

<!-- v3-item="c-5121" -->
<style>
.c5121 .tsv3-c-common-elementcollection__header {
  background-image: url("data:image/svg+xml;charset=UTF-8,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0D%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.1.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0D%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0D%0A%09%20viewBox%3D%220%200%2012.1%2011.5%22%20style%3D%22enable-background%3Anew%200%200%2012.1%2011.5%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0D%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0D%0A%09.st0%7Bfill%3A%23FFE660%3B%7D%0D%0A%3C%2Fstyle%3E%0D%0A%3Cg%20id%3D%22Layer_6%22%3E%0D%0A%09%3Cpath%20id%3D%22Path_662%22%20class%3D%22st0%22%20d%3D%22M6%2C0l1.9%2C3.8l4.2%2C0.6l-3%2C2.9l0.7%2C4.2L6%2C9.5l-3.7%2C2L3%2C7.3L0%2C4.4l4.2-0.6L6%2C0z%22%2F%3E%0D%0A%3C%2Fg%3E%0D%0A%3Cg%20id%3D%22Layer_2_1_%22%3E%0D%0A%3C%2Fg%3E%0D%0A%3C%2Fsvg%3E%0D%0A");
    background-repeat: no-repeat;
    background-position: left center;
    background-size: 40px;
    padding: 18px 0 18px 47px;
    margin-bottom: 10px;
}
.c5121 .tsv3-c-common-elementcollection__header .tsv3-c-common-elementcollection__header__colorSlip {
 display: none;
}

</style>
<!-- /v3-item="c-5121" -->

<!-- /v3-item="c-5026" -->

<!-- /v3-item="c-5026" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Ivanhoen yhdist&#228;m&#228;t – Merja Kurkisen historiallisessa rakkausromaanissa syttyv&#228;t liekkeihin niin tunteet kuin Turku."/>                <meta name="twitter:title" content="Ivanhoen yhdist&#228;m&#228;t – Merja Kurkisen historiallisessa rakkausromaanissa syttyv&#228;t liekkeihin niin tunteet kuin Turku." />
<meta name="description" content="Turun palo syyskuussa 1827 on j&#228;lleen ajankohtainen aihe, sill&#228;  Hannu Salmen  teos  Tunteiden palo – Turku liekeiss&#228; 1827  kilpailee t&#228;m&#228;n vuoden tietokirjallisuuden Finlandia-palkinnosta. Kaupungin kohtalonhetkist&#228; kertoo my&#246;s  Roope Lipastin  lapsille suunnattu seikkailuromaani  Palavan kaupungin lapset  (2022)." /><meta property="og:description" content="Turun palo syyskuussa 1827 on j&#228;lleen ajankohtainen aihe, sill&#228;  Hannu Salmen  teos  Tunteiden palo – Turku liekeiss&#228; 1827  kilpailee t&#228;m&#228;n vuoden tietokirjallisuuden Finlandia-palkinnosta. Kaupungin kohtalonhetkist&#228; kertoo my&#246;s  Roope Lipastin  lapsille suunnattu seikkailuromaani  Palavan kaupungin lapset  (2022)."/>                <meta name="twitter:description" content="Turun palo syyskuussa 1827 on j&amp;#228;lleen ajankohtainen aihe, sill&amp;#228;  Hannu Salmen  teos  Tunteiden palo – Turku liekeiss&amp;#228; 1827  kilpailee t&amp;#228;m&amp;#228;n vuoden tietokirjallisuuden Finlandia-palkinnosta. Kaupungin kohtalonhetkist&amp;#228; kertoo my&amp;#246;s  Roope Lipastin  lapsille suunnattu seikkailuromaani  Palavan kaupungin lapset  (2022)." />
<link rel="canonical" href="https://www.ts.fi/kulttuuri/5842587" /><meta property="og:url" content="https://www.ts.fi/kulttuuri/5842587"/><meta property="og:image" content="https://www.ts.fi/static/content/pic_5_5842587_k8139429_1200.jpg"/><meta property="og:image:height" content="500"/><meta property="og:image:width" content="314"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="https://www.ts.fi/static/content/pic_5_5842587_k8139429_1200.jpg" />
                <meta name="thumbnail" content="https://www.ts.fi/static/content/pic_5_5842587_k8139429_1200.jpg" />


    
        <script type="text/javascript" src="//cl.k5a.io/612e015eed3fc369566c04f2.js" async></script>         <script type="text/javascript" src="/Content/app/lib/carousel/flickity.pkgd.min.js"></script>


        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');function getGTMDataLayerVaribleValue(name) { return google_tag_manager["GTM-MBSB8W"].dataLayer.get(name); }
</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-mobiletemplatelayout tsv3-c" data-v3-item="c-5026"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5337 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-mobile js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c-ts-topmenu--hasextramenu tsv3-c" data-logincontainerid="js-login" data-v3-item="c-5337"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__top"><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><form class="tsv3-c-ts-topmenu__searchform__form js-ts-content__searchform" action="https://www.ts.fi/haku/" data-search="https://www.ts.fi/haku/" method="get">
                                                                  <input autocomplete="off" type="text" name="q" class="tsv3-c-ts-topmenu__searchform__input" value=""/>
                                                                  <input type="submit" class="tsv3-c-ts-topmenu__searchform__submit" value=""/>
                                                                  </form></div><div class="tsv3-c-ts-topmenu__dropdownmenu__top__links"><div class="tsv3-c-ts-topmenu__epaper"><a href="https://epaper.ts.fi">Näköislehti</a></div><div class="tsv3-c-ts-topmenu__newshint"><a href="https://uutisvinkki.ts.fi/">Jätä uutisvinkki</a></div></div></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/">Etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uusimmat">Uusimmat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/hyvinvointi/">Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/koti/">Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ruoka/">Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/saaristo/">Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jaakiekko/">Kiekko</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/eduskuntavaalit/">Eduskuntavaalit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/financialtimes/">Financial Times</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-nuoret/">TS Nuoret</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tahtijutut/">Tähtijutut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/puheenvuorot/">Puheenvuorot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://blogit.ts.fi" target="_blank">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvagalleriat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/katso/">Katso</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/fingerpori/">Fingerpori</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu topborder" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/" target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content submenu" href="/kaupallinenyhteistyo">Kaupallinen yhteistyö</a></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__logo"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__right"><div class="tsv3-c-ts-topmenu__login" id="js-login"></div><div class="show-for-notpremium tsv3-c-ts-topmenu__extra" style="background-color:#C23188;"><a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/" target="_top">Tilaa TS</a></div></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = true;_ts_loginwidget_options.AppendPopupInBody = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'https://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5381"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth c5302 js-c5302 tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5302"><div class="js-smartad smartad" data-formatid="63651" data-pageid="907649" data-tagtype="std" id="sas_63651"></div><script type="text/javascript">sas_settings.callbacks.onLoad.sas_63651 = function(e) {
 if (e.hasAd) {
   setTimeout(function() {
       $(".js-c5302").find("video").attr("playsinline", "");
}, 1000);
 }
};</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63651&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5289"><div class="js-smartad smartad" data-formatid="63659" data-pageid="907649" data-tagtype="std" id="sas_63659"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63659&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-article article article--tsplus article--longheader article--5842587 article--tsplus--preview js-tsv3-c-common-article tsv3-c-common-article--layout-responsive tsv3-c-common-article--render-responsive tsv3-c-common-article--viewtype-normal tsv3-c-common-article--atexttype-normaali tsv3-c" data-articleid="5842587" data-loginapiurl="https://login.ts.fi/api/" data-v3-item="c-5073"><div class="tsv3-c-common-article__articlecontainer">
<article data-article="5842587">






<div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

    
        <div class="tsv3-c-common-article__container__top">

            
<div class="tsv3-c-common-article__container__top__department js-maintag article__maintag--link article__maintag" data-content="Kirja-arvostelut"><a href="/aihe/Kirja-arvostelut"><span><span class="g-tsplus--notext g-tsplus"></span>Kirja-arvostelut</span></a></div>
            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Ivanhoen yhdist&#228;m&#228;t – Merja Kurkisen historiallisessa rakkausromaanissa syttyv&#228;t liekkeihin niin tunteet kuin Turku.</h1></header>



                <div class="tsv3-c-common-article__container__top__attachment">
                    



<div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k8139429">
    

        <div class="tsv3-c-common-article__attachment__link tsv3-c-common-article__attachment__narrow tsv3-c-common-article__attachment__vertical">
                <div class="tsv3-c-common-article__attachment__photographer">Bod</div>

<img class="tsv3-c-common-article__attachment__link__previewimage" sizes="(max-width:600px) 480px,(max-width:700px) 651px,(max-width:1000px) 900px,1200px" src="/static/content/pic_5_5842587_k8139429_1200.jpg" srcset="/static/content/pic_5_5842587_k8139429_480.jpg 480w,/static/content/pic_5_5842587_k8139429_651.jpg 651w,/static/content/pic_5_5842587_k8139429_900.jpg 900w,/static/content/pic_5_5842587_k8139429_1200.jpg 1200w" />
                <div class="tsv3-c-common-article__attachment__caption"></div>
        </div>

</div>
                </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--meta">
            <div class="tsv3-c-common-article__meta">



                <div class="tsv3-c-common-article__meta__row1">

                    

                    



                    <div class="tsv3-c-common-article__meta__writerdetails">

                        
                                <p class="tsv3-c-common-article__meta__author">Mari Viertola</p>

                        
                            <p class="tsv3-c-common-article__meta__publisher">
Turun Sanomat                            </p>

                        

                    </div>

                </div>

                
                <div class="tsv3-c-common-article__meta__row2">
                        <div class="tsv3-c-common-article__meta__row2__left">


                            <time datetime="2022-12-05 17:30+02:00" title="5.12.2022 17:30">17:30</time>

                        </div>
                            <div class="js-donatearticle tsv3-c-common-article__donatearticle">
                                <span class="icon"></span>
                            </div>
                </div>

                    <div class="js-donatearticle--info tsv3-c-common-article__donatearticle__info">
                        <div class="text"><span class="js-text"></span> <span class="js-donatearticle--count"></span></div>
                        <div class="donatelinks" data-articleurl="https://www.ts.fi/kulttuuri/5842587">
                            Lahjoita:


                            <a class="g-socialmedia-share g-socialmedia-share--email" href="mailto:?subject=Tämä TS:n juttu on kiinnostava: Ivanhoen yhdistämät – Merja Kurkisen historiallisessa rakkausromaanissa syttyvät liekkeihin niin tunteet kuin Turku.&body=Hei,%0D%0A%0D%0Ahalusin lahjoittaa sinulle tämän Turun Sanomien jutun: (link) %0D%0AKirjaudu ja pääset lukemaan sen veloituksetta. Hyviä lukuhetkiä!" target="donate_email"></a>
                            <a class="g-socialmedia-share g-socialmedia-share--whatsapp" href="https://wa.me/?text=Hei%2c+halusin+lahjoittaa+sinulle+t%c3%a4m%c3%a4n+Turun+Sanomien+jutun%3a+Ivanhoen+yhdist%c3%a4m%c3%a4t+%e2%80%93%e2%80%89Merja+Kurkisen+historiallisessa+rakkausromaanissa+syttyv%c3%a4t+liekkeihin+niin+tunteet+kuin+Turku.+(link)+Kirjaudu+ja+p%c3%a4%c3%a4set+lukemaan+sen+veloituksetta.+Hyvi%c3%a4+lukuhetki%c3%a4!" rel="nofollow noopener" target="donate_whatsapp"></a>
                        </div>
                        <div class="close js-close" title="sulje"></div>
                    </div>
            </div>
        </div>

    
        <div class="tsv3-c-common-article__container__middle">

            
            <div class="tsv3-c-common-article__container__middle__main">
                



                <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="intro">Merja Kurkinen: Kohtalon kellot. </p><p class="kuvaus">BoD. 378 s.</p><p class="teksti">Turun palo syyskuussa 1827 on jälleen ajankohtainen aihe, sillä Hannu Salmen teos Tunteiden palo – Turku liekeissä 1827 kilpailee tämän vuoden tietokirjall...</p></div>









            </div>
        </div>
</div>            <div class="tsv3-c-common-article__landingbox">
                <div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__paywall-landingbox"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-5134"><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="cLandingbox js-cLandingbox tsv3-c-common-html tsv3-c" data-v3-item="c-5132"><div>
				<script>
					if (document.cookie.indexOf("TS-User=") != -1) {
						document.write("<i style='display: none;' class='js-tstracking' data-event='101' data-info=''></i>");
					}
					else {
						document.write("<i style='display: none;' class='js-tstracking' data-event='102' data-info=''></i>");
					}	
				</script>
						
				<div class="landingbox">
					<div class="landingbox__normal landingbox__android">
						<img class="logo logo--normal" src='/Content/app/img/tslogo-pisara.png' />
			
						<h3 class='header-read-more'>
							Tämä sisältö on digitilaajillemme.
						</h3>
			
						<a href="#" onclick="TS.Login.LoginWidget.Open()" class="login-button">Kirjaudu</a>         
			
						<p class="landingbox__offer">
							Tilaamalla saat rajattoman lukuoikeuden yli 60 piinkovan ammattilaisemme tekemään digisisältöön: reilusti paikallisjuttuja, tärkeimmät kotimaan ja ulkomaan uutiset, mahdollisuuden kuunnella juttuja, näköislehden, striimaukset ja muun videosisällön.
						</p>

						<div class="landingbox__columns">
							<div>								
								<h2>Kokeile digiä<br/>1 kk 7,90 €</h2>
								<a href="https://tilaa.ts.fi/kampanja/TORM790" class="order">Kokeile</a>
								<p>
									Tilaus päättyy automaattisesti.
								</p>								
							</div>
							<div>								
								<h2>Tilaa digi<br/>3 kk 5,90 €/kk</h2>
								<a href="https://tilaa.ts.fi/kampanja/TORM590" class="order"> Tilaa</a>								
								<p>
									Yht. 17,70 €/3 kk, jonka jälkeen voit peruuttaa tilauksen koska tahansa.
								</p>								
							</div>
						</div>
					</div>
			
					<div class="landingbox__ios">
						<img class="logo logo--normal" src='/Content/app/img/tslogo-pisara.png' />
			
						<h3 class='header-read-more'>
							Tämä sisältö on digitilaajillemme.
						</h3>
			
						<p class="landingbox__offer">
							Tilaamalla saat rajattoman lukuoikeuden yli 60 piinkovan ammattilaisemme tekemään digisisältöön: reilusti paikallisjuttuja, tärkeimmät kotimaan ja ulkomaan uutiset, mahdollisuuden kuunnella juttuja, näköislehden, striimaukset ja muun videosisällön.
							<br/>
							Tee tilaus verkkosivuillamme.
						</p>
					</div>
			
			
					<div class="landingbox__donate">
						<img class="logo" src='/Content/app/img/lahjoitajuttu.svg' />
			
						<h3 class='header-read-more js-donate-info'>
							Ystäväsi on lahjoittanut sinulle tämän jutun. Hyviä lukuhetkiä.
						</h3>
			
						<div class="landingbox__donate__normal">
							<a href="#" onclick="TS.Login.LoginWidget.Open()" class="login-button">Kirjaudu</a>      
							<br/>
							<a href="#" onclick="TS.Login.LoginWidget.Register()" class="login-button">Uusi käyttäjä? Luo tunnus</a>      
						</div>   
			
						<div class="landingbox__donate__order">
							<a href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/" class="order">Tilaa</a>
							<br/>
						</div>		
					</div>
				</div>				
			</div></div></div></div></div>
            </div>
</article>

<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ivanhoen yhdistämät – Merja Kurkisen historiallisessa rakkausromaanissa syttyvät liekkeihin niin tunteet kuin ","image":"https://www.ts.fi/static/content/pic_5_5842587_k8139429_1200.jpg","datePublished":"2022-12-05T17:30:00","dateModified":"2022-12-05T17:30:00","description":"Turun palo syyskuussa 1827 on j&#228;lleen ajankohtainen aihe, sill&#228;  Hannu Salmen  teos  Tunteiden palo – Turku liekeiss&#228; 1827  kilpailee t&#228;m&#228;n vuoden tietokirjallisuuden Finlandia-palkinnosta. Kaupungin kohtalonhetkist&#228; kertoo my&#246;s  Roope Lipastin  lapsille suunnattu seikkailuromaani  Palavan kaupungin lapset  (2022).","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".tsv3-c-common-article--premium .tsv3-c-common-article__textitem--teksti"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ts.fi/kulttuuri/5842587"},"author":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}},"publisher":{"@type":"Organization","name":"Turun Sanomat","logo":{"@type":"ImageObject","url":"https://www.ts.fi/Content/app/components/c-ts-toplogo/c-ts-toplogo__tsfi-pc_3.png"}}}</script></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5534" style="background: #fff"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105481" data-pageid="907649" data-tagtype="std" id="sas_105481"></div><script type="text/javascript">sas_settings.callbacks.keywords.sas_105481 = function() { return 'loggedin='+TS.App.Helpers.IsUserLoggedIn()+';premiumlevel='+TS.App.Helpers.GetPremiumLevel()+';'+getArticleTagsAsSmartKeywords()+'|' };</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=105481&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5a14e907-a0c0-4fc3-8df8-0b2c79bdfff1"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-5138"><div class="tsv3-c-common-forum-threadviewer__hidebutton"><a class="tsv3-c-common-forum-threadviewer__hidebutton__link js-showthread" href="#">Aloita keskustelu tästä jutusta</a></div><div class="g-hidden js-threadviewer" data-ajaxurl="https://debaatti-api.ts.fi/api/v1/GetUserStatus" id="js-forum-threadviewer-273819"><div class="tsv3-c-common-forum-threadviewer__newmessage"><div class='tsv3-c-common-forum-threadviewer__userinfo js-tsv3-c-common-forum-threadviewer__userinfo'><span class='nickname g-nickname'></span><span class='editNickname'>Haluatko käyttää <a href='https://oma.ts.fi/omattiedot/contactinfo/nicknameedit?service=ts.fi'></a></span></div><div class='tsv3-c-common-forum-threadviewer__loginform js-tsv3-c-common-forum-threadviewer__loginform'><h3>Osallistuaksesi keskusteluihin ole hyvä ja kirjaudu TS-tunnuksillasi</h3><div class='js-ts-login-insert-loginform'></div></div><div class='tsv3-c-common-forum-threadviewer__companyaccount js-tsv3-c-common-forum-threadviewer__companyaccount'>Olet kirjautuneena yritystunnuksella. Yritystunnuksella ei voi osallistua keskusteluihin.</div><div class='tsv3-c-common-forum-threadviewer__form-container js-tsv3-c-common-forum-threadviewer__form-container'><form action="https://debaatti-api.ts.fi/api/v1/SaveMessage" data-ajax="true" data-ajax-withcredentials='1' data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-273819', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-273819', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-273819', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-273819', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="debateId" value="273819" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>      <div class="editor-row form-row-2 editor-row__header">          <div class="editor-field editor-field--title">Otsikko</div>          <div class="editor-field">        <input class="text-box single-line" placeholder="Otsikko" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="5138_273819_header" value="">          </div>    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink ">TS:n verkkokeskustelun säännöt</a>   </div>    <div class="editor-row editor-row__message">        <div class="editor-field editor-field--title">Viesti</div>        <div class="editor-field">      <textarea class="text-box multi-line" placeholder="Viesti" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="5138_273819_message"></textarea>            </br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Uudet näkökulmat keskustelussa vievät asioita eteenpäin. Siksi Turun Sanomat kannustaa verkkosivuillaan aktiiviseen ja rakentavaan keskusteluun.
</p>

<p>
Verkkokeskusteluun osallistuminen edellyttää rekisteröitymistä (jonka pääset tekemään <a href="https://login.ts.fi/Register?service=ts.fi">tästä</a>). Rekisteröityminen ei edellytä lehden tilaamista.
</p>

<p>
Keskusteluun voit kirjoittaa omalla nimelläsi tai nimimerkillä. Suosittelemme oman nimen käyttöä, sillä on arvokasta seistä mielipiteidensä takana. Ole kriittisenäkin kohtelias ja kunnioita muita. Epäasiallinen käytös estää osallistumisen keskusteluun.
</p>

<p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä, ja julkaisusta päättää toimitus. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda äläkä kiroile. 
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. Tekstin yhteyteen voi liittää teemaan liittyviä asiallisia linkkejä, jotka toimitus tarkistaa ennalta. Mainoksia emme julkaise.
</p>

<p>
Verkon keskustelut ovat osa Turun Sanomien sisältöä, josta olemme vastuussa. Toimitus voi harkintansa mukaan sulkea keskusteluketjun.
</p>    </div></form></div></div><div class="tsv3-c-common-forum-threadviewer__messages" id="ts-forumview__messages-top"><div class="tsv3-c-common-forum-threadviewer__messages__top"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5526 tsv3-c-common-html tsv3-c" data-v3-item="c-5526"><div class="strossle-widget"></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth-left tsv3-c-ts-readpeak js-readpeak tsv3-c" data-readpeakurl="https://app.readpeak.com/ads/get/?l=26a638161b1bc07d&amp;j=1" data-v3-item="c-5595"><div class="js-container main">
    <div class="main__left">
        <a class="ad-image-container" target="_blank">
            <img class="js-image" />
        </a>
    </div>
    <div class="main__right">
        <a target="_blank">
            <div class="ad-company">
                <span class="ad-text">Mainos:</span> <span class="ad-company-name js-company"></span>
            </div>
            <h2 class="ad-header js-header"></h2>
        </a>
    </div>
</div>
</div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5402"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/luetuimmat" >Näitä luetaan juuri nyt</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element article article--tsplus article--longheader article--5842482"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5842482"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span>Turku rakentaa</span>Terävin kärki maksaa 153 miljoonaa – Kupittaan kannen voittajaksi nousi YIT Suomen vetämän työryhmän ehdotus</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--5842481"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5842481"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h2><span class="article__maintag--text article__maintag">Rauman telakka</span>Liki vuoden myöhässä oleva Tallinkin alus lähtee Rauman telakalta tällä viikolla</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--tsplus article--longheader article--5842245"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5842245"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span>Onnettomuudet</span>Puomit olivat paikoillaan Portsan onnettomuuden aikaan, sanoo Väylävirasto – ilman ei "junan kulku risteykseen olisi ollut mahdollista"</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--5842547"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5842547"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h2><span class="article__maintag--text article__maintag">Tulipalo</span>Tehdaskiinteistö vaurioitui tulipalossa Somerolla</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--longheader article--5842198"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5842198"><div class="tsv3-c-common-elementlist__element__number"><span>5</span></div><h2><span class="article__maintag--text article__maintag">Sähkökatkot</span>Turku kertoo varautumisestaan talven kiertäviin sähkökatkoihin avoimessa etäinfotilaisuudessa</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5402" data-loaded="5" data-parameter="kilkaya_6h_natiiviton" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5a14e907-a0c0-4fc3-8df8-0b2c79bdfff1"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti tsv3-c-common-elementlist--ajax_element tsv3-c" data-v3-item="c-5085"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Uusimmat</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><div class="tsv3-c-common-elementlist__element article article--tsplus article--longheader article--5842704"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5842704"><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span>Analyysi</span>Suomen huoltovarmuus kasvaa metsissä – Suomalaisille tärkeä metsä menee helposti tunteisiin: "Jopa yliopistoväki kiroilee ja haukkuu puusilmäksi"</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--tsplus article--longheader article--5842482"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5842482"><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span>Turku rakentaa</span>Terävin kärki maksaa 153 miljoonaa – Kupittaan kannen voittajaksi nousi YIT Suomen vetämän työryhmän ehdotus</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--tsplus article--longheader article--noimage article--5842515"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/kulttuuri/5842515"><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span>Konserttiarvostelut</span>The Legendary Count Basie Orchestra järjesti big band -juhlat konserttitalolla – svengi-ilotulitusta odotettiin ja myös saatiin</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--tsplus article--longheader article--5842438"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/uutiset/5842438"><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span>Postinjakelu</span>Posti ei kulje tällä viikolla paikoin kuin yhtenä päivänä – suunnitelmissa vähentää jakopäiviä entisestään koko Turussa</h2></a></div></div><div class="tsv3-c-common-elementlist__element article article--tsplus article--longheader article--5842587"><div class="tsv3-c-common-elementlist__element--noimage tsv3-c-common-elementlist__element__main"><a href="/kulttuuri/5842587"><h2><span class="article__maintag--text article__maintag"><span class="g-tsplus--notext g-tsplus--small g-tsplus"></span>Kirja-arvostelut</span>Ivanhoen yhdistämät – Merja Kurkisen historiallisessa rakkausromaanissa syttyvät liekkeihin niin tunteet kuin Turku.</h2></a></div></div><div class="tsv3-c-common-elementlist__elements__readmore"><div class="readmore-ajaxloader" style="display: none;"></div><div class="ajax-errormessage" style="display: none;">Syötteen lataamisessa tapahtui virhe.</div><a class="js-tsv3-ajaxrequest--loadmore js-tsv3-c-common-elementlist--readmore" data-ajaxurl="/ajax/component/ajax_loadelements/loadmore" data-itemid="5085" data-loaded="5" data-parameter="erikois_uusimmat" data-searchtype="contentquery" href="#">Lisää</a></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5a14e907-a0c0-4fc3-8df8-0b2c79bdfff1"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-5154"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2>Luitko jo n&#228;m&#228;?</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element article article--tsplus article--longheader article--5836173"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/uutiset/5836173"><noscript><img alt="Turun kaupungin talvikunnossapidon taso on saanut viime vuosina pyyhkeitä kaupunkilaisilta. Tänä vuonna kaupungin ylläpito on varautunut talven mahdollisiin poikkeusoloihin erityisellä varautumissuunnitelmalla. Arkistokuva helmikuulta 2022." class="lazyload lazyload--loaded" src="/static/content/pic_5_5836173_k8119762_480.jpg" /></noscript><img alt="Turun kaupungin talvikunnossapidon taso on saanut viime vuosina pyyhkeitä kaupunkilaisilta. Tänä vuonna kaupungin ylläpito on varautunut talven mahdollisiin poikkeusoloihin erityisellä varautumissuunnitelmalla. Arkistokuva helmikuulta 2022." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5836173_k8119762_480.jpg" data-srcset="/static/content/pic_5_5836173_k8119762_480.jpg 480w,/static/content/pic_5_5836173_k8119762_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Talvikunnossapito"><span><span class="g-tsplus--notext g-tsplus"></span>Talvikunnossapito</span></a></div><a href="/uutiset/5836173"><h2>Turku ryhtyi järeisiin toimiin viime talven miljoona euroa maksaneen jääkatastrofin jälkeen – Poikkeusoloissa käyttöön otetaan talvikunnossapidon "nyrkki"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tsyouth article--longheader article--5836329"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/5836329"><noscript><img alt="Yliopistojen todistusvalinta tuo paineita monelle lukiolaiselle." class="lazyload lazyload--loaded" src="/static/content/pic_5_5836329_k8119421_480.jpg" /></noscript><img alt="Yliopistojen todistusvalinta tuo paineita monelle lukiolaiselle." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5836329_k8119421_480.jpg" data-srcset="/static/content/pic_5_5836329_k8119421_480.jpg 480w,/static/content/pic_5_5836329_k8119421_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/TS+Nuoret"><span><span class="g-tsyouth" title="TS Nuoret"></span>Nuoret</span></a></div><a href="/teemat/5836329"><h2>Adessa uupui lukiossa ja Mielo väsyi aikaisiin aamuihin, mutta ratkaisu löytyi opintojen pidentämisestä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--longheader article--5837550"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__gallery"><a href="/uutiset/5837550"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><noscript><img alt="Kakola Yhtiöiden hallituksen puheenjohtaja Olli Ojala on suunnitellut kylpylän pääosin perheensä kanssa. Tyylillisesti sitä on haluttu viedä toiseen suuntaan kuin muita Turun alueen kylpylöitä." class="lazyload lazyload--loaded" src="/static/content/pic_5_5837550_k8123539_480.jpg" /></noscript><img alt="Kakola Yhtiöiden hallituksen puheenjohtaja Olli Ojala on suunnitellut kylpylän pääosin perheensä kanssa. Tyylillisesti sitä on haluttu viedä toiseen suuntaan kuin muita Turun alueen kylpylöitä." class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5837550_k8123539_480.jpg" data-srcset="/static/content/pic_5_5837550_k8123539_480.jpg 480w,/static/content/pic_5_5837550_k8123539_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Kylpyl%c3%a4t"><span><span class="g-tsplus--notext g-tsplus"></span>Kylpylät</span></a></div><a href="/uutiset/5837550"><h2>Teemasaunoja, yllätyssuihkuja ja kaamosmasennuksen parantelua – katso kuvat näyttävästä Kakolan kylpylästä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--5837497"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/uutiset/5837497"><noscript><img alt="Herättääkö teos sinussa ihastusta vai vihastusta?" class="lazyload lazyload--loaded" src="/static/content/pic_5_5837497_k8124563_480.jpg" /></noscript><img alt="Herättääkö teos sinussa ihastusta vai vihastusta?" class="lazyload js-lazyload" data-sizes="(max-width:600px) 480px,651px" data-src="/static/content/pic_5_5837497_k8124563_480.jpg" data-srcset="/static/content/pic_5_5837497_k8124563_480.jpg 480w,/static/content/pic_5_5837497_k8124563_651.jpg 651w" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQAAAAA3bvkkAAAACklEQVR42mNoAAAAggCB2kUIOwAAAABJRU5ErkJggg==" /><div class="lazyload-placeholder"></div></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Puheenaihe"><span>Puheenaihe</span></a></div><a href="/uutiset/5837497"><h2>Kysely: Mitä mieltä olet Teatterisillan valoteoksesta?</h2></a></div></div></div></div></div><!--s0 f4--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5a14e907-a0c0-4fc3-8df8-0b2c79bdfff1"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="c5121 tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5121"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/tahtijutut/" >Tähtijutut</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo has-previewimage article--5814025"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-71f87bfb-f1c0-4b5a-82a4-a8b85876bdd2c3f4c151d033"></div><script>flowplayer('#flowplayer-71f87bfb-f1c0-4b5a-82a4-a8b85876bdd2c3f4c151d033',{"src":"71f87bfb-f1c0-4b5a-82a4-a8b85876bdd2","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Erikoisartikkeli"><span><span class="g-tahti"></span>Erikoisartikkeli</span></a></div><a href="https://content.ts.fi/5814025?articleid=5814025&amp;headline=Legon+perusti+uskovainen+puusepp%c3%a4%2c+joka+n%c3%a4ki+n%c3%a4yss%c3%a4+suuren+lelutehtaan+%e2%80%93%e2%80%89Tied%c3%a4tk%c3%b6%2c+kuka+keksi+lego-palikan+ja+lego-ukon%3f"><h2>Legon perusti uskovainen puuseppä, joka näki näyssä suuren lelutehtaan – Tiedätkö, kuka keksi lego-palikan ja lego-ukon?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo article--5825593"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-8c5f718e-dca1-487f-a5d0-9abbbeef232539d72b2ad133"></div><script>flowplayer('#flowplayer-8c5f718e-dca1-487f-a5d0-9abbbeef232539d72b2ad133',{"src":"8c5f718e-dca1-487f-a5d0-9abbbeef2325","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Uudisrakentaminen"><span><span class="g-tahti"></span>Uudisrakentaminen</span></a></div><a href="/uutiset/5825593"><h2>Liikemies on rummuttanut Mynämäkeen älykylää lähes neljän vuoden ajan, mutta ainuttakaan taloa ei ole noussut – TS selvitti, mistä hankkeessa oikein on kyse</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo has-previewimage article--5411699"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-2baa4c5f-2b5b-4f83-ad58-69511062c06c4a6981faab31"></div><script>flowplayer('#flowplayer-2baa4c5f-2b5b-4f83-ad58-69511062c06c4a6981faab31',{"src":"2baa4c5f-2b5b-4f83-ad58-69511062c06c","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Erikoisartikkeli"><span><span class="g-tahti"></span>Erikoisartikkeli</span></a></div><a href="https://content.ts.fi/5411699?articleid=5411699&amp;headline=Kuka+ampui+kaksi+naista+Liedossa%3f+Miten+tatuoitu+mies+p%c3%a4%c3%a4tyi+silvottuna+Aurajokeen%3f+N%c3%a4m%c3%a4+selvitt%c3%a4m%c3%a4tt%c3%a4+j%c3%a4%c3%a4neet+surmat+kohauttivat+Turkua"><h2>Kuka ampui kaksi naista Liedossa? Miten tatuoitu mies päätyi silvottuna Aurajokeen? Nämä selvittämättä jääneet surmat kohauttivat Turkua</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5816387"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/5816387"><img alt="Jenna Virolainen liikkui usein isänsä kanssa metsässä. He olivat suunnitelleet yhteistä marjastusretkeä tälle syksylle. Se jäi tekemättä." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5816387_k8009390_480.jpg" srcset="/static/content/pic_5_5816387_k8009390_480.jpg 480w,/static/content/pic_5_5816387_k8009390_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Perhe"><span><span class="g-tahti"></span>Perhe</span></a></div><a href="/teemat/5816387"><h2>Jennan isä lähti sieneen Kurjenrahkalle, ja iltapäivällä viestien tulo lakkasi – "Jäi harmittamaan, ettei ehditty tehdä viimeistä metsäreissua yhdessä"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo has-previewimage article--5818459"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-467064a0-2a01-46a9-9904-2569068b33330e75a4b11fe4"></div><script>flowplayer('#flowplayer-467064a0-2a01-46a9-9904-2569068b33330e75a4b11fe4',{"src":"467064a0-2a01-46a9-9904-2569068b3333","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Uutisen+takaa"><span><span class="g-tahti"></span>Uutisen takaa</span></a></div><a href="/uutiset/5818459"><h2>Luulitko, että Turun keskustan myllerrys laantuu vihdoinkin? Kilometrin säteellä Kauppatorilta on tekeillä kymmenittäin rakennushankkeita</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5805177"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/uutiset/5805177"><img alt="Salo Solarin toimitusjohtaja Anu Areva kertoo, että vielä toistaiseksi Saloon on saatu tekijöitä, mutta tarpeen kasvaessa rekrytointi muuttuu jatkuvasti haastavammaksi. Mekaniikkasuunnittelija Janne Immonen aloitti talossa joulukuussa 2021. " sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5805177_k8015641_480.jpg" srcset="/static/content/pic_5_5805177_k8015641_480.jpg 480w,/static/content/pic_5_5805177_k8015641_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Rekryexpo+2022"><span><span class="g-tahti"></span>Rekryexpo 2022</span></a></div><a href="/uutiset/5805177"><h2>Kolme rekrytoivaa yritystä kertoo osaajapulasta: Kaksisataa uutta tekijää vuodessa, "tekijöistä on pienessä kaupungissa pulaa"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5800685"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/5800685"><img alt="Faarao Tutankhamonin haudasta löytyi useita näköispatsaita. Nuori faarao hallitsi yli 3 000 vuotta sitten." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5800685_k8039142_480.jpg" srcset="/static/content/pic_5_5800685_k8039142_480.jpg 480w,/static/content/pic_5_5800685_k8039142_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Egypti"><span><span class="g-tahti"></span>Egypti</span></a></div><a href="/teemat/5800685"><h2>Poikafaarao Tutankhamon sai hautaansa kulta-aarteiden lisäksi eväsrasioita, meikit ja erikoisia alushousuja – katso, mitä arkeologit kohtasivat maan alla</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5678562"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/5678562"><img alt="Presidentti Volodymyr Zelenskyi tekee säännöllisiä vierailuja etulinjan taistelupaikoille Itä-Ukrainaan. Zelenskyi Kharkivin alueella kuvattuna 29. toukokuuta." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5678562_k7629778_480.jpg" srcset="/static/content/pic_5_5678562_k7629778_480.jpg 480w,/static/content/pic_5_5678562_k7629778_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Presidentti"><span><span class="g-tahti"></span>Presidentti</span></a></div><a href="/teemat/5678562"><h2>Zelenskyi ei ole yhtä puhtoinen kuin imagonsa, mutta Ukrainalle hän on juuri oikea presidentti</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5796207"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/5796207"><img alt="Jyrki (vas.) ja Jouni Suominen ovat identtiset kaksoset. Suvussa on kaksosia joka toisessa sukupolvessa. – Isoisämme oli kaksonen, samoin isoisän isoisä. Tänä vuonna oma poikani sai kaksoset, Jyrki kertoo." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5796207_k8014511_480.jpg" srcset="/static/content/pic_5_5796207_k8014511_480.jpg 480w,/static/content/pic_5_5796207_k8014511_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Kaksoset"><span><span class="g-tahti"></span>Kaksoset</span></a></div><a href="/teemat/5796207"><h2>Jouni järkyttyi syvästi tapahtumasta, jota Jyrki ei edes muista – Turkulaiset identtiset kaksoset testasivat, muistavatko he lapsuutensa samoin</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5787687"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="https://content.ts.fi/5787687?articleid=5787687&amp;headline=Turkulainen+Juni+menetti+is%c3%a4ns%c3%a4+merelle+9-vuotiaana%e2%80%89%e2%80%93%e2%80%89nyt+h%c3%a4n+toteuttaa+lapsena+antamaansa+lupausta+auttaa+kadonneiden+omaisia"><img alt="Turkulainen Juni Hurme muuttaa Pohjois-Ruotsiin kouluttautuakseen koiransa kanssa vuoristopelastajiksi." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5787687_k7970520_480.jpg" srcset="/static/content/pic_5_5787687_k7970520_480.jpg 480w,/static/content/pic_5_5787687_k7970520_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Ihmiset"><span><span class="g-tahti"></span>Ihmiset</span></a></div><a href="https://content.ts.fi/5787687?articleid=5787687&amp;headline=Turkulainen+Juni+menetti+is%c3%a4ns%c3%a4+merelle+9-vuotiaana%e2%80%89%e2%80%93%e2%80%89nyt+h%c3%a4n+toteuttaa+lapsena+antamaansa+lupausta+auttaa+kadonneiden+omaisia"><h2>Turkulainen Juni menetti isänsä merelle 9-vuotiaana – nyt hän toteuttaa lapsena antamaansa lupausta auttaa kadonneiden omaisia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5785139"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/uutiset/5785139"><img alt="Kari Bäcklund asennutti aurinkopaneelit piharakennuksen ja asuinrakennuksen katoille toissa vuonna. Tänä vuonna hän on ryhtynyt kehittelemään uusia keinoja sähkölaskun pienentämiseksi, sillä halpoja sähkösopimuksia ei ole tarjolla." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5785139_k7953785_480.jpg" srcset="/static/content/pic_5_5785139_k7953785_480.jpg 480w,/static/content/pic_5_5785139_k7953785_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/TS-kysely"><span><span class="g-tahti"></span>TS-kysely</span></a></div><a href="/uutiset/5785139"><h2>Näillä muutoksilla turkulainen Kari Bäcklund onnistui puristamaan talonsa sähkönkulutuksesta pois viidenneksen – katso lukijoiden vinkit sähkölaskun pienentämiseksi</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--4930236"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/teemat/4930236"><img alt="Turun sähkölaitoksessa räjähti 12. toukokuuta 1920. Höyrykattila viskautui paksun tiiliseinän läpi takapihan halkovarastoon, aiheuttaen pahaa tuhoa." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_4930236_k5272084_480.jpg" srcset="/static/content/pic_5_4930236_k5272084_480.jpg 480w,/static/content/pic_5_4930236_k5272084_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Turun+historia"><span><span class="g-tahti"></span>Turun historia</span></a></div><a href="/teemat/4930236"><h2>Valtava räjähdys Turun sähkölaitoksella tappoi kahdeksan ja jätti kaupungin kuukausiksi vaille virtaa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo article--5777304"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-6c8e3466-835d-4a68-8ace-cae320f33d57fc93d23ba8dc"></div><script>flowplayer('#flowplayer-6c8e3466-835d-4a68-8ace-cae320f33d57fc93d23ba8dc',{"src":"6c8e3466-835d-4a68-8ace-cae320f33d57","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Gallup"><span><span class="g-tahti"></span>Gallup</span></a></div><a href="/uutiset/5777304"><h2>Kokoomus ja Sdp kiinni voitossa – Perussuomalaisia ja keskustaa uhkaa vaalitappio Varsinais-Suomessa, kertoo TS:n vaaligallup</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5765107"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__gallery"><a href="/teemat/5765107"><div class="tsv3-c-common-elementcollection__element__image__gallery g-icon g-icon--imagegallery"></div><img alt="Raitiotien matkustajia Turun Sanomien arkistokuvassa sen viime viikoilta. Linja 3B oli täyteen pakattu Turun päivän ilmaismatkalla." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5765107_k7917648_480.jpg" srcset="/static/content/pic_5_5765107_k7917648_480.jpg 480w,/static/content/pic_5_5765107_k7917648_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Raitsikka"><span><span class="g-tahti"></span>Raitsikka</span></a></div><a href="/teemat/5765107"><h2>Hyppää mukaan Turun raitiovaunujen viimeisiin hetkiin – Yrjö vei rahastajan avaimet, Erkki kaitafilmasi ja Liisa säästi viimeisen matkalipun</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5695254"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="https://content.ts.fi/5695254?articleid=5695254&amp;headline=Lahoa%2c+lasinsiruja+ja+Leninin+kuvia+%e2%80%93%e2%80%89TS+kiersi+Turun+kaupungin+omistamat+kauhuhuvilat+Ruissalon+Saaronniemess%c3%a4"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5695254_k7907787_480.jpg" srcset="/static/content/pic_5_5695254_k7907787_480.jpg 480w,/static/content/pic_5_5695254_k7907787_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Ruissalo"><span><span class="g-tahti"></span>Ruissalo</span></a></div><a href="https://content.ts.fi/5695254?articleid=5695254&amp;headline=Lahoa%2c+lasinsiruja+ja+Leninin+kuvia+%e2%80%93%e2%80%89TS+kiersi+Turun+kaupungin+omistamat+kauhuhuvilat+Ruissalon+Saaronniemess%c3%a4"><h2>Lahoa, lasinsiruja ja Leninin kuvia – TS kiersi Turun kaupungin omistamat kauhuhuvilat Ruissalon Saaronniemessä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5761911"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="https://content.ts.fi/5761911?articleid=5761911&amp;headline=S%c3%b6derl%c3%a5ngvikin+kartanossa+on+kristallia+ja+krumeluuria%2c+mutta+Amos+Andersonin+oma+makuuhuone+yll%c3%a4tt%c3%a4%c3%a4+ylellisyyden+keskell%c3%a4"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5761911_k7835359_480.jpg" srcset="/static/content/pic_5_5761911_k7835359_480.jpg 480w,/static/content/pic_5_5761911_k7835359_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Kartanot"><span><span class="g-tahti"></span>Kartanot</span></a></div><a href="https://content.ts.fi/5761911?articleid=5761911&amp;headline=S%c3%b6derl%c3%a5ngvikin+kartanossa+on+kristallia+ja+krumeluuria%2c+mutta+Amos+Andersonin+oma+makuuhuone+yll%c3%a4tt%c3%a4%c3%a4+ylellisyyden+keskell%c3%a4"><h2>Söderlångvikin kartanossa on kristallia ja krumeluuria, mutta Amos Andersonin oma makuuhuone yllättää ylellisyyden keskellä</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo article--5762738"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-adb6d171-aecb-43ca-bc63-8f2446b95a11cab5b13599f7"></div><script>flowplayer('#flowplayer-adb6d171-aecb-43ca-bc63-8f2446b95a11cab5b13599f7',{"src":"adb6d171-aecb-43ca-bc63-8f2446b95a11","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Kauppatori"><span><span class="g-tahti"></span>Kauppatori</span></a></div><a href="/uutiset/5762738"><h2>Turun kauppatoria remontoitiin neljän vuoden ajan, mutta eniten odotettu uudistus on paluu vanhaan – tutki yksityiskohtaisesta grafiikasta, millainen uusi Kauppatori on</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--thumbnailvideo js-thumbnailvideo article--5757297"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><div class="flowplayer-player js-flowplayer-player no-controls autoplay nocountdown" id="flowplayer-aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3fe69b13484cb1"></div><script>flowplayer('#flowplayer-aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3fe69b13484cb1',{"src":"aa0aa86e-e15b-4660-8e81-e4f0eb7aeb3f","player_id":"b95403e9-126f-477c-ab02-c9ad3251803e","autopause":false,"muted":true,"loop":true,"start_time":0,"plugins":["chromecast","airplay"],"ui":7937});</script></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Kauppatori"><span><span class="g-tahti"></span>Kauppatori</span></a></div><a href="/uutiset/5757297"><h2>Näin syntyi viimein valmistuva Turun kauppatori – muistatko ikuisuushankkeen tärkeimmät vaiheet?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5749658"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="https://content.ts.fi/5749658?articleid=5749658&amp;headline=Opiskelijat+kertovat%2c+milt%c3%a4+oma+talous+n%c3%a4ytt%c3%a4%c3%a4+syksyn+tullen+%e2%80%93%e2%80%89turkulainen+Heini%3a+++%22K%c3%b6yhyys+ahdistaa+niin%2c+etten+pysty+keskittym%c3%a4%c3%a4n+graduntekoon%22"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5749658_k7788735_480.jpg" srcset="/static/content/pic_5_5749658_k7788735_480.jpg 480w,/static/content/pic_5_5749658_k7788735_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Opiskelijat"><span><span class="g-tahti"></span>Opiskelijat</span></a></div><a href="https://content.ts.fi/5749658?articleid=5749658&amp;headline=Opiskelijat+kertovat%2c+milt%c3%a4+oma+talous+n%c3%a4ytt%c3%a4%c3%a4+syksyn+tullen+%e2%80%93%e2%80%89turkulainen+Heini%3a+++%22K%c3%b6yhyys+ahdistaa+niin%2c+etten+pysty+keskittym%c3%a4%c3%a4n+graduntekoon%22"><h2>Opiskelijat kertovat, miltä oma talous näyttää syksyn tullen – turkulainen Heini:   "Köyhyys ahdistaa niin, etten pysty keskittymään graduntekoon"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--tahtijuttu article--longheader article--5744175"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image"><a href="/urheilu/5744175"><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5744175_k7828321_480.jpg" srcset="/static/content/pic_5_5744175_k7828321_480.jpg 480w,/static/content/pic_5_5744175_k7828321_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Yleisurheilu"><span><span class="g-tahti"></span>Yleisurheilu</span></a></div><a href="/urheilu/5744175"><h2>Yleisurheilun vanhimmat Suomen ennätykset Münchenin kesäolympialaisista täyttävät puoli vuosisataa – "Kukaan ei varmaan osaa vastata siihen, miten tällainen tilanne on edes mahdollinen"</h2></a></div></div></div></div></div><!--s0 f20--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5a14e907-a0c0-4fc3-8df8-0b2c79bdfff1"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-elementcollection tsv3-c-common-elementcollection--carousel js-carousel tsv3-c" data-v3-item="c-5446"><div class="tsv3-c-common-withheader__header"><div class="g-colorslip"></div><h2><a href="https://www.ts.fi/videot/" >Videot</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader has-previewimage article--5839763"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5839763"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5839763_k8131070_480.jpg" srcset="/static/content/pic_5_5839763_k8131070_480.jpg 480w,/static/content/pic_5_5839763_k8131070_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/TS+Studio"><span><span class="g-tsplus--notext g-tsplus"></span>TS Studio</span></a></div><a href="/uutiset/5839763"><h2>Millä meriiteillä varsinaissuomalaisia kutsuttiin tänä vuonna Linnaan ja mitä itsenäisyyspäivän vastaanotolta voi odottaa?</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5837725"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5837725"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ihmisiä oli runsaasti liikkeellä heti tapahtuman käynnistyttyä. " sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5837725_k8134862_480.jpg" srcset="/static/content/pic_5_5837725_k8134862_480.jpg 480w,/static/content/pic_5_5837725_k8134862_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Valotaide"><span><span class="g-tsplus--notext g-tsplus"></span>Valotaide</span></a></div><a href="/uutiset/5837725"><h2>Valon polku ihastutti ja veti ihmiset sankoin joukoin jokirantaan – katso upeat kuvat ja yläilmoista kuvattu video jokilaivoja kansoittavista valoliljoista</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5840591"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5840591"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Itsenäisyydestä Eetu Ettaselle tulee mieleen ennen kaikkea vapaus." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5840591_k8131760_480.jpg" srcset="/static/content/pic_5_5840591_k8131760_480.jpg 480w,/static/content/pic_5_5840591_k8131760_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Itsen%c3%a4isyysp%c3%a4iv%c3%a4"><span><span class="g-tsplus--notext g-tsplus"></span>Itsenäisyyspäivä</span></a></div><a href="/teemat/5840591"><h2>Kuudesluokkalainen Eetu Ettanen pukeutui parhaimpiinsa Turun linnan itsenäisyyspäiväjuhliin – katso video loisteliaasta tilaisuudesta</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5839844"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5839844"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Ammattiopisto Livian Floristiikkatalon tämän vuoden joulunäyttelyn teemana on ”Rauhassa”. Teema näkyy myös jouluisissa koristeissa." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5839844_k8120487_480.jpg" srcset="/static/content/pic_5_5839844_k8120487_480.jpg 480w,/static/content/pic_5_5839844_k8120487_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Kukat"><span><span class="g-tsplus--notext g-tsplus"></span>Kukat</span></a></div><a href="/teemat/5839844"><h2>Floristiikkatalon joulu -näyttelyssä perinteiset joulupallot saavat uuden muodon – Bongaa videolta rauhanmerkeillä koristeltuja teoksia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5839067"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5839067"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Turku-Kupittaa -ratahankkeen kustannukset nousivat noin 60 prosenttia alkuperäisestä arviosta. Muun muassa viisi Aurajoen siltaa käsittävä hanke myös myöhästyy aikataulustaan." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5839067_k8127868_480.jpg" srcset="/static/content/pic_5_5839067_k8127868_480.jpg 480w,/static/content/pic_5_5839067_k8127868_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Junaliikenne"><span><span class="g-tsplus--notext g-tsplus"></span>Junaliikenne</span></a></div><a href="/uutiset/5839067"><h2>Helsingin-junien paluu Turun rautatieasemalle myöhästyy – ratahankkeen kustannukset nousivat samalla 60 prosenttia</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5839013"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5839013"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Sotaveteraani Ilmari Koppinen sanoo itse seurailevansa Linnan juhlia televisiosta vähemmän aktiivisesti. Paikallisissa itsenäisyyspäivän tienoon riennoissa hän aikoo kuitenkin olla mukana. " sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5839013_k8127192_480.jpg" srcset="/static/content/pic_5_5839013_k8127192_480.jpg 480w,/static/content/pic_5_5839013_k8127192_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Veteraanit"><span><span class="g-tsplus--notext g-tsplus"></span>Veteraanit</span></a></div><a href="/uutiset/5839013"><h2>Salolaissotaveteraani Ilmari Koppinen, 104, muistelee Itsenäisyyspäivän vastaanottoa: "Kätellään vaan ja sitten juodaan kahvia" – yllätti haastattelussa laululla</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5837765"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5837765"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="TS Studiossa päätoimittaja Jussi Orellin vieraana infektiotautiopin professori Ville Peltola." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5837765_k8127995_480.jpg" srcset="/static/content/pic_5_5837765_k8127995_480.jpg 480w,/static/content/pic_5_5837765_k8127995_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/TS+Studio"><span><span class="g-tsplus--notext g-tsplus"></span>TS Studio</span></a></div><a href="/uutiset/5837765"><h2>Infektiotautiopin professori Ville Peltola perustelee videolla Suomen koronarokotuksia: "Linja on pitkälti yhdenmukainen muiden Euroopan maiden kanssa"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5824439"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5824439"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Joulun suloisimmat tontut ovat labradorinnoutajat Samu (vas.) ja Aatu, isä ja poika Kaarinasta." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5824439_k8052089_480.jpg" srcset="/static/content/pic_5_5824439_k8052089_480.jpg 480w,/static/content/pic_5_5824439_k8052089_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Joulu"><span><span class="g-tsplus--notext g-tsplus"></span>Joulu</span></a></div><a href="/teemat/5824439"><h2>"Lemmikkien lahjat voivat maksaa saman verran kuin lasten lahjat" – katso, miten Samu ja Aatu viihtyivät jouluostoksilla</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5823090"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/kulttuuri/5823090"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Natalia Foster (vas.), Seela Merenluoma, Mea Holappa (selin) ja Volta Rajakangas-Moussaoui luovat Venuksen ja kauneuskäsityksen uudestaan. Taustalla ohjaaja-koreografi Janina Rajakangas." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5823090_k8001509_480.jpg" srcset="/static/content/pic_5_5823090_k8001509_480.jpg 480w,/static/content/pic_5_5823090_k8001509_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Tyt%c3%b6t"><span><span class="g-tsplus--notext g-tsplus"></span>Tytöt</span></a></div><a href="/kulttuuri/5823090"><h2>"Koko ajan pitäisi sekä osata noudattaa rajoja että olla kaikkea, mutta ei mitään liikaa. Se on ihan mahdotonta" – Näyttämöteos Venus antaa äänen teini-ikäisille tytöille</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--video article--5832541"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/uutiset/5832541"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Luonto Plussan luontoasiantuntija Ari Karhilahti johdattelee toimittaja Ann-Mari Rannikon Kaarinan Urheilijoiden hiihtomajan laavulle." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5832541_k8103465_480.jpg" srcset="/static/content/pic_5_5832541_k8103465_480.jpg 480w,/static/content/pic_5_5832541_k8103465_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Luonto+Plus"><span>Luonto Plus</span></a></div><a href="/uutiset/5832541"><h2>Luonto Plus kokkaa laavuruokaa Kaarinassa</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5831768"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/teemat/5831768"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Roy Stenvallin ja Katja Korpioksan lampurinura alkoi muutamasta kesälampaasta. Nyt vanhassa navetassa määkii parisataapäinen lauma. " sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5831768_k8094872_480.jpg" srcset="/static/content/pic_5_5831768_k8094872_480.jpg 480w,/static/content/pic_5_5831768_k8094872_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Turunmaan+saaristo"><span><span class="g-tsplus--notext g-tsplus"></span>Turunmaan saaristo</span></a></div><a href="/teemat/5831768"><h2>Houtskarin lampuripariskuntaa harmittaa ainoastaan, että unelmien ura urkeni vasta keski-iässä: "Emme ehdi näkemään työmme tuloksia"</h2></a></div></div></div><div class="tsv3-c-common-elementcollection__element article article--tsplus article--video article--longheader article--5830503"><div class="tsv3-c-common-elementcollection__element__main"><div class="tsv3-c-common-elementcollection__element__image article__image tsv3-c-common-elementcollection__element__image__video"><a href="/urheilu/5830503"><div class="tsv3-c-common-elementcollection__element__image__video g-icon g-icon--video"></div><img alt="Messukeskuksen voimisteluhallissa on peräti kuusi joustokanveesia. Tiistaina hallissa harjoitteli ensimmäistä kertaa Turun ykkösjoukkue, Lahjan Tyttöjen Sanix Valens.  - Tosi innostunut ja tyytyväinen olo, kuvasi valmentaja Aija Laihinen joukkueen tunnelmia." sizes="(max-width:600px) 480px,651px" src="/static/content/pic_5_5830503_k8096503_480.jpg" srcset="/static/content/pic_5_5830503_k8096503_480.jpg 480w,/static/content/pic_5_5830503_k8096503_651.jpg 651w" /></a></div><div class="tsv3-c-common-elementcollection__element__info"><div class="tsv3-c-common-elementcollection__element__info__meta article__maintag--link article__maintag"><a href="/aihe/Voimistelu"><span><span class="g-tsplus--notext g-tsplus"></span>Voimistelu</span></a></div><a href="/urheilu/5830503"><h2>"Kylmät väreet menee", totesi valmentaja astuessaan turkulaisvoimistelijoiden uuteen halliin</h2></a></div></div></div></div></div><!--s0 f12--></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5317"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="63623" data-pageid="907649" data-tagtype="std" id="sas_63623"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-layout tsv3-c" data-v3-item="c-5349"><div class="js-smartad--lazyload js-smartad smartad" data-formatid="105277,63657,63653,63654,63655,63652" data-pageid="907649" data-tagtype="std" id="5a14e907-a0c0-4fc3-8df8-0b2c79bdfff1"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63652&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-fullwidth tsv3-c-ts-footer tsv3-c" data-v3-item="c-5039"><div class="tsv3-c-ts-footer__toprow"><div class="tsv3-c-ts-footer__logo"><a href="/"><img src="/Content/app/img/v4/turunsanomat.svg" /></a></div></div><div class="tsv3-c-ts-footer__columns"><div class="tsv3-c-ts-footer__column"><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'><img src='/Content/app/components/c-ts-footer/JSN_nelio_v.svg'/></a><div class="tsv3-c-ts-footer__lefttext"><div>	
<p>Copyright &copy; Turun Sanomat Oy</p>
<p>27. vuosikerta</p>
<p>Vastaava päätoimittaja: Jussi Orell</p>
<p>ISSN: 0356-133X 2000 - 2022</p>
</div></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__righttext"><p>Verkkotoimitus:</p>
<p>050 563 9576</p>
<p>ts.verkkotoimitus@ts.fi</p></div></div><div class="tsv3-c-ts-footer__column"><div class="tsv3-c-ts-footer__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uutisvinkki.ts.fi/">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://palaute.ts.fi/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/tilaa-uutiskirje/ " target="_blank">Tilaa uutiskirje </a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/periaatelinja/">TS:n periaatelinja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><span class="c-helper-menu__menuitem__content manageCmpSettings js-manageCmpSettings">Evästeasetukset</span></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/ts-yhtyma/">TS-Yhtymä</a></li></ul></div></div><div class="tsv3-c-ts-footer__column"></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c"><div class="tsv3-c-common-smart noad-hideaction-self tsv3-c" data-v3-item="c-5555"><div class="js-smartad smartad" data-formatid="107551" data-pageid="907649" data-tagtype="std" id="sas_107551"></div><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=107551&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=vXl99m6myZYIstr48etoOUg717pLTp8E2URnnNfv4iA1"></script>
        
         
    
<!-- v3-item="c-5026" -->


<script>
function getArticleTagsAsSmartKeywords() {
	var metaTags = document.querySelectorAll("meta[property='article:tag']");
	if (metaTags.length > 0) { 
		var tags = []; 
		
		for (var i = 0; i < metaTags.length; i++) {
			tags.push(metaTags[i].getAttribute("content"));
		}
		
		return "tag=" + tags.join(";tag="); 
	}
	
	return "";
}
</script>
<!-- /v3-item="c-5026" -->

<!-- v3-item="c-5132" -->
<script>
	function _initLandingbox() {					
    var userType = "normal";
    
    var giftCode = Cookies.get("TS-GiftCode");
    if (giftCode) {
                    var $articleContainer = $(".js-tsv3-c-common-article");
        var articleId = $articleContainer.data("articleid");
        var ajaxUrl = $articleContainer.data("loginapiurl");

        $.get(ajaxUrl + "donatearticle/validatecode?code=" + giftCode, function(data) {
                            if ((articleId == data.ArticleId) && (data.CodeIsValid || data.ReasonCode == 4 || data.ReasonCode == 5)) {
                userType = "donate";										
            }

            _handleUsertype(userType, data.ReasonCode);
        });			
    }
    else {
        _handleUsertype(userType, null);
    }      
}

function _handleUsertype(userType, reasonCode){
    if (userType == "normal") {
        if (document.cookie.indexOf("TS-Requested-From-TSApp=1") != -1) {
            userType = "ios";
        }
        else {
            if (document.cookie.indexOf("TS-Requested-From-TSApp=2") != -1) {
                userType = "android";
            }
        }
    }
    
    var $lb = $(".landingbox");
    $lb.addClass(userType);

    switch (userType) {      
        case "donate":   
            var $jsDonateInfo = $lb.find(".js-donate-info");
            if (reasonCode == 4) {
                $jsDonateInfo.text("Ystäväsi lahjoittama lukuoikeus ei ole enää voimassa.");
                $lb.addClass(userType+ "--expired");
            }

            if (reasonCode == 5) {
                $jsDonateInfo.text("Olet jo lukenut ystäväsi lahjoittaman jutun.");
                $lb.addClass(userType+ "--used");
            }           
            break;        
    }

    $(".js-cLandingbox").show();  
}

$(function () {
        _initLandingbox()    
});
</script>
<!-- /v3-item="c-5132" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '938979549488195',
                    autoLogAppEvents: true,
                    xfbml: true,
                    version: 'v3.2'
                });

                FB.Event.subscribe('edge.create', function (targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };
        </script>
        <script Async defer src="https://connect.facebook.net/fi_FI/sdk.js"></script>

    <!--
        5.12.2022 19:04:08

        PageId: 4925
        TemplateId: 168
        TemplateWidth: 320
        MainComponentId: 5026

        pr: 00:00:00.0511362
        cctor: 00:00:00.0003651
        cinit: 00:00:00.1071949
    -->
 
    </body>
</html>


