




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Turun yliopisto kehitti sovelluksen kansainv&#228;listen opiskelijoiden avuksi – Suomipassi opettaa suomenkielisi&#228; fraaseja - Paikalliset - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=D8xsfUwWW-0qi6pGqXehkno284IgbIeMUMhffu4oUL01" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script>
    var sas_settings = {
        networkid: 2998,
        domain: '//www14.smartadserver.com',
        async: true,
        renderMode: 0
    };
</script>        <script src="/Content/headjs_bundle.js?v=R5pJMvzJ6i28kpJ73oiiGlUO3DxxTnezO-NvRVVcjJQ1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(3, 768));
                    t.addTemplate(new TS.App.Template(6, 320));
                t.setCurrentTemplate(3);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <script type="text/javascript">
            var MTUserId='6347252d-2de3-44a6-b82a-25bf04c9e365';
            var MTFontIds = new Array();

            MTFontIds.push("1537198"); // Freight Text W01 Medium
            (function() {
                var mtTracking = document.createElement('script');
                mtTracking.type='text/javascript';
                mtTracking.async='true';
                mtTracking.src='/Content/app/lib/fonts/1537198/mtiFontTrackingCode.js';

                (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
            })();
        </script>
        <style type="text/css">
            @font-face{
                font-family:"FreightText W01 Medium";
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix");
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix") format("eot"),
                        url("/Content/app/lib/fonts/1537198/a31cdff6-15d3-4abf-aebc-f15bf9e8a77c.woff2") format("woff2"),
                        url("/Content/app/lib/fonts/1537198/24016159-8ff5-4ffb-9e55-d2035c5faacd.woff") format("woff"),
                        url("/Content/app/lib/fonts/1537198/118f1666-d570-48a9-8924-9447421be039.ttf") format("truetype");
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted property of
            Monotype and/or its suppliers. You may not attempt to copy, install, redistribute, convert, modify or
            reverse engineer this font software. Please contact Monotype with any questions regarding Web Fonts:
            https://www.linotype.com
            */
        </style>

    
    
<!-- v3-item="c-133" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 3211,'v3cms_templateid': 3,'v3cms_templatetype': 'pc'});</script>
<!-- v3-item="c-133" -->
<script>var ts_adframe = false;</script>
<script src="http://www.ts.fi/adframe.js"></script>
<!-- /v3-item="c-133" -->

<!-- v3-item="c-35" -->
<style>
.pc-top-bundle .tsv3-c-layout__c:nth-child(2) {
    margin-top: 10px;
    padding-bottom: 10px;    
}

</style>
<!-- /v3-item="c-35" -->

<!-- v3-item="c-4918" -->
<style>

.c4918 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c4918 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-4918" -->

<!-- v3-item="c-4876" -->
<style>
  .c4876 {
    padding-top: 15px;
  }
</style>
<!-- /v3-item="c-4876" -->

<!-- v3-item="c-2535" -->

<!-- v3-item="c-2547" -->
<style>
.c2547 .tsv3-c-common-readnext__wrapper {
    width: 298px;
}

.c2547 .tsv3-c-common-readnext__close,
.c2547 .tsv3-c-common-readnext__link__title {
    font-size: 18px;
    line-height: 19px;
}

.c2547 .tsv3-c-common-readnext__link__header {
    font-size: 20px;
    line-height: 22px;
}
</style>
<!-- /v3-item="c-2547" -->

<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 4072276,'article_department': 'paikalliset','article_type': 0,'article_premiumlevel': 0});</script>
<!-- /v3-item="c-2535" -->

<!-- v3-item="c-267" -->
<style>
.c267 .tsv3-c-common-elementcollection__header a {
    background: url('/Content/app/img/tsplus_blue.png') no-repeat 0 0;
    font-size: 0;
    width: 80px;
    height: 31px;
    display: block;
}

</style>
<!-- /v3-item="c-267" -->

<!-- v3-item="c-17" -->
<style>
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(1) {
   width: 96px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(2) {
   width: 104px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(3) {
   width: 111px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   width: 126px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(6) {
   width: 106px;
}

.pc-footer .tsv3-c-ts-footer__toptext__jsn {
  /*display: none !important; */
}
</style>
<!-- /v3-item="c-17" -->

<!-- /v3-item="c-133" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Turun yliopisto kehitti sovelluksen kansainv&#228;listen opiskelijoiden avuksi – Suomipassi opettaa suomenkielisi&#228; fraaseja"/>                <meta name="twitter:title" content="Turun yliopisto kehitti sovelluksen kansainv&#228;listen opiskelijoiden avuksi – Suomipassi opettaa suomenkielisi&#228; fraaseja" />
<meta name="description" content="Turun yliopistolla on kehitetty Suomipassi-sovellus, jota k&#228;ytet&#228;&#228;n muun muassa vaihto-opiskelijoiden ja kansainv&#228;listen tutkinto-opiskelijoiden suomen kielen opinnoissa. Sovelluksen k&#228;ytt&#228;j&#228; voi valikoida asiakaspalvelutilanteeseen sopivan fraasin ja kuunnella sen suomeksi." /><meta property="og:description" content="Turun yliopistolla on kehitetty Suomipassi-sovellus, jota k&#228;ytet&#228;&#228;n muun muassa vaihto-opiskelijoiden ja kansainv&#228;listen tutkinto-opiskelijoiden suomen kielen opinnoissa. Sovelluksen k&#228;ytt&#228;j&#228; voi valikoida asiakaspalvelutilanteeseen sopivan fraasin ja kuunnella sen suomeksi."/>                <meta name="twitter:description" content="Turun yliopistolla on kehitetty Suomipassi-sovellus, jota k&amp;#228;ytet&amp;#228;&amp;#228;n muun muassa vaihto-opiskelijoiden ja kansainv&amp;#228;listen tutkinto-opiskelijoiden suomen kielen opinnoissa. Sovelluksen k&amp;#228;ytt&amp;#228;j&amp;#228; voi valikoida asiakaspalvelutilanteeseen sopivan fraasin ja kuunnella sen suomeksi." />
<link rel="canonical" href="http://www.ts.fi/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja" /><meta property="og:url" content="http://www.ts.fi/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja"/><meta property="og:image" content="http://www.ts.fi/static/content/pic_5_4072276_k2430897_1200.jpg"/><meta property="og:image:height" content="799"/><meta property="og:image:width" content="1200"/>                    <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:image" content="http://www.ts.fi/static/content/pic_5_4072276_k2430897_1200.jpg" />
    



        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-pctemplatelayout tsv3-c" data-v3-item="c-133"><div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-pctemplatelayout__main"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c-common-bundlelayout--margin-between4 tsv3-c" data-v3-item="c-11"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="pc-top-bundle tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-35"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-header tsv3-c" data-v3-item="c-4925"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content newshint" href="http://www.ts.fi/uutisvinkki">Uutisvinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/oma-ts/ ">Oma TS</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'http://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c15 tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-pc tsv3-c" data-v3-item="c-15"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div><div class="tsv3-c-ts-toplogo__dayinfo"><span class="tsv3-c-ts-toplogo__dayinfo__date">Lauantai 1.9.2018</span><span class="tsv3-c-ts-toplogo__dayinfo__names">Pirkka</span></div><div class="tsv3-c-ts-toplogo__weather"><a class="tsv3-c-ts-toplogo__forecast" href="http://www.ts.fi/uutiset/saa/"><span class="tsv3-c-ts-toplogo__forecast__location">Turku +18 &deg;</span><div class="tsv3-c-ts-toplogo__forecast__logo"><img src="http://lw.foreca.com/v2/icons/simple-standard/70/d400.png" alt="" /></div></a></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4918 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-pc js-tsv3-c-ts-topmenu--layout-pc  js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-4918"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content notbold paddingbottom" href="/">Etusivu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-2"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus tsplus--blue" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/aihe/poikkea+t%C3%A4%C3%A4ll%C3%A4">Sarja: Poikkea t&#228;&#228;ll&#228;</a></li></ul></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content notbold" href="/uutiset/saa/">S&#228;&#228;</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-2"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kiekko.ts.fi/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/f1/">F1</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/ralli/">Ralli</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/kolumnit/">Kolumnit</a></li></ul></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight" href="https://epaper.ts.fi">N&#228;k&#246;islehti</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-2"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="/lukemisto/">Lukemisto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="https://kaffepaussi.fi/" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="http://tstv.fi/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="http://menovinkit.ts.fi">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="/viihde/fingerpori/">Sarjakuva</a></li></ul></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content hidden" href="/">-</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-2"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://saaristo.ts.fi">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content hidden" href="/">-</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-2"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kuntaparlamentti/">Kuntaparlamentti</a></li></ul></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content highlight highlight--orange" href="https://asiakaspalvelu.ts.fi/tilaa/tilaa-ts/">Tilaa TS</a><span class="c-helper-menu__menuitem__sub js-c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold black" href="https://asiakaspalvelu.ts.fi">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold black" href="http://mediamyynti.ts.fi">Mediamyynti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold black" href="https://verkkokauppa.ts.fi">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content hidden" href="/">-</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content bold black" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="/kaupallinenyhteistyo">Mainosartikkelit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://rekry.ts.fi/" target="_blank">TS Rekry</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="https://uudiskohteet.ts.fi/">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://tstv.fi/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content nonupper" href="/uusimmat">UUSIMMAT 24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/poikkea+t%C3%A4%C3%A4ll%C3%A4">Sarja: Poikkea t&#228;&#228;ll&#228;</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink"></div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c4876 tsv3-c-common-smart tsv3-c" data-v3-item="c-4876"><div id="sas_63622"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63622,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63622); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63622&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63622&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-34"><div id="js-rightnow-34"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-34', '/json/latest1.json?t=1801091955');</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-4921" id="c4921" style="display: none;"><script>
	sas.cmd.push(function() {
		sas.call('std', {
			siteId: 215701,
			pageId: 907649,
			formatId: 63647,
			target: '',
			tagId: 'c4921'
		},
		{						
			onError: function() { sas.ts_onError(63647); },
                            onLoad: function(e) {
                                if (e.hasAd) {
                                    document.getElementById(e.tagId).style.display = "block";
                                }
                            }						
		});
	});
</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-pc tsv3-c-common-article--render-pcnormal tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-2535"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__articlecontainer tsv3-c-common-article__articlecontainer--left">
















                                

<article data-article="4072276">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Turun yliopisto kehitti sovelluksen kansainv&#228;listen opiskelijoiden avuksi – Suomipassi opettaa suomenkielisi&#228; fraaseja</h1></header>

                    <div class="tsv3-c-common-article__container__top__attachment">
                                        <div class="tsv3-c-common-article__attachment tsv3-c-common-article__attachment--inline tsv3-c-common-article__attachment--image" data-attachment="k2430897">                     
                        <div class="tsv3-c-common-article__attachment__photographer">Jori Liimatainen</div>
                     
                        <a class="tsv3-c-common-article__attachment__link"
                            href="/static/content/pic_5_4072276_k2430897_1200.jpg"
                            data-contentpop="True"
                            data-contentpop-id="k2430897"
                            data-contentpop-title=""
                            data-contentpop-photographer="Jori Liimatainen"
                            data-contentpop-type="image"
                            target="_blank">
                            <img class="tsv3-c-common-article__attachment__link__previewimage" src="/static/content/pic_5_4072276_k2430897_651.jpg" alt="" />
                        </a>
                                            <div class="tsv3-c-common-article__attachment__caption"></div>
                </div>

                    </div>
            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                <a href="/uutiset/paikalliset/">Paikalliset</a>
 
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">Turun Sanomat</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2018-09-01 19:04+03:00" title="1.9.2018 19:04">19:04</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                <div class="tsv3-c-common-article__container__middle__left">
                                <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti">                
<p class="teksti">Turun yliopistolla on kehitetty Suomipassi-sovellus, jota k&#228;ytet&#228;&#228;n muun muassa vaihto-opiskelijoiden ja kansainv&#228;listen tutkinto-opiskelijoiden suomen kielen opinnoissa. Sovelluksen k&#228;ytt&#228;j&#228; voi valikoida asiakaspalvelutilanteeseen sopivan fraasin ja kuunnella sen suomeksi.</p><p class="teksti">Turun yliopiston kieli- ja viestint&#228;opintojen keskuksen suomen kielen opettaja Jenni Laine halusi kehitt&#228;&#228; opiskelijoilleen konkreettisen apuv&#228;lineen arjen asiointitilanteisiin. Mukaan projektiin l&#228;hti Turun yliopiston ylioppilaskunta (TYY). Rahoitus Suomipassi-mobiiliapplikaatiolle saatiin Opiskelijakaupunki Turku -hankkeesta, ja sovelluksen toteuttivat Turun yliopiston tutkimuksen IT:n sovelluskehitt&#228;j&#228;t.</p><p class="teksti">Yhteisty&#246;n tuloksena syntynyt mobiilisovellus tarjoaa my&#246;s jatkokehitysmahdollisuuksia niin pedagogisesti, sis&#228;ll&#246;llisesti kuin teknisestikin.</p><div class='tsv3-c-common-article__contentad' style='display: none;'><div class='tsv3-c-common-article__contentad__adtext'>Mainos (Teksti jatkuu alla)</div><div class='tsv3-c-common-article__contentad__ad js_instream_ad_64707' id='sas_64707'></div></div><script>sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 64707,
                       target: ''}, {onNoad: function() {},onLoad: function(data) { if (data.hasAd) { $('.js_instream_ad_64707').parent().show(); }; },onError: function() { sas.ts_onError(64707); }});});</script><p class="teksti"><span class="lahto">Opinnoissaan Suomipassin</span> pilottiin tutustunut Qing Liu halusi olla mukana toteuttamassa mobiilisovellusta. H&#228;n k&#228;&#228;nsi Suomipassin fraasit kiinaksi. Lis&#228;ksi Suomipassi on k&#228;&#228;nnetty englanniksi, ruotsiksi, saksaksi, ven&#228;j&#228;ksi ja espanjaksi.</p><p class="teksti">– L&#228;hdin mukaan projektiin, koska Suomipassissa on paljon hy&#246;dyllisi&#228; fraaseja, joita voin k&#228;ytt&#228;&#228; erilaisissa tilanteissa. Se auttoi minua puhumaan suomea p&#228;ivitt&#228;isess&#228; el&#228;m&#228;ss&#228;, siksi min&#228; halusin k&#228;&#228;nt&#228;&#228; ne kiinan kielen puhujille, Qing Liu toteaa Turun yliopiston ylioppilaskunnan tiedotteessa.</p><p class="teksti">Nyt valmistuva sovellus on suunnattu alkeistason oppijoille. Suomipassi on vapaasti ladattavissa Google Play -kaupasta Android-laitteille. Sovellus on tulossa pian my&#246;s iPhonelle. Sovellusta voi k&#228;ytt&#228;&#228;, vaikka ei olisi Turun yliopiston opiskelija.</p>            </div>

                </div>
                
                    <aside class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="http://www.ts.fi/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4072276%2fTurun%2byliopisto%2bkehitti%2bsovelluksen%2bkansainvalisten%2bopiskelijoiden%2bavuksi%2bSuomipassi%2bopettaa%2bsuomenkielisia%2bfraaseja" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="http://www.ts.fi/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja" href="https://twitter.com/share?url=http%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4072276%2fTurun%2byliopisto%2bkehitti%2bsovelluksen%2bkansainvalisten%2bopiskelijoiden%2bavuksi%2bSuomipassi%2bopettaa%2bsuomenkielisia%2bfraaseja&amp;text=Turun+yliopisto+kehitti+sovelluksen+kansainv%c3%a4listen+opiskelijoiden+avuksi+%e2%80%93%e2%80%89Suomipassi+opettaa+suomenkielisi%c3%a4+fraaseja&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__googleplus" data-action="Share" data-network="Google+" data-target="http://www.ts.fi/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja" href="https://plus.google.com/share?url=http%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4072276%2fTurun%2byliopisto%2bkehitti%2bsovelluksen%2bkansainvalisten%2bopiskelijoiden%2bavuksi%2bSuomipassi%2bopettaa%2bsuomenkielisia%2bfraaseja&amp;hl=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=500,height=500');return false;" rel="nofollow noopener" target="_blank"></a>
        </div>
    </div>
                                            </aside>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/paikalliset">Paikalliset</a></li>
                </ul>
            </div>


        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="http://www.ts.fi/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4072276%2fTurun%2byliopisto%2bkehitti%2bsovelluksen%2bkansainvalisten%2bopiskelijoiden%2bavuksi%2bSuomipassi%2bopettaa%2bsuomenkielisia%2bfraaseja" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="http://www.ts.fi/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja" href="https://twitter.com/share?url=http%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4072276%2fTurun%2byliopisto%2bkehitti%2bsovelluksen%2bkansainvalisten%2bopiskelijoiden%2bavuksi%2bSuomipassi%2bopettaa%2bsuomenkielisia%2bfraaseja&amp;text=Turun+yliopisto+kehitti+sovelluksen+kansainv%c3%a4listen+opiskelijoiden+avuksi+%e2%80%93%e2%80%89Suomipassi+opettaa+suomenkielisi%c3%a4+fraaseja&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__googleplus" data-action="Share" data-network="Google+" data-target="http://www.ts.fi/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja" href="https://plus.google.com/share?url=http%3a%2f%2fwww.ts.fi%2fuutiset%2fpaikalliset%2f4072276%2fTurun%2byliopisto%2bkehitti%2bsovelluksen%2bkansainvalisten%2bopiskelijoiden%2bavuksi%2bSuomipassi%2bopettaa%2bsuomenkielisia%2bfraaseja&amp;hl=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=500,height=500');return false;" rel="nofollow noopener" target="_blank"></a>
        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="http://www.ts.fi/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja"></div>
            </div>
    </div>


</article></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4850"><div id="sas_63624"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63624,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63624); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63624&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63624&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-141"><!-- AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS AdS Tekstibanneri -->
<ins class="adsbygoogle"
	 style="display:inline-block;width:651px;height:60px"
	 data-ad-client="ca-pub-4488543978228693"
	 data-ad-slot="3460902760"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<!-- /AdSense --></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-192"><div id="js-forum-threadviewer-ct-192-15-4072276"><div class="tsv3-c-common-forum-threadviewer__newmessage"><form action="/ajax/component/common_forum_threadviewer/savemessage" data-ajax="true" data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-192-15-4072276', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-192-15-4072276', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-192-15-4072276', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-192-15-4072276', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="contentItemId" value="4072276" /><input type="hidden" name="contentServiceId" value="5" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>    <div class="editor-row">        <div class="editor-column editor-column--1">            <div class="editor-label">                <label for="192_15_4072276_nickname">Nimi tai nimimerkki</label>            </div>            <div class="editor-field">          <input class="text-box single-line" data-val="true" data-val-length="Nimi tai nimimerkki ei saa olla yli 50 merkkiä pitkä." data-val-length-max="50" maxlength="50" data-val-required="Nimi tai nimimerkki on pakollinen." name="Nickname" type="text" id="192_15_4072276_nickname" value="">                <br>                <span class="field-validation-valid" data-valmsg-for="Nickname" data-valmsg-replace="true"></span>            </div>        </div>        <div class="editor-column editor-column--2">            <div class="editor-label">                <label for="192_15_4072276_header">Otsikko</label>            </div>            <div class="editor-field">          <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="192_15_4072276_header" value="">                <br>                <span class="field-validation-valid" data-valmsg-for="Header" data-valmsg-replace="true"></span>            </div>        </div>    </div>    <div class="editor-row">        <div class="editor-label">            <label for="192_15_4072276_message">Viesti</label>        </div>        <div class="editor-field">      <textarea class="text-box multi-line" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="192_15_4072276_message"></textarea><br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink">TS:n Verkkokeskustelun säännöt</a>    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda!/HUUDA tai kiroile.
</p>

<p>
Emme julkaise linkkejä tai mainoksia.
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. 
</p>

<p>
Toimitus voi harkintansa mukaan sulkea keskusteluketjun. 
</p>    </div></form></div></div></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4855"><div id="sas_63628"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63628,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63628); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63628&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63628&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-26"><div class="tsv3-c-common-withheader__header"><h2><a href="http://www.ts.fi/uusimmat" >Uusimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article><a href="/urheilu/moottoriurheilu/f1/4072352/Raikkonen+villitsi+Ferrarifanit"><time datetime="2018-09-01 19:38+03:00" title="1.9.2018 19:38">19:38</time><h1>Räikkönen villitsi Ferrari-fanit</h1></a></article><article><a href="/urheilu/jaakiekko/4072046/TPS+niittasi+Tuton+maanrakoon+nuorten+latkaderbyssa++Kolmen+voiton+viikko+pitaa+turkulaiset+Nuorten+liigan+piikkipaikalla"><time datetime="2018-09-01 19:35+03:00" title="1.9.2018 19:35">19:35</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>TPS niittasi Tuton maanrakoon nuorten lätkäderbyssä – Kolmen voiton viikko pitää turkulaiset Nuorten liigan piikkipaikalla</h1></a></article><article><a href="/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja"><time datetime="2018-09-01 19:04+03:00" title="1.9.2018 19:04">19:04</time><h1>Turun yliopisto kehitti sovelluksen kansainvälisten opiskelijoiden avuksi – Suomipassi opettaa suomenkielisiä fraaseja</h1></a></article><article><a href="/uutiset/kotimaa/4072283/Oppositio+piti+paaministeri+Sipilan+kommentteja+ristiriitaisina++Mykkaselle+kiitosta+Maahanmuuttoviraston+toiminnan+selvittamisesta"><time datetime="2018-09-01 18:51+03:00" title="1.9.2018 18:51">18:51</time><h1>Oppositio piti pääministeri Sipilän kommentteja ristiriitaisina – Mykkäselle kiitosta Maahanmuuttoviraston toiminnan selvittämisestä</h1></a></article><article><a href="/kulttuuri/kirjat/4072144/Turun+Lausuntakerho+teki+vuoden+1918+tapahtumiin+keskittyvan+esityksen+++tunteiden+kasittelyyn+tarvitaan+runojen+kielta"><time datetime="2018-09-01 18:08+03:00" title="1.9.2018 18:08">18:08</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Turun Lausuntakerho teki vuoden 1918 tapahtumiin keskittyvän esityksen –  tunteiden käsittelyyn tarvitaan runojen kieltä</h1></a></article><article><a href="/urheilu/moottoriurheilu/f1/4072196/Raikkoselle+uran+upein+paalu"><time datetime="2018-09-01 17:58+03:00" title="1.9.2018 17:58">17:58</time><h1>Räikköselle uran upein paalu</h1></a></article></div><a href="http://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4856"><div id="sas_63629"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63629,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63629); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63629&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63629&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu  tsv3-c" data-v3-item="c-98"><div class="tsv3-c-common-withheader__header"><h2><a href="http://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article><a href="/uutiset/paikalliset/4070952/Turun+keskustaan+lapiajokieltoja+maanantaiaamuna"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1>Turun keskustaan läpiajokieltoja maanantaiaamuna</h1></a></article><article><a href="/uutiset/paikalliset/4070196/Keskustan+lapiajolle+halutaan+loppu++autot+pois+kahdelta+sillalta"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Keskustan läpiajolle halutaan loppu – autot pois kahdelta sillalta</h1></a></article><article><a href="/uutiset/paikalliset/4070236/Muunsukupuoliset+osoittivat+Turussa+mielta+ja+vaativat+hoitoa++Tampereen+transpoliklinikan+paatos+kuohuttaa+mielia"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1>Muunsukupuoliset osoittivat Turussa mieltä ja vaativat hoitoa – Tampereen transpoliklinikan päätös kuohuttaa mieliä</h1></a></article><article><a href="/uutiset/paikalliset/4070292/Piispanristilla+paloi+purkukuntoinen+rivitalohuoneisto"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1>Piispanristillä paloi purkukuntoinen rivitalohuoneisto</h1></a></article></div><a href="http://www.ts.fi/luetuimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c2547 tsv3-c-common-readnext tsv3-c" data-v3-item="c-2547"><div class="tsv3-c-common-readnext__wrapper" id="js-readnext_2547_4072276"><div class="tsv3-c-common-readnext__close js-tsv3-c-common-readnext__close">x</div><a href="#" class="tsv3-c-common-readnext__link js-tsv3-c-common-readnext__link"><div class="tsv3-c-common-readnext__link__title">Lue seuraavaksi</div><div class="tsv3-c-common-readnext__link__header js-tsv3-c-common-readnext__link__header"></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c2555_adswiper tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-2555"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4878"><div id="sas_63623"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63623,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63623); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63623&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-2544"><div class="tsv3-c-common-withheader__header"><h2 style="background-color:#2c7f8b;color:#ffffff;"><a href="http://www.ts.fi/uutiset/paikalliset/" style="#ffffff">Paikalliset</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article><a href="/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja"><time datetime="2018-09-01 19:04+03:00" title="1.9.2018 19:04">19:04</time><h1>Turun yliopisto kehitti sovelluksen kansainvälisten opiskelijoiden avuksi – Suomipassi opettaa suomenkielisiä fraaseja</h1></a></article><article><a href="/kulttuuri/kirjat/4072144/Turun+Lausuntakerho+teki+vuoden+1918+tapahtumiin+keskittyvan+esityksen+++tunteiden+kasittelyyn+tarvitaan+runojen+kielta"><time datetime="2018-09-01 18:08+03:00" title="1.9.2018 18:08">18:08</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Turun Lausuntakerho teki vuoden 1918 tapahtumiin keskittyvän esityksen –  tunteiden käsittelyyn tarvitaan runojen kieltä</h1></a></article><article><a href="/uutiset/paikalliset/4072119/Maakunnallinen+yhteistyo+kehittaa+vanhuspalveluita+VarsinaisSuomessa++kunnille+yhteinen+puhelinneuvonta+ja+chat"><time datetime="2018-09-01 16:56+03:00" title="1.9.2018 16:56">16:56</time><h1>Maakunnallinen yhteistyö kehittää vanhuspalveluita Varsinais-Suomessa – kunnille yhteinen puhelinneuvonta ja chat</h1></a></article><article><a href="/uutiset/paikalliset/4072039/Tyksin+yleisoluennot+alkavat+ensi+viikolla++avausluennon+aiheena+pienten+lasten+mielenterveys"><time datetime="2018-09-01 15:42+03:00" title="1.9.2018 15:42">15:42</time><h1>Tyksin yleisöluennot alkavat ensi viikolla – avausluennon aiheena pienten lasten mielenterveys</h1></a></article><article><a href="/uutiset/paikalliset/4072065/Turun+kaupunginteatterin+remontissa+mukana+olleen+urakoitsijan+mielesta+kaupunki+ei+saisi+ikina+rakentaa+mitaan"><time datetime="2018-09-01 15:27+03:00" title="1.9.2018 15:27">15:27</time><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Turun kaupunginteatterin remontissa mukana olleen urakoitsijan mielestä kaupunki ei saisi ikinä rakentaa mitään</h1></a></article></div><a href="http://www.ts.fi/uutiset/paikalliset/" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4874"><div id="sas_63634"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63634,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63634); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63634&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63634&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-134"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-20"><div class="tsv3-c-common-elementcollection__header">Paikalliset</div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><article class="tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element"><a href="/uutiset/paikalliset/4072276/Turun+yliopisto+kehitti+sovelluksen+kansainvalisten+opiskelijoiden+avuksi+Suomipassi+opettaa+suomenkielisia+fraaseja"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_4072276_k2430897_480.jpg" alt="" /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Paikalliset</span><time datetime="2018-09-01 19:04+03:00" title="1.9.2018 19:04">19:04</time></div><h1>Turun yliopisto kehitti sovelluksen kansainvälisten opiskelijoiden avuksi – Suomipassi opettaa suomenkielisiä fraaseja</h1></a></article><article class="tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element"><a href="/kulttuuri/kirjat/4072144/Turun+Lausuntakerho+teki+vuoden+1918+tapahtumiin+keskittyvan+esityksen+++tunteiden+kasittelyyn+tarvitaan+runojen+kielta"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_4072144_k3430055_480.jpg" alt="Vuoden 1918 tapahtumiin keskittyv&#228; lausuntaesitys sai alkunsa Timo Leinosen (keskell&#228;) ja Lasse Vahtolan (oik.) ideoista, kertoo ohjaaja Maaret Per&#228;l&#228; (vas.)" /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Kulttuuri</span><time datetime="2018-09-01 18:08+03:00" title="1.9.2018 18:08">18:08</time></div><h1><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Turun Lausuntakerho teki vuoden 1918 tapahtumiin keskittyvän esityksen –  tunteiden käsittelyyn tarvitaan runojen kieltä</h1></a></article><article class="tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element"><a href="/uutiset/paikalliset/4072119/Maakunnallinen+yhteistyo+kehittaa+vanhuspalveluita+VarsinaisSuomessa++kunnille+yhteinen+puhelinneuvonta+ja+chat"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_4072119_k3433133_480.jpg" alt="Tavoitteena on luoda vanhuksille palvelu, joka olisi tavoitettavissa yhden yhteydenoton kautta." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Paikalliset</span><time datetime="2018-09-01 16:56+03:00" title="1.9.2018 16:56">16:56</time></div><h1>Maakunnallinen yhteistyö kehittää vanhuspalveluita Varsinais-Suomessa – kunnille yhteinen puhelinneuvonta ja chat</h1></a></article></div><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--b"><article class="tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element"><a href="/uutiset/paikalliset/4072039/Tyksin+yleisoluennot+alkavat+ensi+viikolla++avausluennon+aiheena+pienten+lasten+mielenterveys"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_4072039_k1229647_480.jpg" alt="Lasten ja nuorten masennuksesta ja sen hoitamisesta yleis&#246;luennolla kertoo dosentti, lastenpsykiatrian ja nuorisopsykiatrian erikoisl&#228;&#228;k&#228;ri Linnea Karlsson. Arkistokuvassa Karlsson puhumassa seminaarissa Turun Alvariumissa vuonna 2016." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Paikalliset</span><time datetime="2018-09-01 15:42+03:00" title="1.9.2018 15:42">15:42</time></div><h1>Tyksin yleisöluennot alkavat ensi viikolla – avausluennon aiheena pienten lasten mielenterveys</h1></a></article></div><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--b"><article class="tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element"><a href="/uutiset/paikalliset/4072065/Turun+kaupunginteatterin+remontissa+mukana+olleen+urakoitsijan+mielesta+kaupunki+ei+saisi+ikina+rakentaa+mitaan"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_4072065_k3428791_480.jpg" alt="Teatterin l&#228;mpi&#246;n ikkunoista vain muutama vaihdettiin. " /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Paikalliset</span><time datetime="2018-09-01 15:27+03:00" title="1.9.2018 15:27">15:27</time></div><h1><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Turun kaupunginteatterin remontissa mukana olleen urakoitsijan mielestä kaupunki ei saisi ikinä rakentaa mitään</h1></a></article></div></div><!--s0 f5--></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4857"><div id="sas_63631"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63631,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63631); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63631&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63631&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4858"><div id="sas_63632"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63632,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63632); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63632&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63632&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-4827"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4879"><div id="sas_64506"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 64506,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(64506); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=64506&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=64506&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-iframe tsv3-c" data-v3-item="c-48"><iframe scrolling="no" src="https://www.aamuset.fi/t/luetuimmat" style="height: 400px; width: 100%; box-sizing: border-box; border: solid 1px #000;"></iframe></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad
tsv3-c-common-twocolumnslayout--withtopline
tsv3-c-common-twocolumnslayout--left-in-middle tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-83"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4851"><div id="sas_63625"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63625,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63625); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63625&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63625&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-htmlwithheader tsv3-c" data-v3-item="c-50"><div class="tsv3-c-common-withheader__header"><h2 style="background-color:#3B5998;color:#ffffff;"><a href="https://www.facebook.com/turunsanomat" style="#ffffff">TS Facebookissa</a></h2></div><div class="tsv3-c-common-withheader__content"><!--
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FTurunSanomat&amp;width=280&amp;height=350&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:350px; display: block;" allowTransparency="true"></iframe>
-->
<div class="fb-page" data-href="https://www.facebook.com/turunsanomat/" data-tabs="timeline" data-width="280" data-height="370" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/turunsanomat/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/turunsanomat/">Turun Sanomat</a></blockquote></div></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-twocolumnslayout--withmainheader tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-268"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c267 tsv3-c-common-elementcollection tsv3-c" data-v3-item="c-267"><div class="tsv3-c-common-elementcollection__header"><a href="http://www.ts.fi/tsplus/">TS+</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><article class="tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element"><a href="/urheilu/jaakiekko/4072046/TPS+niittasi+Tuton+maanrakoon+nuorten+latkaderbyssa++Kolmen+voiton+viikko+pitaa+turkulaiset+Nuorten+liigan+piikkipaikalla"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_4072046_k3433502_480.jpg" alt="TPS on aloittanut Nuorten SM-liigan upeasti kolmella voitolla. Lauantaina kaatui Tuto tehokkaan kolmannen er&#228;n ansiosta." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Urheilu</span><time datetime="2018-09-01 19:35+03:00" title="1.9.2018 19:35">19:35</time></div><h1><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>TPS niittasi Tuton maanrakoon nuorten lätkäderbyssä – Kolmen voiton viikko pitää turkulaiset Nuorten liigan piikkipaikalla</h1></a></article><article class="tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element"><a href="/kulttuuri/kirjat/4072144/Turun+Lausuntakerho+teki+vuoden+1918+tapahtumiin+keskittyvan+esityksen+++tunteiden+kasittelyyn+tarvitaan+runojen+kielta"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_4072144_k3430055_480.jpg" alt="Vuoden 1918 tapahtumiin keskittyv&#228; lausuntaesitys sai alkunsa Timo Leinosen (keskell&#228;) ja Lasse Vahtolan (oik.) ideoista, kertoo ohjaaja Maaret Per&#228;l&#228; (vas.)" /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Kulttuuri</span><time datetime="2018-09-01 18:08+03:00" title="1.9.2018 18:08">18:08</time></div><h1><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Turun Lausuntakerho teki vuoden 1918 tapahtumiin keskittyvän esityksen –  tunteiden käsittelyyn tarvitaan runojen kieltä</h1></a></article><article class="tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element"><a href="/uutiset/paikalliset/4072065/Turun+kaupunginteatterin+remontissa+mukana+olleen+urakoitsijan+mielesta+kaupunki+ei+saisi+ikina+rakentaa+mitaan"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_4072065_k3428791_480.jpg" alt="Teatterin l&#228;mpi&#246;n ikkunoista vain muutama vaihdettiin. " /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Paikalliset</span><time datetime="2018-09-01 15:27+03:00" title="1.9.2018 15:27">15:27</time></div><h1><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Turun kaupunginteatterin remontissa mukana olleen urakoitsijan mielestä kaupunki ei saisi ikinä rakentaa mitään</h1></a></article></div><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--b"><article class="tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element"><a href="/lukemisto/4071136/Saaliin+koolla+ei+ole+valia+fongauksessa+Ennatysta+jahtaavaMikael+Jaakkola+pyytanyt+tana+vuonna+jo+liki+50+kalalajia"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_4071136_k3429233_480.jpg" alt="Kalastuksen harrastajat poseeraavat kernaimmin vonkaleiden kera, mutta fongareille koolla ei ole v&#228;li&#228;." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Lukemisto</span><time datetime="2018-09-01 15:00+03:00" title="1.9.2018 15:00">15:00</time></div><h1><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Saaliin koolla ei ole väliä fongauksessa – Ennätystä jahtaava Mikael Jaakkola pyytänyt tänä vuonna jo liki 50 kalalajia</h1></a></article></div><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--b"><article class="tsv3-c-common-elementcollection__element--longheader tsv3-c-common-elementcollection__element"><a href="/kulttuuri/nayttamotaide/4071981/Nukketeatteriarvio+Tuorlan+lehtometsassa+esitetty+Hikoileva+maapallo+kay+punkasenteella+kiinni+ymparistokysymyksiin"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_4071981_k3432461_480.jpg" alt="Ihminen punkee itsens&#228; v&#228;kisin maapallon navaksi j&#246;r&#246;tutkijoiden (Pia Kalenius, vas., ja Merja P&#246;yh&#246;nen) silmien edess&#228;.
" /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Kulttuuri</span><time datetime="2018-09-01 13:55+03:00" title="1.9.2018 13:55">13:55</time></div><h1><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Nukketeatteriarvio: Tuorlan lehtometsässä esitetty Hikoileva maapallo käy punk-asenteella kiinni ympäristökysymyksiin</h1></a></article></div></div><!--s0 f5--></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-kuvapallo  tsv3-c" data-v3-item="c-2543"><div class="tsv3-c-common-withheader__header"><h2>Erikoissivustot</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article class="tsv3-c-common-elementlist__element--portrait"><a href="http://hyvinvointi.ts.fi/terveys/kun-suupieli-repsahtaa-syy-ei-valttamatta-ole-aivoissa/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://hyvinvointi.ts.fi/wp-content/uploads/sites/2/2018/08/piirros.jpg" alt="Kasvohalvaus s&#228;ik&#228;ytt&#228;&#228; aina – syy ei v&#228;ltt&#228;m&#228;tt&#228; ole aivoissa" /></div><div class="tsv3-c-common-elementlist__element__department">TS Hyvinvointi</div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Kasvohalvaus säikäyttää aina – syy ei välttämättä ole aivoissa</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a href="http://ruoka.ts.fi/jutut/poimi-syksyn-maut-mehuihin/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://ruoka.ts.fi/wp-content/uploads/sites/4/2018/08/mehukirja-728x1024.jpg" alt="Ruotsalainen maisema-arkkitehti Petter Bergstr&#246;m poimii syksyn maut mehuihin" /></div><div class="tsv3-c-common-elementlist__element__department">TS Ruoka</div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Ruotsalainen maisema-arkkitehti Petter Bergström poimii syksyn maut mehuihin</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a href="http://hyvinvointi.ts.fi/terveys/voiko-kylma-viima-aiheuttaa-kasvohalvauksen/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://hyvinvointi.ts.fi/wp-content/uploads/sites/2/2018/08/viima-1024x709.jpg" alt="Voiko kylm&#228; viima aiheuttaa kasvohalvauksen?" /></div><div class="tsv3-c-common-elementlist__element__department">TS Hyvinvointi</div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Voiko kylmä viima aiheuttaa kasvohalvauksen?</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a href="http://ruoka.ts.fi/jutut/nayttava-harkapapu-on-loistavaa-lahiruokaa/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://ruoka.ts.fi/wp-content/uploads/sites/4/2018/08/h&#228;rk&#228;papu2-2-1024x682.jpg" alt="N&#228;ytt&#228;v&#228; h&#228;rk&#228;papu on loistavaa l&#228;hiruokaa" /></div><div class="tsv3-c-common-elementlist__element__department">TS Ruoka</div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Näyttävä härkäpapu on loistavaa lähiruokaa</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a href="http://ruoka.ts.fi/jutut/rennon-leipurin-ihana-omenagalette/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://ruoka.ts.fi/wp-content/uploads/sites/4/2018/08/h&#228;rk&#228;papu2-1-683x1024.jpg" alt="Rennon leipurin ihana omenagalette" /></div><div class="tsv3-c-common-elementlist__element__department">TS Ruoka</div><h1><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Rennon leipurin ihana omenagalette</h1></a></article></div></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad
tsv3-c-common-twocolumnslayout--withtopline
tsv3-c-common-twocolumnslayout--left-in-middle tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-87"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4852"><div id="sas_63626"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63626,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63626); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63626&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63626&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-htmlwithheader tsv3-c" data-v3-item="c-51"><div class="tsv3-c-common-withheader__header"><h2 style="background-color:#55ACEE;color:#ffffff;"><a href="https://twitter.com/turunsanomat" style="#ffffff">TS Twitterissä</a></h2></div><div class="tsv3-c-common-withheader__content"><a class="twitter-timeline" href="https://twitter.com/turunsanomat" data-widget-id="558541885028204545">Tweets by @turunsanomat</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="pc-footer tsv3-c-ts-footer tsv3-c-ts-footer--layout-pc tsv3-c" data-v3-item="c-17"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-17"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><a href="https://vastuullistajournalismia.fi/" class="tsv3-c-ts-footer__toptext__jsn" alt='Vastuullista journalismia' title='Vastuullista journalismia'></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2018 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><div class="tsv3-c-ts-footer__toprightmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/palaute/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/ts-yhtyma/">TS-Yhtym&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://pulpetti.ts.fi/">Pulpetti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/inenglish/">In English</a></li></ul></div><div class="tsv3-c-ts-footer__mainmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kiekko.ts.fi/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/jalkapallo/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi/">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi/">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://saaristo.ts.fi/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/elama/">El&#228;m&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/kuluttaja/">Kuluttaja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kuntaparlamentti/">Kuntaparlamentti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi/">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan Kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content header" href="/keskustelut/">Keskustelut</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kaffepaussi.fi/kuvat/">Lukijan kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kuvat.ts.fi/Laheta_Kuva/">L&#228;het&#228; kuva tai video</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content header" href="http://tstv.fi/">TSTV</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/">Menovinkit</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/">Menovinkit etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/?os=kaikki">Tapahtumahaku</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/ravintolat.aspx">Ravintolahaku</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/yllapito/kirjaudu.aspx?r=0&amp;p=6&amp;urli=default.aspx?r=0&amp;auml;p=6">Ilmoita menovinkki</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/yllapito/kirjaudu.aspx?r=1&amp;p=13&amp;urli=default.aspx?r=1&amp;auml;p=13">Hallitse ravintolatietoja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/palaute.aspx">Menovinkit palaute</a></li></ul></li></ul></div><div class="tsv3-c-ts-footer__bottomtext">Verkkotoimitus: 050 563 9576 | ts.verkkotoimitus@ts.fi</div><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/ehdot/">Tietosuoja ja palveluehdot</a></li></ul></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-pctemplatelayout__aside"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c-common-bundlelayout--margin-between3 tsv3-c" data-v3-item="c-106"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4877"><div id="sas_63635"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63635,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63635); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63635&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63635&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4870"><div id="sas_63636"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63636,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63636); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63636&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63636&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4871"><div id="sas_63637"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63637,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63637); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63637&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63637&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4872"><div id="sas_63638"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63638,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63638); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63638&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63638&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4873"><div id="sas_63639"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63639,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63639); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63639&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63639&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4847"><div id="sas_63640"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63640,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63640); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63640&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63640&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4848"><div id="sas_63641"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63641,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63641); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63641&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63641&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4849"><div id="sas_63642"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63642,
                       target: ''}, {onLoad: sas.ts_onLoad,onError: function() { sas.ts_onError(63642); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63642&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63642&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=6AEdjzVUSiCcsxYzjN5sZXvOn6KNOzq8V0vdlf5vPHA1"></script>
        
         
    
<!-- v3-item="c-192" -->
<script>
	(function(){
		var ad,
			newMessageForm,
			i = false,
			j;
	
		function setAdPosition() {
		
			if (ad.length != 1 || newMessageForm.length != 1) {
				return;
			}

			if (ad.height() <= 0) {
				return;
			}
						
			if (i === true) {
				return;
			}
			
			i = true;
			
			newMessageForm.css('margin-bottom', ad.height() + 80 + 'px');
			ad.parent().css('height', 0);
			ad.closest('.tsv3-c-common-twocolumnslayout__row__left').css('position','relative');
			
			j =  newMessageForm.position().top + newMessageForm.height() - ad.position().top + 40;
			
			ad.css({
				'position': 'relative',
				'top': j + 'px'
			});
		}
		
		$(document).ready(function(){
			var rules = $('.tsv3-c-common-forum-threadviewer__newmessage .js-tsv3-c-common-forum-threadviewer__form__rules');
			
		    ad = $('#sas_63624');
			newMessageForm = $('.tsv3-c-common-forum-threadviewer__newmessage');
				
			setAdPosition();
			
			$('.tsv3-c-common-forum-threadviewer__newmessage .js-tsv3-c-common-forum-threadviewer__form__ruleslink').click(function(){
				
				if (i===false) {
					return;
				}
								
				if (rules.is(':visible')) {
					ad.animate({'top': parseInt(ad.css('top').substr(0,3)) - rules.height() - 25 + 'px'});	
				} else {
					ad.animate({'top': parseInt(ad.css('top').substr(0,3)) + rules.height() + 25 + 'px'});
				}
			});
			
			$('.tsv3-c-common-forum-threadviewer__newmessage form').submit(function(){
				
				if (i===false) {
					return;
				}
				
				if ($(this).find('.input-validation-error').length > 0) {
					return
				}
				
				if ($(this).data('adset')) {
					return;
				}
										
				$(this).data('adset', true);
				
				ad.animate({'top': parseInt(ad.css('top').substr(0,3)) + 100 + 'px'});
			});
			
		});
		
	}());
</script>
<!-- /v3-item="c-192" -->

<!-- v3-item="c-192" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-192-15-4072276');</script>
<!-- /v3-item="c-192" -->
<script>TS.App.Components.Common.ReadNext.run('js-readnext_2547_4072276', '/json/luetuimmat20.json', 'c2547', 'c2555_adswiper', 4072276, 'ref=readnext');</script>
<!-- v3-item="c-17" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-17');</script>
<!-- /v3-item="c-17" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId: '938979549488195',
                    xfbml: true,
                    version: 'v2.3'
                });

                
                FB.Event.subscribe('edge.create', function(targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/fi_FI/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    <!--
        1.9.2018 19:55:08

        PageId: 3211
        TemplateId: 3
        TemplateWidth: 768
        MainComponentId: 133

        pr: 00:00:00.0052498
        cctor: 00:00:00.0004746
        cinit: 00:00:00.0695054
    -->
 
    </body>
</html>


