




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Smolna menee remonttiin, valmistuu 2020 - Kotimaa - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=Zf1pS9s_Ys-emJpnErE8WX1d_iFzZhW54ZDzFhncsQw1" rel="stylesheet"/>


<script src="https://ced.sascdn.com/tag/2998/smart.js" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        var settings = {
            networkid: 2998,
            domain: '//www14.smartadserver.com'
        };
settings.async = true;

        sas.ts_onNoad = function (data) {
            var adId;
            if (data.tagId) {
                adId = data.tagId;
            }
            else {
                adId = 'sas_' + data.formatId;
            }
            var ad = document.getElementById(adId);
            if (ad) {
                ad.style.display = 'none';
            }
        }

        sas.ts_onError = function (formatId) {
            console.log("Ad error: " + formatId);
        }

        sas.setup(settings);
    });
</script>        <script src="/Content/headjs_bundle.js?v=be9p9x89qiaZt_BCWJbgTXj9b3u2JK5XmJkBzORkfLQ1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(3, 768));
                    t.addTemplate(new TS.App.Template(6, 320));
                t.setCurrentTemplate(3);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
        <script type="text/javascript">
            var MTUserId='6347252d-2de3-44a6-b82a-25bf04c9e365';
            var MTFontIds = new Array();

            MTFontIds.push("1537198"); // Freight Text W01 Medium
            (function() {
                var mtTracking = document.createElement('script');
                mtTracking.type='text/javascript';
                mtTracking.async='true';
                mtTracking.src='/Content/app/lib/fonts/1537198/mtiFontTrackingCode.js';

                (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
            })();
        </script>
        <style type="text/css">
            @font-face{
                font-family:"FreightText W01 Medium";
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix");
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix") format("eot"),
                        url("/Content/app/lib/fonts/1537198/a31cdff6-15d3-4abf-aebc-f15bf9e8a77c.woff2") format("woff2"),
                        url("/Content/app/lib/fonts/1537198/24016159-8ff5-4ffb-9e55-d2035c5faacd.woff") format("woff"),
                        url("/Content/app/lib/fonts/1537198/118f1666-d570-48a9-8924-9447421be039.ttf") format("truetype");
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted property of
            Monotype and/or its suppliers. You may not attempt to copy, install, redistribute, convert, modify or
            reverse engineer this font software. Please contact Monotype with any questions regarding Web Fonts:
            https://www.linotype.com
            */
        </style>

    
    
<!-- v3-item="c-133" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 4,'v3cms_templateid': 3,'v3cms_templatetype': 'pc'});</script>
<!-- v3-item="c-133" -->
<script>var ts_adframe = false;</script>
<script src="http://www.ts.fi/adframe.js"></script>
<!-- /v3-item="c-133" -->

<!-- v3-item="c-35" -->
<style>
.pc-top-bundle .tsv3-c-layout__c:nth-child(2) {
    margin-top: 10px;
    padding-bottom: 10px;    
}

</style>
<!-- /v3-item="c-35" -->

<!-- v3-item="c-36" -->
<style>

.c36 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c36 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-36" -->

<!-- v3-item="c-14" -->
<style>
  .c-14 {
    margin: 10px 0;
    border-bottom: 1px solid rgb(171, 171, 171);
    border-top: 1px solid rgb(171, 171, 171);
  }

  .c-14 > div {
    margin: 10px 0;
  }
</style>

<!-- /v3-item="c-14" -->

<!-- v3-item="c-2535" -->

<!-- v3-item="c-2547" -->
<style>
.c2547 .tsv3-c-common-readnext__wrapper {
    width: 298px;
}

.c2547 .tsv3-c-common-readnext__close,
.c2547 .tsv3-c-common-readnext__link__title {
    font-size: 18px;
    line-height: 19px;
}

.c2547 .tsv3-c-common-readnext__link__header {
    font-size: 20px;
    line-height: 22px;
}
</style>
<!-- /v3-item="c-2547" -->

<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 3842847,'article_department': 'kotimaa','article_type': 3,'article_premiumlevel': 0});</script><meta name="bi3dArtTitle" content="Smolna menee remonttiin, valmistuu 2020"/><meta name="bi3dPubDate" content="2018-02-15 14:50:57"/><meta name="bi3dArtId" content="3842847"/><meta name="bi3dSection" content="kotimaa"/>
<!-- /v3-item="c-2535" -->

<!-- v3-item="c-16" -->
<style>
.panoraama-topborder {
   border-top: 1px solid #ababab; 
   border-bottom: 1px solid #ababab;
   padding-top: 20px;
   padding-bottom: 20px;
   margin-left: 5px;
   margin-right: 5px;
}

.panoraama-topborder > div > iframe {
   margin-left: -5px !important;
}

</style>
<!-- /v3-item="c-16" -->

<!-- v3-item="c-267" -->
<style>
.c267 .tsv3-c-common-elementcollection__header a {
    background: url('/Content/app/img/tsplus_blue.png') no-repeat 0 0;
    font-size: 0;
    width: 80px;
    height: 31px;
    display: block;
}

</style>
<!-- /v3-item="c-267" -->

<!-- v3-item="c-17" -->
<style>
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(1) {
   width: 96px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(2) {
   width: 104px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(3) {
   width: 111px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   width: 126px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(6) {
   width: 106px;
}

</style>
<!-- /v3-item="c-17" -->

<!-- /v3-item="c-133" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Smolna menee remonttiin, valmistuu 2020"/>                <meta name="twitter:title" content="Smolna menee remonttiin, valmistuu 2020" />
<meta name="description" content="Valtioneuvoston juhlahuoneisto, lempinimelt&#228;&#228;n Smolna, menee t&#228;m&#228;n vuoden aikana remonttiin. Pitk&#228;&#228;n suunniteltua hanketta puollettiin hallituksen raha-asiainvaliokunnassa torstaina." /><meta property="og:description" content="Valtioneuvoston juhlahuoneisto, lempinimelt&#228;&#228;n Smolna, menee t&#228;m&#228;n vuoden aikana remonttiin. Pitk&#228;&#228;n suunniteltua hanketta puollettiin hallituksen raha-asiainvaliokunnassa torstaina."/>                <meta name="twitter:description" content="Valtioneuvoston juhlahuoneisto, lempinimelt&amp;#228;&amp;#228;n Smolna, menee t&amp;#228;m&amp;#228;n vuoden aikana remonttiin. Pitk&amp;#228;&amp;#228;n suunniteltua hanketta puollettiin hallituksen raha-asiainvaliokunnassa torstaina." />
<link rel="canonical" href="http://www.ts.fi/uutiset/kotimaa/3842847/Smolna+menee+remonttiin+valmistuu+2020" /><meta property="og:url" content="http://www.ts.fi/uutiset/kotimaa/3842847/Smolna+menee+remonttiin+valmistuu+2020"/><meta property="og:image" content="http://www.ts.fi/Content/app/img/oglogo.png"/><meta property="og:image:height" content="400"/><meta property="og:image:width" content="400"/>                    <meta name="twitter:card" content="summary" />
                <meta name="twitter:image" content="http://www.ts.fi/Content/app/img/oglogo.png" />
    



        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-pctemplatelayout tsv3-c" data-v3-item="c-133"><div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-pctemplatelayout__main"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c-common-bundlelayout--margin-between4 tsv3-c" data-v3-item="c-11"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="pc-top-bundle tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-35"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-header tsv3-c" data-v3-item="c-13"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://www.ts.fi/">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/tyopaikat">Ty&#246;paikat</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'http://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-topdayinfo tsv3-c" data-v3-item="c-33"><div class="tsv3-c-ts-topdayinfo__dayinfo"><span class="tsv3-c-ts-topdayinfo__dayinfo__date">Torstai 15.2.2018</span><span class="tsv3-c-ts-topdayinfo__dayinfo__names">Sipi,  Sippo</span></div><div class="tsv3-c-ts-topdayinfo__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://tilaa.ts.fi/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://mediamyynti.ts.fi/">Mediamyynti</a></li></ul></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-pc tsv3-c" data-v3-item="c-15"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div><div class="tsv3-c-ts-toplogo__weather"><a class="tsv3-c-ts-toplogo__forecast" href="http://www.ts.fi/uutiset/saa/"><span class="tsv3-c-ts-toplogo__forecast__title">Sää</span><span class="tsv3-c-ts-toplogo__forecast__location">Turku -1 &deg;</span><div class="tsv3-c-ts-toplogo__forecast__logo"><img src="http://lw.foreca.com/v2/icons/simple-standard/70/d400.png" alt="" /></div></a></div><div class="tsv3-c-ts-toplogo__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">Lue n&#228;k&#246;islehte&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content g-hidden" href="http://kuvat.ts.fi/Laheta_Kuva/">L&#228;het&#228; uutiskuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/uutisvinkki">L&#228;het&#228; uutisvinkki</a></li></ul></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c36 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-pc js-tsv3-c-ts-topmenu--layout-pc  js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-36"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__indicator"></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/olympiakisat+2018">Olympiakisat 2018</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kiekko.ts.fi/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://futis.ts.fi/">TS Futis</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-2"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/f1/">F1</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/ralli/">Ralli</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/muut/">Muut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/kolumnit/">Kolumnit</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi/">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi/">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://saaristo.ts.fi/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi/">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kaffepaussi.fi" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://tstv.fi/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content nonupper" href="/uusimmat">UUSIMMAT 24h</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content null" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uudiskohteet.ts.fi" target="_blank">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://tstv.fi/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content nonupper" href="/uusimmat">UUSIMMAT 24h</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/olympiakisat+2018">Olympiakisat 2018</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink">Hae</div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-settopmenu-on-fif-loaded js-showcontainer-if-ad c-14 tsv3-c-common-emediate tsv3-c" data-v3-item="c-14"><div id="EAS_fif_3768" style="width:980px;height:400px"></div><script type="text/javascript">EAS_load_fif('EAS_fif_3768','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=3768;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),980,400);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=3768;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=3768;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4876"><div id="sas_63622"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63622,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63622); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63622&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63622&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-34"><div id="js-rightnow-34"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-34', '/json/latest1.json?t=1815021629');</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-pc tsv3-c-common-article--render-pcnormal tsv3-c-common-article--atexttype-perusjuttu tsv3-c" data-v3-item="c-2535"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-article__articlecontainer tsv3-c-common-article__articlecontainer--left">
















                                

<article data-article="3842847">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Smolna menee remonttiin, valmistuu 2020</h1></header>

            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                <a href="/uutiset/kotimaa/">Kotimaa</a>
 
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">STT</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2018-02-15 14:50+02:00" title="15.2.2018 14:50">14:50</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                <div class="tsv3-c-common-article__container__middle__left">
                                <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><p class="paikka">Helsinki</p><p class="teksti">Valtioneuvoston juhlahuoneisto, lempinimelt&#228;&#228;n Smolna, menee t&#228;m&#228;n vuoden aikana remonttiin. Pitk&#228;&#228;n suunniteltua hanketta puollettiin hallituksen raha-asiainvaliokunnassa torstaina.</p><p class="teksti">Arvio on, ett&#228; remontti valmistuisi syksyksi 2020. Valtioneuvoston kanslia vuokraa kiinteist&#246;&#228; Senaatti-kiinteist&#246;ilt&#228;.</p><p class="teksti">Smolna sijaitsee Helsingiss&#228; Etel&#228;esplanadilla. Vuonna 1822 valmistunut empiretyylinen rakennus on Carl Ludvig Engelin k&#228;sialaa. Sis&#228;llissodan aikana siell&#228; toimi Helsingin punakaartin p&#228;&#228;maja, mink&#228; johdosta rakennus sai lempinimens&#228; Pietarin Smolnan palatsin mukaan.</p><p class="teksti">Nyky&#228;&#228;n Smolnaa on k&#228;ytetty paitsi valtioneuvoston edustustilaisuuksiin my&#246;s hallitusneuvotteluihin, iltakouluihin ja budjettiriihiin.</p></div>

                </div>
                <aside class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="http://www.ts.fi/uutiset/kotimaa/3842847/Smolna+menee+remonttiin+valmistuu+2020" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f3842847%2fSmolna%2bmenee%2bremonttiin%2bvalmistuu%2b2020" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="http://www.ts.fi/uutiset/kotimaa/3842847/Smolna+menee+remonttiin+valmistuu+2020" href="https://twitter.com/share?url=http%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f3842847%2fSmolna%2bmenee%2bremonttiin%2bvalmistuu%2b2020&amp;text=Smolna+menee+remonttiin%2c+valmistuu+2020&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__googleplus" data-action="Share" data-network="Google+" data-target="http://www.ts.fi/uutiset/kotimaa/3842847/Smolna+menee+remonttiin+valmistuu+2020" href="https://plus.google.com/share?url=http%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f3842847%2fSmolna%2bmenee%2bremonttiin%2bvalmistuu%2b2020&amp;hl=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=500,height=500');return false;" rel="nofollow noopener" target="_blank"></a>
        </div>
    </div>
                    
                </aside>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/uutiset">Uutiset</a></li>
                        <li><a href="/aihe/kotimaa">Kotimaa</a></li>
                </ul>
            </div>


        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="http://www.ts.fi/uutiset/kotimaa/3842847/Smolna+menee+remonttiin+valmistuu+2020" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f3842847%2fSmolna%2bmenee%2bremonttiin%2bvalmistuu%2b2020" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="http://www.ts.fi/uutiset/kotimaa/3842847/Smolna+menee+remonttiin+valmistuu+2020" href="https://twitter.com/share?url=http%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f3842847%2fSmolna%2bmenee%2bremonttiin%2bvalmistuu%2b2020&amp;text=Smolna+menee+remonttiin%2c+valmistuu+2020&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__googleplus" data-action="Share" data-network="Google+" data-target="http://www.ts.fi/uutiset/kotimaa/3842847/Smolna+menee+remonttiin+valmistuu+2020" href="https://plus.google.com/share?url=http%3a%2f%2fwww.ts.fi%2fuutiset%2fkotimaa%2f3842847%2fSmolna%2bmenee%2bremonttiin%2bvalmistuu%2b2020&amp;hl=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=500,height=500');return false;" rel="nofollow noopener" target="_blank"></a>
        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="http://www.ts.fi/uutiset/kotimaa/3842847/Smolna+menee+remonttiin+valmistuu+2020"></div>
            </div>
    </div>


</article></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-30"><div id="EAS_fif_2252"></div><script type="text/javascript">EAS_load_fif('EAS_fif_2252','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=2252;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=2252;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=2252;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4850"><div id="sas_63624"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63624,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63624); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63624&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63624&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-141"><!-- AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS AdS Tekstibanneri -->
<ins class="adsbygoogle"
	 style="display:inline-block;width:651px;height:60px"
	 data-ad-client="ca-pub-4488543978228693"
	 data-ad-slot="3460902760"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<!-- /AdSense --></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-192"><div id="js-forum-threadviewer-ct-192-15-3842847"><div class="tsv3-c-common-forum-threadviewer__newmessage"><form action="/ajax/component/common_forum_threadviewer/savemessage" data-ajax="true" data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-192-15-3842847', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-192-15-3842847', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-192-15-3842847', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-192-15-3842847', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="15" /><input type="hidden" name="contentItemId" value="3842847" /><input type="hidden" name="contentServiceId" value="5" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>    <div class="editor-row">        <div class="editor-column editor-column--1">            <div class="editor-label">                <label for="192_15_3842847_nickname">Nimi tai nimimerkki</label>            </div>            <div class="editor-field">          <input class="text-box single-line" data-val="true" data-val-length="Nimi tai nimimerkki ei saa olla yli 50 merkkiä pitkä." data-val-length-max="50" maxlength="50" data-val-required="Nimi tai nimimerkki on pakollinen." name="Nickname" type="text" id="192_15_3842847_nickname" value="">                <br>                <span class="field-validation-valid" data-valmsg-for="Nickname" data-valmsg-replace="true"></span>            </div>        </div>        <div class="editor-column editor-column--2">            <div class="editor-label">                <label for="192_15_3842847_header">Otsikko</label>            </div>            <div class="editor-field">          <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="192_15_3842847_header" value="">                <br>                <span class="field-validation-valid" data-valmsg-for="Header" data-valmsg-replace="true"></span>            </div>        </div>    </div>    <div class="editor-row">        <div class="editor-label">            <label for="192_15_3842847_message">Viesti</label>        </div>        <div class="editor-field">      <textarea class="text-box multi-line" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="192_15_3842847_message"></textarea><br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink">TS:n Verkkokeskustelun säännöt</a>    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda!/HUUDA tai kiroile.
</p>

<p>
Emme julkaise linkkejä tai mainoksia.
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. 
</p>

<p>
Toimitus voi harkintansa mukaan sulkea keskusteluketjun. 
</p>    </div></form></div></div></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-emediate tsv3-c" data-v3-item="c-31"><div id="EAS_fif_4765" style="width:300px;height:250px"></div><script type="text/javascript">EAS_load_fif('EAS_fif_4765','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=4765;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),300,250);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=4765;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=4765;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4855"><div id="sas_63628"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63628,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63628); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63628&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63628&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti bi3dColumn tsv3-c" data-v3-item="c-26"><div class="tsv3-c-common-withheader__header"><h2><a href="http://www.ts.fi/uusimmat" >Uusimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article class="bi3dTeasId-2603843041 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3843041" href="/urheilu/moottoriurheilu/ralli/3843041/Lindholm+hyvaksi+koetulla+taktiikalla+Mikkelin+SMralliin"><time datetime="2018-02-15 16:26+02:00" title="15.2.2018 16:26">16:26</time><h1 class="bi3dHtext">Lindholm hyväksi koetulla taktiikalla Mikkelin SM-ralliin</h1></a></article><article class="bi3dTeasId-2603843037 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3843037" href="/urheilu/moottoriurheilu/3843037/Supermoton+maailmanmestari+Hermunen+tekee+paluun"><time datetime="2018-02-15 16:23+02:00" title="15.2.2018 16:23">16:23</time><h1 class="bi3dHtext">Supermoton maailmanmestari Hermunen tekee paluun</h1></a></article><article class="bi3dTeasId-2603843014 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3843014" href="/kulttuuri/3843014/Teostopalkinnon+saajaksi+ehdolla+viisi+musiikkiteosta"><time datetime="2018-02-15 16:14+02:00" title="15.2.2018 16:14">16:14</time><h1 class="bi3dHtext">Teosto-palkinnon saajaksi ehdolla viisi musiikkiteosta</h1></a></article><article class="bi3dTeasId-2603842590 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3842590" href="/uutiset/kotimaa/3842590/Myonteiseen+palautteeseen+tyytyvainen+Maavoimien+komentaja+Meilla+ei+ollut+varaa+epaonnistua"><time datetime="2018-02-15 16:09+02:00" title="15.2.2018 16:09">16:09</time><h1 class="bi3dHtext">Myönteiseen palautteeseen tyytyväinen Maavoimien komentaja: Meillä ei ollut varaa epäonnistua</h1></a></article><article class="bi3dTeasId-2603843007 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3843007" href="/urheilu/3843007/Maatta+mukaan+suurmakeen+Nousiainen+putosi+joukkueesta"><time datetime="2018-02-15 16:04+02:00" title="15.2.2018 16:04">16:04</time><h1 class="bi3dHtext">Määttä mukaan suurmäkeen, Nousiainen putosi joukkueesta</h1></a></article><article class="bi3dTeasId-2603842999 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3842999" href="/urheilu/3842999/Kommentti+Varjoja+varman+mitalin+ylla"><time datetime="2018-02-15 16:01+02:00" title="15.2.2018 16:01">16:01</time><h1 class="bi3dHtext"><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Kommentti: Varjoja varman mitalin yllä</h1></a></article></div><a href="http://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-emediate tsv3-c" data-v3-item="c-3558"><div id="EAS_fif_17704"></div><script type="text/javascript">EAS_load_fif('EAS_fif_17704','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=17704;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=17704;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=17704;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4856"><div id="sas_63629"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63629,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63629); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63629&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63629&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu  tsv3-c" data-v3-item="c-98"><div class="tsv3-c-common-withheader__header"><h2><a href="http://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article class=" "><a class=" " href="/uutiset/paikalliset/3838094/Penkkarihulina+valtaa+taas+kaupungin++katso+ajojen+reitti+Turussa+ja+ota+kuva+torstaina"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1 class="">Penkkarihulina valtaa taas kaupungin – katso ajojen reitti Turussa ja ota kuva torstaina</h1></a></article><article class=" "><a class=" " href="/uutiset/paikalliset/3839168/Mies+loi+koiranulkoiluttajaa+astalolla+Asemanpuistossa+Turussa++poliisi+pyytaa+havaintoja"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1 class="">Mies löi koiranulkoiluttajaa astalolla Asemanpuistossa Turussa – poliisi pyytää havaintoja</h1></a></article><article class=" "><a class=" " href="/uutiset/paikalliset/3839148/Raision+outo+imu++miksi+pikkukaupunki+houkuttaa+julkkiksia"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Raision outo imu – miksi pikkukaupunki houkuttaa julkkiksia?</h1></a></article><article class=" "><a class=" " href="/uutiset/paikalliset/3841085/Loimaan+lottovoittajia+odottaa+90+miljoonan+euron+lisaksi+salaseuran+jasenyys++Veikkaus+kertoo+mita+salaseurassa+tapahtuu"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Loimaan lottovoittajia odottaa 90 miljoonan euron lisäksi salaseuran jäsenyys – Veikkaus kertoo, mitä salaseurassa tapahtuu</h1></a></article></div><a href="http://www.ts.fi/luetuimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c2547 tsv3-c-common-readnext tsv3-c" data-v3-item="c-2547"><div class="tsv3-c-common-readnext__wrapper" id="js-readnext_2547_3842847"><div class="tsv3-c-common-readnext__close js-tsv3-c-common-readnext__close">x</div><a href="#" class="tsv3-c-common-readnext__link js-tsv3-c-common-readnext__link"><div class="tsv3-c-common-readnext__link__title">Lue seuraavaksi</div><div class="tsv3-c-common-readnext__link__header js-tsv3-c-common-readnext__link__header"></div></a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c2555_adswiper tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-2555"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-emediate tsv3-c" data-v3-item="c-2549"><script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=17368;cre=mu;js=y;target=_blank;cat1=km_uutiset;pageviewid=' + EAS_pageviewid + (window.admpresp?window.admpresp:'') + '"></scr'+'ipt>');</script></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti  tsv3-c" data-v3-item="c-2544"><div class="tsv3-c-common-withheader__header"><h2 style="background-color:#2c7f8b;color:#ffffff;"><a href="http://www.ts.fi/uutiset/turun+seutu/" style="#ffffff">Paikalliset</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article class=" "><a class=" " href="/uutiset/paikalliset/3842887/Salolaismiehelta+kalasteltiin+tunnuksia++voro+pettyi"><time datetime="2018-02-15 15:07+02:00" title="15.2.2018 15:07">15:07</time><h1 class="">Salolaismieheltä kalasteltiin tunnuksia – voro pettyi</h1></a></article><article class=" "><a class=" " href="/uutiset/paikalliset/3839337/Skanssin+Alko+rajoitti+kolikoilla+maksamista++kauppojen+ei+tarvitse+hyvaksya+50ta+metallirahaa"><time datetime="2018-02-15 13:39+02:00" title="15.2.2018 13:39">13:39</time><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Skanssin Alko rajoitti kolikoilla maksamista – kauppojen ei tarvitse hyväksyä 50:tä metallirahaa</h1></a></article><article class=" "><a class=" " href="/uutiset/paikalliset/3842658/Moni+pienyrittaja+kiintyy+liikaa+yritykseensa++tunnearvo+ja+todellinen+arvo+eivat+aina+kohtaa"><time datetime="2018-02-15 13:31+02:00" title="15.2.2018 13:31">13:31</time><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Moni pienyrittäjä kiintyy liikaa yritykseensä – tunnearvo ja todellinen arvo eivät aina kohtaa</h1></a></article><article class=" "><a class=" " href="/uutiset/paikalliset/3842417/Penkkarihulinaa+Turun+keskustassa++katso+video+kauppatorin+laidalta"><time datetime="2018-02-15 13:28+02:00" title="15.2.2018 13:28">13:28</time><h1 class="">Penkkarihulinaa Turun keskustassa – katso video kauppatorin laidalta</h1></a></article><article class=" "><a class=" " href="/uutiset/paikalliset/3842647/Jos+yhteys+Turun+seudulla+alkaa+patkia+syyna+on+tuleva+5G"><time datetime="2018-02-15 13:13+02:00" title="15.2.2018 13:13">13:13</time><h1 class="">Jos yhteys Turun seudulla alkaa pätkiä, syynä on tuleva 5G</h1></a></article></div><a href="http://www.ts.fi/uutiset/turun+seutu/" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad panoraama-topborder tsv3-c-common-emediate tsv3-c" data-v3-item="c-16"><div id="EAS_fif_739"></div><script type="text/javascript">EAS_load_fif('EAS_fif_739','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=739;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=739;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=739;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4874"><div id="sas_63634"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63634,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63634); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63634&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63634&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-134"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-elementcollection bi3dColumn tsv3-c" data-v3-item="c-20"><div class="tsv3-c-common-elementcollection__header">Kotimaa</div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><article class="tsv3-c-common-elementcollection__element--noimage tsv3-c-common-elementcollection__element--longheader bi3dTeasId-2003842590 bi3dTeasType-threeperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3842590" href="/uutiset/kotimaa/3842590/Myonteiseen+palautteeseen+tyytyvainen+Maavoimien+komentaja+Meilla+ei+ollut+varaa+epaonnistua"><div class="tsv3-c-common-elementcollection__element__info"><span>Kotimaa</span><time datetime="2018-02-15 16:09+02:00" title="15.2.2018 16:09">16:09</time></div><h1 class="bi3dHtext">Myönteiseen palautteeseen tyytyväinen Maavoimien komentaja: Meillä ei ollut varaa epäonnistua</h1><div class="tsv3-c-common-elementcollection__element__text">My&#246;nteiseen palautteeseen tyytyv&#228;inen Maavoimien komentaja: Meill&#228; ei ollut varaa ep&#228;onnistua.</div></a></article><article class="tsv3-c-common-elementcollection__element--noimage bi3dTeasId-2003842933 bi3dTeasType-threeperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3842933" href="/uutiset/kotimaa/3842933/Espoon+Keilarannan+uhkausviesti+oli+peraton"><div class="tsv3-c-common-elementcollection__element__info"><span>Kotimaa</span><time datetime="2018-02-15 15:32+02:00" title="15.2.2018 15:32">15:32</time></div><h1 class="bi3dHtext">Espoon Keilarannan uhkausviesti oli perätön</h1><div class="tsv3-c-common-elementcollection__element__text">L&#228;nsi-Uudenmaan poliisin mukaan Espoon Keilarannassa toimistorakennuksen tyhjent&#228;miseen johtanut uhkausviesti oli per&#228;t&#246;n.</div></a></article><article class="bi3dTeasId-2003842910 bi3dTeasType-threeperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3842910" href="/uutiset/kotimaa/3842910/Raskaan+liikenteen+hiljainen+hetki+perjantaina"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3842910_k2540311_480.jpg" alt="Raskaan liikenteen kuljettajat ovat huolissaan huonosta tienhoidosta." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Kotimaa</span><time datetime="2018-02-15 15:22+02:00" title="15.2.2018 15:22">15:22</time></div><h1 class="bi3dHtext">Raskaan liikenteen hiljainen hetki perjantaina</h1></a></article></div><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--b"><article class="tsv3-c-common-elementcollection__element--longheader bi3dTeasId-2003842885 bi3dTeasType-oneperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3842885" href="/uutiset/kotimaa/3842885/Miksi+Nokia+taas+vahentaa+vakea+Taustalla+vanha+saastovelvoite+hidas+kasvu+ja+odotukset+pettanyt+digiterveysbisnes"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3842885_k2808109_480.jpg" alt="Nokia kertoi torstaina v&#228;hent&#228;v&#228;ns&#228; Suomesta satoja ty&#246;paikkoja." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Kotimaa</span><time datetime="2018-02-15 15:03+02:00" title="15.2.2018 15:03">15:03</time></div><h1 class="bi3dHtext">Miksi Nokia taas vähentää väkeä? Taustalla vanha säästövelvoite, hidas kasvu ja odotukset pettänyt digi-terveysbisnes</h1></a></article></div><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--b"><article class="tsv3-c-common-elementcollection__element--noimage bi3dTeasId-2003842863 bi3dTeasType-oneperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3842863" href="/uutiset/kotimaa/3842863/Valepoliisien+tekemat+huijaukset+lisaantyvat+nopeasti"><div class="tsv3-c-common-elementcollection__element__info"><span>Kotimaa</span><time datetime="2018-02-15 14:55+02:00" title="15.2.2018 14:55">14:55</time></div><h1 class="bi3dHtext">Valepoliisien tekemät huijaukset lisääntyvät nopeasti</h1><div class="tsv3-c-common-elementcollection__element__text">Huijarit viev&#228;t suomalaisilta yh&#228; enemm&#228;n rahaa esiintym&#228;ll&#228; valepoliiseina, kertoo poliisi. Viime vuonna rikosilmoituksia virkavallan anastuksista ja siihen liittyvist&#228; rikosep&#228;ilyist&#228; tehtiin Suomessa 980 ja t&#228;n&#228; vuonna jo l&#228;hes sata.</div></a></article></div></div><!--s0 f5--></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-32"><div id="EAS_fif_6744"></div><script type="text/javascript">EAS_load_fif('EAS_fif_6744','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=6744;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=6744;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=6744;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4857"><div id="sas_63631"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63631,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63631); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63631&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63631&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-120"><div id="EAS_fif_12140"></div><script type="text/javascript">EAS_load_fif('EAS_fif_12140','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=12140;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=12140;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=12140;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4858"><div id="sas_63632"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63632,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63632); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63632&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63632&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-4827"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-emediate tsv3-c" data-v3-item="c-4828"><script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=19355;cre=mu;js=y;target=_blank;cat1=km_uutiset;pageviewid=' + EAS_pageviewid + (window.admpresp?window.admpresp:'') + '"></scr'+'ipt>');</script></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-iframe tsv3-c" data-v3-item="c-48"><iframe scrolling="no" src="http://www.aamuset.fi/t/luetuimmat" style="height: 400px; width: 100%; box-sizing: border-box; border: solid 1px #000;"></iframe></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad
tsv3-c-common-twocolumnslayout--withtopline
tsv3-c-common-twocolumnslayout--left-in-middle tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-83"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-28"><div id="EAS_fif_4223"></div><script type="text/javascript">EAS_load_fif('EAS_fif_4223','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=4223;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=4223;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=4223;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4851"><div id="sas_63625"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63625,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63625); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63625&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63625&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-htmlwithheader tsv3-c" data-v3-item="c-50"><div class="tsv3-c-common-withheader__header"><h2 style="background-color:#3B5998;color:#ffffff;"><a href="https://www.facebook.com/turunsanomat" style="#ffffff">TS Facebookissa</a></h2></div><div class="tsv3-c-common-withheader__content"><!--
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FTurunSanomat&amp;width=280&amp;height=350&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:350px; display: block;" allowTransparency="true"></iframe>
-->
<div class="fb-page" data-href="https://www.facebook.com/turunsanomat/" data-tabs="timeline" data-width="280" data-height="370" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/turunsanomat/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/turunsanomat/">Turun Sanomat</a></blockquote></div></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-twocolumnslayout--withmainheader tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-268"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c267 tsv3-c-common-elementcollection bi3dColumn tsv3-c" data-v3-item="c-267"><div class="tsv3-c-common-elementcollection__header"><a href="http://www.ts.fi/tsplus/">TS+</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><article class="bi3dTeasId-26703842999 bi3dTeasType-threeperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3842999" href="/urheilu/3842999/Kommentti+Varjoja+varman+mitalin+ylla"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3842999_k2804535_480.jpg" alt="" /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Urheilu</span><time datetime="2018-02-15 16:01+02:00" title="15.2.2018 16:01">16:01</time></div><h1 class="bi3dHtext"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Kommentti: Varjoja varman mitalin yllä</h1></a></article><article class="bi3dTeasId-26703842973 bi3dTeasType-threeperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3842973" href="/urheilu/3842973/TS+Pyeongchangissa+Parmakoski+hiihti+historiallisen+tasapelin+esikuvansa+kanssa"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3842973_k2807512_480.jpg" alt="Krista P&#228;rm&#228;koski ja Norjan Marit Bj&#246;rgen nousivat pronssipallille yhdess&#228;." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Urheilu</span><time datetime="2018-02-15 15:57+02:00" title="15.2.2018 15:57">15:57</time></div><h1 class="bi3dHtext"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>TS Pyeongchangissa: Pärmäkoski hiihti historiallisen tasapelin esikuvansa kanssa</h1></a></article><article class="bi3dTeasId-26703842572 bi3dTeasType-threeperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3842572" href="/kulttuuri/elokuvat/3842572/Karita+ja+Rousku+palaavat+valkokankaalle+Varasto+2+elokuvassa+monen+vuoden+jalkeen"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3842572_k2758457_480.jpg" alt="Varasto 2 -elokuvan Rousku eli Kari-Pekka Toivonen raapaisi nimikirjoituksen Turun Kinopalatsin elokuvajulisteeseen. Karitaa esitt&#228;v&#228; Minttu Mustakallio sek&#228; ohjaaja Taru M&#228;kel&#228; odottivat vuoroaan. Varasto 2:ssa Rousku ja Raninen (Aku Hirviniemi) perustavat remonttifirman. Hommat eiv&#228;t ota oikein sujuakseen, joten kaksikko alkaa tuoda Virosta alkoholia paremman rahan per&#228;ss&#228;." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Kulttuuri</span><time datetime="2018-02-15 15:50+02:00" title="15.2.2018 15:50">15:50</time></div><h1 class="bi3dHtext"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Karita ja Rousku palaavat valkokankaalle Varasto 2 -elokuvassa monen vuoden jälkeen</h1></a></article></div><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--b"><article class="tsv3-c-common-elementcollection__element--longheader bi3dTeasId-26703842757 bi3dTeasType-oneperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3842757" href="/kulttuuri/nayttamotaide/3842757/Teatteriarvio+Punaisella+varilla+ja+liikekielella+leikitteleva+Turun+nuoren+teatterin+Broken+Heart+Story+on+vakeva+tulkinta+naiseudesta+mutta+kaipaa+vastapainokseen+tilaa+hengittaa"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3842757_k2807807_480.jpg" alt="Kirjailija (Esme Kaislakari, oik. ylh.) yritt&#228;&#228; vangita sielunsa (Helka Karhu). " /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Kulttuuri</span><time datetime="2018-02-15 15:30+02:00" title="15.2.2018 15:30">15:30</time></div><h1 class="bi3dHtext"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Teatteriarvio: Punaisella värillä ja liikekielellä leikittelevä Turun nuoren teatterin Broken Heart Story on väkevä tulkinta naiseudesta mutta kaipaa vastapainokseen tilaa hengittää</h1></a></article></div><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--b"><article class="bi3dTeasId-26703840955 bi3dTeasType-oneperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3840955" href="/kulttuuri/nayttamotaide/3840955/Nukketeatteriesitys+kairautuu+rauhanneuvottelujen+ytimeen"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3840955_k2796009_480.jpg" alt="Rauhanneuvottelija (Alma Rajala, vas.) tarkkailee konfliktin osapuolia (Sirpa J&#228;rvenp&#228;&#228; ja Outi Sippola) Tehdas Teatterin uutuusteoksessa." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Kulttuuri</span><time datetime="2018-02-15 14:00+02:00" title="15.2.2018 14:00">14:00</time></div><h1 class="bi3dHtext"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Nukketeatteriesitys kairautuu rauhanneuvottelujen ytimeen</h1></a></article></div></div><!--s0 f5--></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-kuvapallo  tsv3-c" data-v3-item="c-2543"><div class="tsv3-c-common-withheader__header"><h2>Erikoissivustot</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article class="tsv3-c-common-elementlist__element--portrait"><a class="" href="http://ruoka.ts.fi/jutut/pipsa-hurmerinta-ja-meri-tuuli-vantsi-vannovat-maukkaan-arkiruuan-nimeen/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://ruoka.ts.fi/wp-content/uploads/sites/4/2018/02/muikku-1024x683.jpg" alt="Pipsa Hurmerinta ja Meri-Tuuli V&#228;ntsi vannovat maukkaan arkiruuan nimeen" /></div><div class="tsv3-c-common-elementlist__element__department">TS Ruoka</div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Pipsa Hurmerinta ja Meri-Tuuli Väntsi vannovat maukkaan arkiruuan nimeen</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a class="" href="http://hyvinvointi.ts.fi/elama/rakastuessa-haistetaan-ennen-kuin-maistetaan-sirkka-ja-erkki-loysivat-toisensa-50-vuoden-jalkeen/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://hyvinvointi.ts.fi/wp-content/uploads/sites/2/2018/02/rakkaus1-1024x683.jpg" alt="Rakastuessa haistetaan ennen kuin maistetaan &amp;#8211; Sirkka ja Erkki l&#246;ysiv&#228;t toisensa 50 vuoden j&#228;lkeen" /></div><div class="tsv3-c-common-elementlist__element__department">TS Hyvinvointi</div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Rakastuessa haistetaan ennen kuin maistetaan &#8211; Sirkka ja Erkki löysivät toisensa 50 vuoden jälkeen</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a class="" href="http://hyvinvointi.ts.fi/elama/kirja-arkipaivaisilla-asioilla-on-suurin-merkitys-parisuhteelle/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://hyvinvointi.ts.fi/wp-content/uploads/sites/2/2018/02/pari-1024x680.jpg" alt="Kirja: Arkip&#228;iv&#228;isill&#228; asioilla on suurin merkitys parisuhteelle" /></div><div class="tsv3-c-common-elementlist__element__department">TS Hyvinvointi</div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Kirja: Arkipäiväisillä asioilla on suurin merkitys parisuhteelle</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a class="" href="http://hyvinvointi.ts.fi/elama/hyva-kysymys-miksi-hylkaaminen-sattuu-sydameen/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://hyvinvointi.ts.fi/wp-content/uploads/sites/2/2018/02/sydan-1024x683.jpg" alt="Hyv&#228; kysymys: Miksi hylk&#228;&#228;minen sattuu syd&#228;meen?" /></div><div class="tsv3-c-common-elementlist__element__department">TS Hyvinvointi</div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Hyvä kysymys: Miksi hylkääminen sattuu sydämeen?</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a class="" href="http://koti.ts.fi/asuminen/kilpailuta-sahkosopimus-ja-saasta-rahaa/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://koti.ts.fi/wp-content/uploads/sites/3/2018/02/sahko1-1024x683.jpg" alt="Kilpailuta s&#228;hk&#246;sopimus ja s&#228;&#228;st&#228; rahaa" /></div><div class="tsv3-c-common-elementlist__element__department">TS Koti</div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Kilpailuta sähkösopimus ja säästä rahaa</h1></a></article></div></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad
tsv3-c-common-twocolumnslayout--withtopline
tsv3-c-common-twocolumnslayout--left-in-middle tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-87"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-29"><div id="EAS_fif_8895"></div><script type="text/javascript">EAS_load_fif('EAS_fif_8895','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=8895;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=8895;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=8895;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4852"><div id="sas_63626"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63626,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63626); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63626&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63626&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-htmlwithheader tsv3-c" data-v3-item="c-51"><div class="tsv3-c-common-withheader__header"><h2 style="background-color:#55ACEE;color:#ffffff;"><a href="https://twitter.com/turunsanomat" style="#ffffff">TS Twitterissä</a></h2></div><div class="tsv3-c-common-withheader__content"><a class="twitter-timeline" href="https://twitter.com/turunsanomat" data-widget-id="558541885028204545">Tweets by @turunsanomat</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad
tsv3-c-common-twocolumnslayout--withtopline
tsv3-c-common-twocolumnslayout--left-in-middle tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-89"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-100"><div id="EAS_fif_12665"></div><script type="text/javascript">EAS_load_fif('EAS_fif_12665','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=12665;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=12665;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=12665;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4853"><div id="sas_63627"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63627,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63627); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63627&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63627&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-htmlwithheader tsv3-c" data-v3-item="c-52"><div class="tsv3-c-common-withheader__header"><h2 style="background-color:#467599;color:#ffffff;"><a href="http://instagram.com/turunsanomat" style="#ffffff">TS Instagramissa</a></h2></div><div class="tsv3-c-common-withheader__content"><div style="width: 280px;overflow: hidden;height: 375px;">

<!-- SnapWidget @turunsanomat -->
<!--
<iframe src="http://snapwidget.com/in/?u=dHVydW5zYW5vbWF0fGlufDkwfDN8NHx8bm98NXxub25lfG9uU3RhcnR8bm98bm8=&amp;ve=190115" title="Instagram Widget" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:285px; height:380px"></iframe>
-->

<!-- SnapWidget #turunsanomat -->
<!--
<iframe src="http://snapwidget.com/in/?h=dHVydW5zYW5vbWF0fGlufDkwfDN8NHx8bm98NXxub25lfG9uU3RhcnR8bm98bm8=&ve=071015" title="Instagram Widget" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:285px; height:380px"></iframe>
-->

<iframe src="http://iwidget.ts.fi/grid?width=280&amp;height=374&amp;users=turunsanomat&amp;background=f8f8f8&amp;rows=4&amp;cols=3&amp;margin=5&amp;key=3b8ee82bf266ed174ae441301ca54938" style="margin:0;border:0;padding:0;width:280px;height:375px" allowtransparency="true" scrolling="no"></iframe>

</div></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="pc-footer tsv3-c-ts-footer tsv3-c-ts-footer--layout-pc tsv3-c" data-v3-item="c-17"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-17"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2018 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><div class="tsv3-c-ts-footer__toprightmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/palaute/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/ts-yhtyma/">TS-Yhtym&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://pulpetti.ts.fi/">Pulpetti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/inenglish/">In English</a></li></ul></div><div class="tsv3-c-ts-footer__mainmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kiekko.ts.fi/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://futis.ts.fi/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi/">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi/">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://saaristo.ts.fi/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi/">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan Kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content header" href="/keskustelut/">Keskustelut</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kaffepaussi.fi/kuvat/">Lukijan kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kuvat.ts.fi/Laheta_Kuva/">L&#228;het&#228; kuva tai video</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content header" href="http://tstv.fi/">TSTV</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/">Menovinkit</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/">Menovinkit etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/?os=kaikki">Tapahtumahaku</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/ravintolat.aspx">Ravintolahaku</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/yllapito/kirjaudu.aspx?r=0&amp;p=6&amp;urli=default.aspx?r=0&amp;auml;p=6">Ilmoita menovinkki</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/yllapito/kirjaudu.aspx?r=1&amp;p=13&amp;urli=default.aspx?r=1&amp;auml;p=13">Hallitse ravintolatietoja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/palaute.aspx">Menovinkit palaute</a></li></ul></li></ul></div><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/rekisteriseloste">Rekisteriseloste</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/tuotteet/kayttoehdot/">K&#228;ytt&#246;ehdot</a></li></ul></div><div class="tsv3-c-ts-footer__bottomtext">Verkkotoimitus: 050 563 9576 | ts.verkkotoimitus@ts.fi</div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-pctemplatelayout__aside"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c-common-bundlelayout--margin-between3 tsv3-c" data-v3-item="c-106"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-112"><div id="EAS_fif_6825"></div><script type="text/javascript">EAS_load_fif('EAS_fif_6825','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=6825;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=6825;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=6825;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4877"><div id="sas_63635"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63635,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63635); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63635&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63635&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-105"><div id="EAS_fif_741"></div><script type="text/javascript">EAS_load_fif('EAS_fif_741','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=741;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=741;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=741;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-113"><iframe scrolling="no" src="http://ko.oikotie.fi/otty/joblift/ts-avainpaikat" style="width:190px;height:500px;border:0;margin:0;padding:0"> </iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-107"><div id="EAS_fif_1175"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1175','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1175;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1175;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=1175;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4870"><div id="sas_63636"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63636,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63636); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63636&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63636&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-272"><div id="EAS_fif_1261"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1261','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1261;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1261;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=1261;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4871"><div id="sas_63637"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63637,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63637); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63637&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63637&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-273"><div id="EAS_fif_1343"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1343','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1343;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1343;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=1343;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4872"><div id="sas_63638"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63638,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63638); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63638&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63638&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-274"><div id="EAS_fif_1344"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1344','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1344;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1344;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=1344;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4873"><div id="sas_63639"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63639,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63639); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63639&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63639&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-108"><div id="EAS_fif_2454"></div><script type="text/javascript">EAS_load_fif('EAS_fif_2454','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=2454;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=2454;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=2454;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-110"><div id="EAS_fif_1690"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1690','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1690;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1690;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=1690;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-109"><div id="EAS_fif_1691"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1691','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1691;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1691;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=1691;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4847"><div id="sas_63640"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63640,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63640); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63640&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63640&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4848"><div id="sas_63641"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63641,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63641); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63641&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63641&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-111"><div id="EAS_fif_1692"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1692','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1692;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1692;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=1692;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-smart tsv3-c" data-v3-item="c-4849"><div id="sas_63642"></div><script type="text/javascript">sas.cmd.push(function() {sas.call('std', {
                       siteId: 215701,
                       pageId: 907649,
                       formatId: 63642,
                       target: ''}, {onNoad: sas.ts_onNoad,onError: function() { sas.ts_onError(63642); }});});</script><noscript><a href='////www14.smartadserver.com/ac?jump=1&nwid=2998&siteid=215701&fmtid=63642&visit=m&tmstp=[timestamp]&out=nonrich' target='_blank'><img src='////www14.smartadserver.com/ac?out=nonrich&nwid=2998&siteid=215701&fmtid=63642&visit=m&tmstp=[timestamp]' border='0' alt='' /></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-114"><div id="EAS_fif_1693"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1693','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1693;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1693;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=1693;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-115"><div id="EAS_fif_1694"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1694','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1694;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1694;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=1694;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-116"><div id="EAS_fif_2521"></div><script type="text/javascript">EAS_load_fif('EAS_fif_2521','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=2521;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=2521;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=2521;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-117"><div id="EAS_fif_2542"></div><script type="text/javascript">EAS_load_fif('EAS_fif_2542','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=2542;cre=mu;js=y;target=_blank;cat1=km_uutiset' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=2542;ty=ct;cat1=km_uutiset"><img src="http://eas3.emediate.se/eas?cu=2542;cre=img;cat1=km_uutiset" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-140"><!-- AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS AdS Torni -->
<ins class="adsbygoogle"
	 style="display:inline-block;width:160px;height:600px"
	 data-ad-client="ca-pub-4488543978228693"
	 data-ad-slot="7891102363"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<!-- /AdSense --></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=ZfNslXhOxxgA6ws6ZZVwgOuFQaBua94kliJtKX9KDXA1"></script>
        
         
    
<!-- v3-item="c-133" -->
<script type="text/javascript">
if (true) {document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5510;cre=mu;js=y;cat1=km_uutiset;target=_blank;pageviewid='+EAS_pageviewid+'"></scr'+'ipt>');}
</script>


<!-- /v3-item="c-133" -->

<!-- v3-item="c-2535" -->
<script type="text/javascript" src="http://code2.adtlgc.com/js/tsfi-dash-article.js"></script>
<!-- /v3-item="c-2535" -->

<!-- v3-item="c-192" -->
<script>
	(function(){
		var ad,
			newMessageForm,
			i = false,
			j;
	
		function setAdPosition() {
		
			if (ad.length != 1 || newMessageForm.length != 1) {
				return;
			}

			if (ad.height() <= 0) {
				return;
			}
						
			if (i === true) {
				return;
			}
			
			i = true;
			
			newMessageForm.css('margin-bottom', ad.height() + 80 + 'px');
			ad.parent().css('height', 0);
			ad.closest('.tsv3-c-common-twocolumnslayout__row__left').css('position','relative');
			
			j =  newMessageForm.position().top + newMessageForm.height() - ad.position().top + 40;
			
			ad.css({
				'position': 'relative',
				'top': j + 'px'
			});
		}
		
		$(document).ready(function(){
			var rules = $('.tsv3-c-common-forum-threadviewer__newmessage .js-tsv3-c-common-forum-threadviewer__form__rules');
			
		    ad = $('#EAS_fif_2252');
			newMessageForm = $('.tsv3-c-common-forum-threadviewer__newmessage');
				
			setAdPosition();
			
			ad.ts_OnFifLoadedNotEmpty(function(){
				setAdPosition();
			});
			
			$('.tsv3-c-common-forum-threadviewer__newmessage .js-tsv3-c-common-forum-threadviewer__form__ruleslink').click(function(){
				
				if (i===false) {
					return;
				}
								
				if (rules.is(':visible')) {
					ad.animate({'top': parseInt(ad.css('top').substr(0,3)) - rules.height() - 25 + 'px'});	
				} else {
					ad.animate({'top': parseInt(ad.css('top').substr(0,3)) + rules.height() + 25 + 'px'});
				}
			});
			
			$('.tsv3-c-common-forum-threadviewer__newmessage form').submit(function(){
				
				if (i===false) {
					return;
				}
				
				if ($(this).find('.input-validation-error').length > 0) {
					return
				}
				
				if ($(this).data('adset')) {
					return;
				}
										
				$(this).data('adset', true);
				
				ad.animate({'top': parseInt(ad.css('top').substr(0,3)) + 100 + 'px'});
			});
			
		});
		
	}());
</script>
<!-- /v3-item="c-192" -->

<!-- v3-item="c-192" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-192-15-3842847');</script>
<!-- /v3-item="c-192" -->
<script>TS.App.Components.Common.ReadNext.run('js-readnext_2547_3842847', '/json/luetuimmat20.json', 'c2547', 'c2555_adswiper', 3842847, 'ref=readnext');</script>
<!-- v3-item="c-17" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-17');</script>
<!-- /v3-item="c-17" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId: '938979549488195',
                    xfbml: true,
                    version: 'v2.3'
                });

                
                FB.Event.subscribe('edge.create', function(targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/fi_FI/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    <!--
        15.2.2018 16:29:33

        PageId: 4
        TemplateId: 3
        TemplateWidth: 768
        MainComponentId: 133

        pr: 00:00:00.9119771
        cctor: 00:00:00.0009321
        cinit: 00:00:01.1320583
    -->
 
    </body>
</html>


