




<!DOCTYPE html>
<!--[if lt IE 8]><html class="no-js oldie lt-ie8 lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 8]><html class="no-js oldie lt-ie9 lt-ie10 " lang="fi"><![endif]-->
<!--[if IE 9]><html class="no-js oldie lt-ie10 " lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="fi"><!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <title>Ajokortin ik&#228;raja 16 vuoteen - Lukijoilta - Turun Sanomat</title>

        
<link href="/Content/style_bundle.css?v=4cJjyWndyOZHnp0LEZvcwdXUG7Qjz7MVEcf2tFulh1U1" rel="stylesheet"/>
        <script src="/Content/headjs_bundle.js?v=KpuNQhSt1KSZ0lKtgUF7y--MBI2e9q5YdMIWCGjeSUQ1"></script>
        
        <script>TS.App.PageLoad.Create('TS-Template', 2, 'null');</script>
    
        <script>
            (function(){
                var t = TS.App.PageLoad.templateChooser;
                    t.addTemplate(new TS.App.Template(67, 320));
                    t.addTemplate(new TS.App.Template(26, 768));
                t.setCurrentTemplate(26);
                t.changeToValidTemplate(false); 
            }());
        </script>



        

        <meta name="google-site-verification" content="3d4zYRN77ds_kf7vugnw-P1EoHlZ5dmpumusk53Yr4U" />
        <link rel="apple-touch-icon" sizes="57x57" href="/Content/app/img/icons/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/Content/app/img/icons/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/Content/app/img/icons/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/Content/app/img/icons/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/Content/app/img/icons/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/Content/app/img/icons/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/Content/app/img/icons/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/Content/app/img/icons/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/Content/app/img/icons/apple-touch-icon-180x180.png">
        <link rel="shortcut icon" href="/Content/app/img/icons/favicon.ico">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-160x160.png" sizes="160x160">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-16x16.png" sizes="16x16">
        <link rel="icon" type="image/png" href="/Content/app/img/icons/favicon-32x32.png" sizes="32x32">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/Content/app/img/icons/mstile-144x144.png">
        <meta name="msapplication-config" content="/Content/app/img/icons/browserconfig.xml">
        <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script>
        <script type="text/javascript">
            var MTUserId='6347252d-2de3-44a6-b82a-25bf04c9e365';
            var MTFontIds = new Array();

            MTFontIds.push("1537198"); // Freight Text W01 Medium
            (function() {
                var mtTracking = document.createElement('script');
                mtTracking.type='text/javascript';
                mtTracking.async='true';
                mtTracking.src='/Content/app/lib/fonts/1537198/mtiFontTrackingCode.js';

                (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(mtTracking);
            })();
        </script>
        <style type="text/css">
            @font-face{
                font-family:"FreightText W01 Medium";
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix");
                src: url("/Content/app/lib/fonts/1537198/06197711-80d3-4f43-b93d-d9279c36d2bb.eot?#iefix") format("eot"),
                        url("/Content/app/lib/fonts/1537198/a31cdff6-15d3-4abf-aebc-f15bf9e8a77c.woff2") format("woff2"),
                        url("/Content/app/lib/fonts/1537198/24016159-8ff5-4ffb-9e55-d2035c5faacd.woff") format("woff"),
                        url("/Content/app/lib/fonts/1537198/118f1666-d570-48a9-8924-9447421be039.ttf") format("truetype");
            }

            /*
            This CSS resource incorporates links to font software which is the valuable copyrighted property of
            Monotype and/or its suppliers. You may not attempt to copy, install, redistribute, convert, modify or
            reverse engineer this font software. Please contact Monotype with any questions regarding Web Fonts:
            https://www.linotype.com
            */
        </style>

    
    
<!-- v3-item="c-188" -->
<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'v3cms_pageid': 75,'v3cms_templateid': 26,'v3cms_templatetype': 'pc'});</script>
<!-- v3-item="c-188" -->
<script>var ts_adframe = false;</script>
<script src="http://www.ts.fi/adframe.js"></script>
<!-- /v3-item="c-188" -->

<!-- v3-item="c-35" -->
<style>
.pc-top-bundle .tsv3-c-layout__c:nth-child(2) {
    margin-top: 10px;
    padding-bottom: 10px;    
}

</style>
<!-- /v3-item="c-35" -->

<!-- v3-item="c-36" -->
<style>

.c36 .c-helper-menu__menuitem__content.subheader {
   text-transform: uppercase;
   font-weight: bold;
}

.c36 .tsv3-c-ts-topmenu__dropdownmenu .c-helper-menu--level-0>li>.c-helper-menu__menuitem__content.nonupper {
   text-transform: initial;
}

</style>
<!-- /v3-item="c-36" -->

<!-- v3-item="c-14" -->
<style>
  .c-14 {
    margin: 10px 0;
    border-bottom: 1px solid rgb(171, 171, 171);
    border-top: 1px solid rgb(171, 171, 171);
  }

  .c-14 > div {
    margin: 10px 0;
  }
</style>

<!-- /v3-item="c-14" -->

<!-- v3-item="c-471" -->

<!-- v3-item="c-471" -->
<style>
.tsv3-c-common-article__articleattachments li a {
   background-position: right 2px;
}
</style>
<!-- /v3-item="c-471" -->

<script>window.dataLayer = window.dataLayer || [];dataLayer.push({'article_id': 3766934,'article_department': 'mielipide','article_type': 1,'article_premiumlevel': 0});</script><meta name="bi3dArtTitle" content="Ajokortin ik&#228;raja 16 vuoteen"/><meta name="bi3dPubDate" content="2018-01-01 03:00:00"/><meta name="bi3dArtId" content="3766934"/><meta name="bi3dSection" content="lukijoilta"/>
<!-- /v3-item="c-471" -->

<!-- v3-item="c-16" -->
<style>
.panoraama-topborder {
   border-top: 1px solid #ababab; 
   border-bottom: 1px solid #ababab;
   padding-top: 20px;
   padding-bottom: 20px;
   margin-left: 5px;
   margin-right: 5px;
}

.panoraama-topborder > div > iframe {
   margin-left: -5px !important;
}

</style>
<!-- /v3-item="c-16" -->

<!-- v3-item="c-267" -->
<style>
.c267 .tsv3-c-common-elementcollection__header a {
    background: url('/Content/app/img/tsplus_blue.png') no-repeat 0 0;
    font-size: 0;
    width: 80px;
    height: 31px;
    display: block;
}

</style>
<!-- /v3-item="c-267" -->

<!-- v3-item="c-17" -->
<style>
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(1) {
   width: 96px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(2) {
   width: 104px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(3) {
   width: 111px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(4) {
   width: 126px;
}
.pc-footer .tsv3-c-ts-footer__mainmenu .c-helper-menu--level-0 > .c-helper-menu__menuitem:nth-child(6) {
   width: 106px;
}

</style>
<!-- /v3-item="c-17" -->

<!-- /v3-item="c-188" -->

    

    
            <meta property="fb:app_id" content="938979549488195" />
                <meta property="fb:admins" content="690708467" />
<meta property="og:site_name" content="ts.fi"/><meta property="og:locale" content="fi_FI"/>            <meta name="twitter:site" content="@turunsanomat" />
<meta property="og:type" content="article"/><meta property="og:title" content="Ajokortin ik&#228;raja 16 vuoteen"/>                <meta name="twitter:title" content="Ajokortin ik&#228;raja 16 vuoteen" />
<meta name="description" content="T&#228;ll&#228; hetkell&#228; Suomessa autokortin ik&#228;raja on 18 vuotta. Autokortin ik&#228;rajan laskeminen 16 vuoteen auttaisi niin, ett&#228; ihmisten ei tarvitsi k&#228;ytt&#228;&#228; rahaa turhaan mopokortin suorittamiseen." /><meta property="og:description" content="T&#228;ll&#228; hetkell&#228; Suomessa autokortin ik&#228;raja on 18 vuotta. Autokortin ik&#228;rajan laskeminen 16 vuoteen auttaisi niin, ett&#228; ihmisten ei tarvitsi k&#228;ytt&#228;&#228; rahaa turhaan mopokortin suorittamiseen."/>                <meta name="twitter:description" content="T&amp;#228;ll&amp;#228; hetkell&amp;#228; Suomessa autokortin ik&amp;#228;raja on 18 vuotta. Autokortin ik&amp;#228;rajan laskeminen 16 vuoteen auttaisi niin, ett&amp;#228; ihmisten ei tarvitsi k&amp;#228;ytt&amp;#228;&amp;#228; rahaa turhaan mopokortin suorittamiseen." />
<link rel="canonical" href="http://www.ts.fi/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen" /><meta property="og:url" content="http://www.ts.fi/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen"/><meta property="og:image" content="http://www.ts.fi/Content/app/img/oglogo.png"/><meta property="og:image:height" content="400"/><meta property="og:image:width" content="400"/>                    <meta name="twitter:card" content="summary" />
                <meta name="twitter:image" content="http://www.ts.fi/Content/app/img/oglogo.png" />
    



        
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBSB8W');</script>
<!-- End Google Tag Manager -->
    </head>
    <body >
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBSB8W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        

            <noscript class="l-common-base-noscript">Sivuston käyttö vaatii selaimen JavaScript -tuen.</noscript>
        











<div class="tsv3-c-layout tsv3-c-common-pctemplatelayout tsv3-c" data-v3-item="c-188"><div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-pctemplatelayout__main"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c-common-bundlelayout--margin-between4 tsv3-c" data-v3-item="c-189"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="pc-top-bundle tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c" data-v3-item="c-35"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-header tsv3-c" data-v3-item="c-13"><div class="tsv3-c-ts-header__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content black" href="http://www.ts.fi/">ts.fi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://verkkokauppa.ts.fi/">Verkkokauppa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/tyopaikat">Ty&#246;paikat</a></li></ul></div><div class="tsv3-c-ts-header__login" id="js-login"></div><script type="text/javascript">var _ts_loginwidget_options = {};_ts_loginwidget_options.Service = 'ts.fi';_ts_loginwidget_options.ShowLoginBar = true;_ts_loginwidget_options.ShowLinkBar = false;_ts_loginwidget_options.Selector = '#js-login';_ts_loginwidget_options.EmbeddedLoginFormEnabled = false;$(function () {var ts_login_script = document.createElement('script');ts_login_script.type = 'text/javascript';ts_login_script.async = true;ts_login_script.src = 'http://login-widget.ts.fi/GetJs.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ts_login_script, s);})</script></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-topdayinfo tsv3-c" data-v3-item="c-33"><div class="tsv3-c-ts-topdayinfo__dayinfo"><span class="tsv3-c-ts-topdayinfo__dayinfo__date">Maanantai 1.1.2018</span></div><div class="tsv3-c-ts-topdayinfo__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://tilaa.ts.fi/">Tilaa TS</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/">Asiakaspalvelu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://mediamyynti.ts.fi/">Mediamyynti</a></li></ul></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-toplogo tsv3-c-ts-toplogo--layout-pc tsv3-c" data-v3-item="c-15"><div class="tsv3-c-ts-toplogo__inner"><div class="tsv3-c-ts-toplogo__logo"><a href="/"></a></div><div class="tsv3-c-ts-toplogo__weather"><a class="tsv3-c-ts-toplogo__forecast" href="http://www.ts.fi/uutiset/saa/"><span class="tsv3-c-ts-toplogo__forecast__title">Sää</span><span class="tsv3-c-ts-toplogo__forecast__location">Turku 0 &deg;</span><div class="tsv3-c-ts-toplogo__forecast__logo"><img src="http://lw.foreca.com/v2/icons/simple-standard/70/n412.png" alt="" /></div></a></div><div class="tsv3-c-ts-toplogo__menu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://epaper.ts.fi/">Lue n&#228;k&#246;islehte&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content g-hidden" href="http://kuvat.ts.fi/Laheta_Kuva/">L&#228;het&#228; uutiskuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/uutisvinkki">L&#228;het&#228; uutisvinkki</a></li></ul></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c36 tsv3-c-ts-topmenu js-tsv3-c-ts-topmenu tsv3-c-ts-topmenu--layout-pc js-tsv3-c-ts-topmenu--layout-pc  js-tsv3-c-ts-topmenu--fixed tsv3-c-ts-topmenu--withsearch tsv3-c" data-v3-item="c-36"><div class="tsv3-c-ts-topmenu__inner"><div class="tsv3-c-ts-topmenu__dropdownmenu js-tsv3-c-ts-topmenu__dropdownmenu"><a class="tsv3-c-ts-topmenu__dropdownmenu__handle js-tsv3-c-ts-topmenu__dropdownmenu__handle" href="#"><span></span><span></span><span></span></a><div class="js-tsv3-c-ts-topmenu__dropdownmenu__wrapper tsv3-c-ts-topmenu__dropdownmenu__wrapper"><div class="tsv3-c-ts-topmenu__dropdownmenu__indicator"></div><div class="g-clearfix tsv3-c-ts-topmenu__dropdownmenu__menuitems"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kiekko.ts.fi/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://futis.ts.fi/">TS Futis</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-2"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/f1/">F1</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/ralli/">Ralli</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/muut/">Muut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/kolumnit/">Kolumnit</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/aihe/yleisurheilu">Yleisurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/lukemisto/">Lukemisto</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi/">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi/">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://saaristo.ts.fi/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi/">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan kolumni</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/keskustelut/">Keskustelut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kaffepaussi.fi" target="_blank">Kaffepaussi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://tstv.fi/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/">Menovinkit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content nonupper" href="/uusimmat">UUSIMMAT 24h</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content null" href="/kaupallinenyhteistyo">Kaupallinen yhteisty&#246;</a><span class="c-helper-menu__menuitem__sub"></span><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://uudiskohteet.ts.fi" target="_blank">Uudiskohteet</a></li></ul></li></ul></div></div></div><div class="tsv3-c-ts-topmenu__home"><a href="/"></a></div><div class="tsv3-c-ts-topmenu__linemenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://tstv.fi/">TSTV</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content tsplus" href="/tsplus/">TS+</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content nonupper" href="/uusimmat">UUSIMMAT 24h</a></li></ul></div><div class="tsv3-c-ts-topmenu__searchlink js-tsv3-c-ts-topmenu__searchlink">Hae</div><div class="js-tsv3-c-ts-topmenu__searchform tsv3-c-ts-topmenu__searchform"><div class="gcse-searchbox-only" data-resultsUrl="/haku/" data-queryParameterName="q"></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-settopmenu-on-fif-loaded js-showcontainer-if-ad c-14 tsv3-c-common-emediate tsv3-c" data-v3-item="c-14"><div id="EAS_fif_3768" style="width:980px;height:400px"></div><script type="text/javascript">EAS_load_fif('EAS_fif_3768','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=3768;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),980,400);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=3768;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=3768;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-rightnow tsv3-c-ts-rightnow--onlyheader tsv3-c" data-v3-item="c-34"><div id="js-rightnow-34"><div class="js-tsv3-c-ts-rightnow__rightnow tsv3-c-ts-rightnow__rightnow" style="display:none"><div><span>Juuri nyt</span></div><a href=""></a></div></div><script>TS.App.Components.RightNow.init('js-rightnow-34', '/json/latest1.json?t=1801010512');</script></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-190"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-article js-tsv3-c-common-article tsv3-c-common-article--layout-pc_kolumni tsv3-c-common-article--render-pcnormal tsv3-c-common-article--atexttype-normaali tsv3-c" data-v3-item="c-471"><div class="tsv3-c-common-article__articlecontainer">
















                                

<article data-article="3766934">

    <div class="tsv3-c-common-article__container tsv3-c-common-article__container--main">

        
            <div class="tsv3-c-common-article__container__top">
                            <header class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--otsikko"><h1 class="otsikko">Ajokortin ik&#228;raja 16 vuoteen </h1></header>

            </div>
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols tsv3-c-common-article__container__middle--meta">
                <div class="tsv3-c-common-article__container__middle__left">
                    <div class="tsv3-c-common-article__meta">
                        <div class="tsv3-c-common-article__meta__row1">
                                <a href="/mielipiteet/lukijoilta/">Lukijoilta</a>
 
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <span class="tsv3-c-common-article__meta__publisher">Turun Sanomat</span>
                            <span class="tsv3-c-common-article__meta__separator">|</span>
                            <time datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">3:00</time>
                                <span class="tsv3-c-common-article__meta__separator">|</span>
                                <span class="js-tsv3-c-common-article__meta__messagecount tsv3-c-common-article__meta__messagecount">0</span>
                        </div>
                    </div>
                </div>
                <div class="tsv3-c-common-article__container__middle__right">
                </div>
            </div>            
        
        
            <div class="tsv3-c-common-article__container__middle tsv3-c-common-article__container__middle--cols">
                <div class="tsv3-c-common-article__container__middle__left">
                                <div class="tsv3-c-common-article__textitem tsv3-c-common-article__textitem--teksti"><script type="text/javascript">EAS_init("15112", "cat1=km_mielipide");</script><p class="teksti">T&#228;ll&#228; hetkell&#228; Suomessa autokortin ik&#228;raja on 18 vuotta. Autokortin ik&#228;rajan laskeminen 16 vuoteen auttaisi niin, ett&#228; ihmisten ei tarvitsi k&#228;ytt&#228;&#228; rahaa turhaan mopokortin suorittamiseen.</p><p class="teksti">My&#246;s mopon tai mopoauton ostoon kuluu tuhansia euroja ja se kuitenkin myyd&#228;&#228;n tai ehk&#228; jopa annetaan pois. Autokorttikin saadaan jo noin kolmen vuoden p&#228;&#228;st&#228;. T&#228;m&#228; on siis aivan turhaa rahan kulutusta. </p><p class="teksti">Mopot ja mopoautot ovat niin heikosti tehty, ett&#228; niiden kolarointi on paljon vaarallisempaa kuin tukevammin rakennetun auton kolarointi. Eli autot olisivat turvallisempia ajaa kuin mopot ja mopoautot. </p><script>if (EAS_found_camp_15112) {document.writeln('<div class="tsv3-c-common-article__contentad">');document.writeln('<div class="tsv3-c-common-article__contentad__adtext">Mainos</div>');document.writeln('<div class="tsv3-c-common-article__contentad__ad" id="js_ad_15112">');EAS_15112();document.write('</div>');document.write('</div>');}</script><script>if (EAS_found_camp_15112) {var ad_15112_checktimer, ad_15112_checkcounter = 0;function ad_15112_check() {ad_15112_checkcounter++;if (ad_15112_checkcounter < 5) { return; }if ($('#js_ad_15112').children('div').length==0) {$('#js_ad_15112').parent().hide();clearInterval(ad_15112_checktimer);return;}if (ad_15112_checkcounter>120) {clearInterval(ad_15112_checktimer);return;}}ad_15112_checktimer = setInterval(ad_15112_check,1000);}</script><p class="teksti">Sitten p&#228;&#228;st&#228;&#228;n vastav&#228;itteeseen jonka joku on varmaan jo keksinyt. Autothan ovat paljon mopoja nopeampia mik&#228; tekee autoista vaarallisempia. </p><p class="teksti">Ovathan autot nopeampia, mutta esimerkiksi mopolla ajavat tekev&#228;t vaarallisia virityksi&#228; mopoihinsa, mik&#228; tekee niist&#228; samalla nopeampia ja my&#246;s helpommin rikkoutuvia. Koska kaikkia osia ei viritet&#228; tasaisesti vaan paria osaa viritet&#228;&#228;n, silloin muut osat eiv&#228;t v&#228;ltt&#228;m&#228;tt&#228; kest&#228; mik&#228; tekee niist&#228; herkemmin rikkoutuvia joka siis tasaa auton ja mopojen vaarallisuuksia. </p><p class="teksti">Eli jos autokortin ik&#228;rajaa laskettaisiin 16 vuoteen niin heikommin tehdyt mopot ja mopoautot poistuisivat teilt&#228;. </p><p class="teksti"> </p><p class="teksti"><span class="signeeraus">Perttu Sirkkil&#228;</span></p></div>

                </div>
                <aside class="tsv3-c-common-article__container__middle__right">
    <div class="tsv3-c-common-article__socialmedia ">
        <div class="tsv3-c-common-article__socialmedia__share">
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="http://www.ts.fi/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f3766934%2fAjokortin%2bikaraja%2b16%2bvuoteen" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="http://www.ts.fi/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen" href="https://twitter.com/share?url=http%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f3766934%2fAjokortin%2bikaraja%2b16%2bvuoteen&amp;text=Ajokortin+ik%c3%a4raja+16+vuoteen&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__googleplus" data-action="Share" data-network="Google+" data-target="http://www.ts.fi/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen" href="https://plus.google.com/share?url=http%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f3766934%2fAjokortin%2bikaraja%2b16%2bvuoteen&amp;hl=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=500,height=500');return false;" rel="nofollow noopener" target="_blank"></a>
        </div>
    </div>
                    
                </aside>
            </div>
    </div>
            <div class="tsv3-c-common-article__tags">
                <h4>Aiheet</h4>
                <ul class="g-clearfix">
                        <li><a href="/aihe/lukijoilta">Lukijoilta</a></li>
                </ul>
            </div>


        <div class="tsv3-c-common-article__socialmedia tsv3-c-common-article__socialmedia--textend">
        <div class="tsv3-c-common-article__socialmedia__share">
                <span>Jaa artikkeli: </span>                
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__fb" data-action="Share" data-network="Facebook" data-target="http://www.ts.fi/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f3766934%2fAjokortin%2bikaraja%2b16%2bvuoteen" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=550,height=368');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__twitter" data-action="Tweet" data-network="Twitter" data-target="http://www.ts.fi/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen" href="https://twitter.com/share?url=http%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f3766934%2fAjokortin%2bikaraja%2b16%2bvuoteen&amp;text=Ajokortin+ik%c3%a4raja+16+vuoteen&amp;lang=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=450,height=300');return false;" rel="nofollow noopener" target="_blank"></a>
            <a class="js-socialbutton tsv3-c-common-article__socialmedia__share__googleplus" data-action="Share" data-network="Google+" data-target="http://www.ts.fi/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen" href="https://plus.google.com/share?url=http%3a%2f%2fwww.ts.fi%2fmielipiteet%2flukijoilta%2f3766934%2fAjokortin%2bikaraja%2b16%2bvuoteen&amp;hl=fi" onclick="javascript:window.open(this.href, '','menubar=no,toolbar=no,width=500,height=500');return false;" rel="nofollow noopener" target="_blank"></a>
        </div>
            <div class="tsv3-c-common-article__socialmedia__like">
                <div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false" data-href="http://www.ts.fi/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen"></div>
            </div>
    </div>


</article></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-30"><div id="EAS_fif_2252"></div><script type="text/javascript">EAS_load_fif('EAS_fif_2252','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=2252;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=2252;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=2252;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-141"><!-- AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS AdS Tekstibanneri -->
<ins class="adsbygoogle"
	 style="display:inline-block;width:651px;height:60px"
	 data-ad-client="ca-pub-4488543978228693"
	 data-ad-slot="3460902760"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<!-- /AdSense --></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-forum-threadviewer tsv3-c" data-v3-item="c-192"><div id="js-forum-threadviewer-ct-192-17-3766934"><div class="tsv3-c-common-forum-threadviewer__newmessage"><form action="/ajax/component/common_forum_threadviewer/savemessage" data-ajax="true" data-ajax-begin="TS.App.Components.Forum.ThreadViewer.onMessageBegin('js-forum-threadviewer-ct-192-17-3766934', 0)" data-ajax-complete="TS.App.Components.Forum.ThreadViewer.onMessageComplete('js-forum-threadviewer-ct-192-17-3766934', 0)" data-ajax-success="TS.App.Components.Forum.ThreadViewer.onMessageSuccess('js-forum-threadviewer-ct-192-17-3766934', 0)" data-ajax-failure="TS.App.Components.Forum.ThreadViewer.onMessageFailure('js-forum-threadviewer-ct-192-17-3766934', 0)" method="post" novalidate="novalidate" class="tsv3-c-common-forum-threadviewer__form tsv3-c-common-forum-threadviewer__form--newmessage"><input type="hidden" name="forumservice" value="debaatti_realarticle" /><input type="hidden" name="topicId" value="17" /><input type="hidden" name="contentItemId" value="3766934" /><input type="hidden" name="contentServiceId" value="5" /><div class="tsv3-c-common-forum-threadviewer__form__header">Aloita keskustelu tästä jutusta</div>    <div class="editor-row">        <div class="editor-column editor-column--1">            <div class="editor-label">                <label for="192_17_3766934_nickname">Nimi tai nimimerkki</label>            </div>            <div class="editor-field">          <input class="text-box single-line" data-val="true" data-val-length="Nimi tai nimimerkki ei saa olla yli 50 merkkiä pitkä." data-val-length-max="50" maxlength="50" data-val-required="Nimi tai nimimerkki on pakollinen." name="Nickname" type="text" id="192_17_3766934_nickname" value="">                <br>                <span class="field-validation-valid" data-valmsg-for="Nickname" data-valmsg-replace="true"></span>            </div>        </div>        <div class="editor-column editor-column--2">            <div class="editor-label">                <label for="192_17_3766934_header">Otsikko</label>            </div>            <div class="editor-field">          <input class="text-box single-line" data-val="true" data-val-length="Otsikko ei saa olla yli 100 merkkiä pitkä." data-val-length-max="100" maxlength="100" data-val-required="Otsikko on pakollinen."  name="Header" type="text" id="192_17_3766934_header" value="">                <br>                <span class="field-validation-valid" data-valmsg-for="Header" data-valmsg-replace="true"></span>            </div>        </div>    </div>    <div class="editor-row">        <div class="editor-label">            <label for="192_17_3766934_message">Viesti</label>        </div>        <div class="editor-field">      <textarea class="text-box multi-line" data-val="true" data-val-length="Viesti ei saa olla yli 1800 merkkiä pitkä." data-val-length-max="1800" data-val-required="Viesti on pakollinen." name="Message" id="192_17_3766934_message"></textarea><br>            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>        </div>    </div>    <div class="editor-buttons">        <input type="submit" value="Lähetä" />    <a href="#" class="js-tsv3-c-common-forum-threadviewer__form__ruleslink tsv3-c-common-forum-threadviewer__form__ruleslink">TS:n Verkkokeskustelun säännöt</a>    <span class="js-tsv3-c-common-forum-threadviewer__form__loading tsv3-c-common-forum-threadviewer__form__loading"></span>    </div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification--ok tsv3-c-common-forum-threadviewer__form__notification">Viesti lähetetty!<br/><br/>Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification--nok tsv3-c-common-forum-threadviewer__form__notification">Virhe viestin lähetyksessä.</div>    <div class="js-tsv3-c-common-forum-threadviewer__form__rules tsv3-c-common-forum-threadviewer__form__rules"><div class="tsv3-c-common-forum-threadviewer__form__header">TS:n verkkokeskustelun säännöt</div><p>
Turun Sanomien verkkokeskusteluun tulevat viestit tarkastetaan ennakolta. Siksi viestit julkaistaan viiveellä. Keskusteluja julkaistaan arkisin kello 9–23 ja viikonloppuisin kello 8–22. Toimitus voi lyhentää ja muokata kirjoituksia.
</p>

<p>
Kirjoittaja on juridisessa vastuussa viestinsä sisällöstä. Rasistisia, herjaavia tai ihmisten yksityisyyttä loukkaavia viestejä ei julkaista. Muista hyvät tavat, älä huuda!/HUUDA tai kiroile.
</p>

<p>
Emme julkaise linkkejä tai mainoksia.
</p>

<p>
Kirjoita napakasti. Emme julkaise yli 1 800 merkin viestejä. Pysy keskusteluketjun aihepiirissä. Älä yritä muuttaa aihetta. 
</p>

<p>
Toimitus voi harkintansa mukaan sulkea keskusteluketjun. 
</p>    </div></form></div></div></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-emediate tsv3-c" data-v3-item="c-31"><div id="EAS_fif_4765" style="width:300px;height:250px"></div><script type="text/javascript">EAS_load_fif('EAS_fif_4765','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=4765;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),300,250);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=4765;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=4765;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-teksti bi3dColumn tsv3-c" data-v3-item="c-26"><div class="tsv3-c-common-withheader__header"><h2><a href="http://www.ts.fi/uusimmat" >Uusimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article class="bi3dTeasId-2603766584 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3766584" href="/mielipiteet/kolumnit/3766584/Suomi+1968+++Kasittamatonta+holynpolya+ja+muita+elokuvia"><time datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">3:00</time><h1 class="bi3dHtext">Suomi 1968:   Käsittämätöntä hölynpölyä ja muita elokuvia</h1></a></article><article class="bi3dTeasId-2603766720 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3766720" href="/mielipiteet/lukijoilta/3766720/Asutammeko+seuraavana+meret"><time datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">3:00</time><h1 class="bi3dHtext">Asutammeko seuraavana meret?</h1></a></article><article class="bi3dTeasId-2603766905 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3766905" href="/mielipiteet/lukijan+kolumni/3766905/Ilmoittaminen+on+yksi+rakkauden+muoto"><time datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">3:00</time><h1 class="bi3dHtext">Ilmoittaminen on yksi rakkauden muoto</h1></a></article><article class="bi3dTeasId-2603766929 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3766929" href="/mielipiteet/lukijoilta/3766929/Naisurheilu+paremmin+esille"><time datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">3:00</time><h1 class="bi3dHtext">”Naisurheilu” paremmin esille</h1></a></article><article class="bi3dTeasId-2603766934 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3766934" href="/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen"><time datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">3:00</time><h1 class="bi3dHtext">Ajokortin ikäraja 16 vuoteen</h1></a></article><article class="bi3dTeasId-2603767087 bi3dTeasType-oneperrow"><a class="bi3dArtType-article bi3dArtId-3767087" href="/mielipiteet/lukijoilta/3767087/Pyorailijoitakin+on+moneen+junaan"><time datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">3:00</time><h1 class="bi3dHtext">Pyöräilijöitäkin on moneen junaan</h1></a></article></div><a href="http://www.ts.fi/uusimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-tekstinumeroitu  tsv3-c" data-v3-item="c-98"><div class="tsv3-c-common-withheader__header"><h2><a href="http://www.ts.fi/luetuimmat" >Luetuimmat</a></h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article class=" "><a class=" " href="/uutiset/paikalliset/3784196/Kommentti+Kun+oikeusjarjestelma+pettaa"><div class="tsv3-c-common-elementlist__element__number"><span>1</span></div><h1 class="">Kommentti: Kun oikeusjärjestelmä pettää</h1></a></article><article class=" "><a class=" " href="/uutiset/paikalliset/3782892/Entiset+oppilaat+kertovat+Rajua+hyvaksikayttoa+Luostarivuoren+koulussa"><div class="tsv3-c-common-elementlist__element__number"><span>2</span></div><h1 class="">Entiset oppilaat kertovat: Rajua hyväksikäyttöä Luostarivuoren koulussa</h1></a></article><article class=" "><a class=" " href="/uutiset/paikalliset/3785303/Tunnistatko+juhlahumussa+pohkot++ensihoitaja+listasi+uudenvuoden+vaaralliset+tyypit"><div class="tsv3-c-common-elementlist__element__number"><span>3</span></div><h1 class="">Tunnistatko juhlahumussa "pöhköt" – ensihoitaja listasi uudenvuoden vaaralliset tyypit</h1></a></article><article class=" "><a class=" " href="/uutiset/paikalliset/3784596/Nainen+yritti+varastaa+lastensa+kanssa+yli+750+euron+arvosta+tavaraa"><div class="tsv3-c-common-elementlist__element__number"><span>4</span></div><h1 class="">Nainen yritti varastaa lastensa kanssa yli 750 euron arvosta tavaraa</h1></a></article></div><a href="http://www.ts.fi/luetuimmat" class="tsv3-c-common-elementlist__readmorelink">Lisää</a></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad panoraama-topborder tsv3-c-common-emediate tsv3-c" data-v3-item="c-16"><div id="EAS_fif_739"></div><script type="text/javascript">EAS_load_fif('EAS_fif_739','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=739;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=739;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=739;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-191"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-ts-elementgrid tsv3-c" data-v3-item="c-160"><div class="tsv3-c-ts-elementgrid__header">Lukijoilta</div><div class="tsv3-c-ts-elementgrid__elements"><article><a href="/mielipiteet/lukijoilta/3766720/Asutammeko+seuraavana+meret"><div class="tsv3-c-ts-elementgrid__element__info"><span class="tsv3-c-ts-elementgrid__element__department">Lukijoilta</span><time class="tsv3-c-ts-elementgrid__text__meta" datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">1.1.2018</time></div><h1 class="tsv3-c-ts-elementgrid__element__header">Asutammeko seuraavana meret?</h1><div class="tsv3-c-ts-elementgrid__element__text">Maailman v&#228;est&#246; muuttaa kiihtyv&#228;ll&#228; vauhdilla kaupunkeihin. YK:n arvion mukaan vuoteen 2030 menness&#228; 60 prosenttia ihmisist&#228; el&#228;&#228; kaupungeissa.</div></a></article><article><a href="/mielipiteet/lukijoilta/3766929/Naisurheilu+paremmin+esille"><div class="tsv3-c-ts-elementgrid__element__info"><span class="tsv3-c-ts-elementgrid__element__department">Lukijoilta</span><time class="tsv3-c-ts-elementgrid__text__meta" datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">1.1.2018</time></div><h1 class="tsv3-c-ts-elementgrid__element__header">”Naisurheilu” paremmin esille</h1><div class="tsv3-c-ts-elementgrid__element__text">Urheilun tasa-arvon edist&#228;miseksi riitt&#228;&#228; teht&#228;v&#228;&#228; niin asenteiden kuin rakenteiden tasolla. T&#228;st&#228; saatiin j&#228;lleen hyv&#228; esimerkki, kun Opiskelijoiden Liikuntaliitto (OLL) teki pistokokeen selvitt&#228;&#228;kseen, miten kaupallisissa urheilu- ja sanomalehdiss&#228; uutisoidaan mies- ja naisurheilusta.</div></a></article><article><a href="/mielipiteet/lukijoilta/3766934/Ajokortin+ikaraja+16+vuoteen"><div class="tsv3-c-ts-elementgrid__element__info"><span class="tsv3-c-ts-elementgrid__element__department">Lukijoilta</span><time class="tsv3-c-ts-elementgrid__text__meta" datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">1.1.2018</time></div><h1 class="tsv3-c-ts-elementgrid__element__header">Ajokortin ikäraja 16 vuoteen</h1><div class="tsv3-c-ts-elementgrid__element__text">T&#228;ll&#228; hetkell&#228; Suomessa autokortin ik&#228;raja on 18 vuotta. Autokortin ik&#228;rajan laskeminen 16 vuoteen auttaisi niin, ett&#228; ihmisten ei tarvitsi k&#228;ytt&#228;&#228; rahaa turhaan mopokortin suorittamiseen.</div></a></article><article><a href="/mielipiteet/lukijoilta/3767087/Pyorailijoitakin+on+moneen+junaan"><div class="tsv3-c-ts-elementgrid__element__info"><span class="tsv3-c-ts-elementgrid__element__department">Lukijoilta</span><time class="tsv3-c-ts-elementgrid__text__meta" datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">1.1.2018</time></div><h1 class="tsv3-c-ts-elementgrid__element__header">Pyöräilijöitäkin on moneen junaan</h1><div class="tsv3-c-ts-elementgrid__element__text">K&#228;velin Turussa Humalistonkadun p&#228;&#228;st&#228; p&#228;&#228;h&#228;n, ensin rautatieasemalta keskustaan ja sitten takaisin.</div></a></article><article><a href="/mielipiteet/lukijoilta/3774941/Toisten+tuskalla+oma+etu+mielessa"><div class="tsv3-c-ts-elementgrid__element__info"><span class="tsv3-c-ts-elementgrid__element__department">Lukijoilta</span><time class="tsv3-c-ts-elementgrid__text__meta" datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">1.1.2018</time></div><h1 class="tsv3-c-ts-elementgrid__element__header">Toisten tuskalla, oma etu mielessä!</h1><div class="tsv3-c-ts-elementgrid__element__text">Eduskunnassa l&#246;ytyi kummasti puoltavia puheita maatalouden tilanteesta ja mediajulkisuutta, kun luonnonolosuhteet l&#246;iv&#228;t viljelij&#228;&#228; p&#228;&#228;h&#228;n t&#228;n&#228; vuonna. Saatiin poliittisen pelin j&#228;lkeen 25 miljoonan euron kriisipaketti. T&#228;t&#228; nyt hehkutetaan jokaisessa v&#228;liss&#228;, miettim&#228;tt&#228; yht&#228;&#228;n kokonaisuutta tai tulevaisuutta.</div></a></article><article><a href="/mielipiteet/lukijoilta/3783424/Asutammeko+seuraavana+meret"><div class="tsv3-c-ts-elementgrid__element__info"><span class="tsv3-c-ts-elementgrid__element__department">Lukijoilta</span><time class="tsv3-c-ts-elementgrid__text__meta" datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">1.1.2018</time></div><h1 class="tsv3-c-ts-elementgrid__element__header">Asutammeko seuraavana meret?</h1><div class="tsv3-c-ts-elementgrid__element__text">Maailman v&#228;est&#246; muuttaa kiihtyv&#228;ll&#228; vauhdilla kaupunkeihin. YK:n arvion mukaan vuoteen 2030 menness&#228; 60 prosenttia ihmisist&#228; el&#228;&#228; kaupungeissa.</div></a></article><article><a href="/mielipiteet/lukijoilta/3783432/Pyorailijoitakin+on+moneen+junaan"><div class="tsv3-c-ts-elementgrid__element__info"><span class="tsv3-c-ts-elementgrid__element__department">Lukijoilta</span><time class="tsv3-c-ts-elementgrid__text__meta" datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">1.1.2018</time></div><h1 class="tsv3-c-ts-elementgrid__element__header">Pyöräilijöitäkin on moneen junaan</h1><div class="tsv3-c-ts-elementgrid__element__text">K&#228;velin Turussa Humalistonkadun p&#228;&#228;st&#228; p&#228;&#228;h&#228;n, ensin rautatieasemalta keskustaan ja sitten takaisin.</div></a></article><article><a href="/mielipiteet/lukijoilta/3783435/Ajokortin+ikaraja+16+vuoteen"><div class="tsv3-c-ts-elementgrid__element__info"><span class="tsv3-c-ts-elementgrid__element__department">Lukijoilta</span><time class="tsv3-c-ts-elementgrid__text__meta" datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">1.1.2018</time></div><h1 class="tsv3-c-ts-elementgrid__element__header">Ajokortin ikäraja 16 vuoteen</h1><div class="tsv3-c-ts-elementgrid__element__text">T&#228;ll&#228; hetkell&#228; Suomessa autokortin ik&#228;raja on 18 vuotta. Autokortin ik&#228;rajan laskeminen 16 vuoteen auttaisi niin, ett&#228; ihmisten ei tarvitsi k&#228;ytt&#228;&#228; rahaa turhaan mopokortin suorittamiseen.</div></a></article><article><a href="/mielipiteet/lukijoilta/3783438/Naisurheilu+paremmin+esille"><div class="tsv3-c-ts-elementgrid__element__info"><span class="tsv3-c-ts-elementgrid__element__department">Lukijoilta</span><time class="tsv3-c-ts-elementgrid__text__meta" datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">1.1.2018</time></div><h1 class="tsv3-c-ts-elementgrid__element__header">”Naisurheilu” paremmin esille</h1><div class="tsv3-c-ts-elementgrid__element__text">Urheilun tasa-arvon edist&#228;miseksi riitt&#228;&#228; teht&#228;v&#228;&#228; niin asenteiden kuin rakenteiden tasolla. T&#228;st&#228; saatiin j&#228;lleen hyv&#228; esimerkki, kun Opiskelijoiden Liikuntaliitto (OLL) teki pistokokeen selvitt&#228;&#228;kseen, miten kaupallisissa urheilu- ja sanomalehdiss&#228; uutisoidaan mies- ja naisurheilusta.</div></a></article></div></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-32"><div id="EAS_fif_6744"></div><script type="text/javascript">EAS_load_fif('EAS_fif_6744','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=6744;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=6744;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=6744;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-120"><div id="EAS_fif_12140"></div><script type="text/javascript">EAS_load_fif('EAS_fif_12140','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=12140;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=12140;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=12140;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad
tsv3-c-common-twocolumnslayout--withtopline
tsv3-c-common-twocolumnslayout--left-in-middle tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-83"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-28"><div id="EAS_fif_4223"></div><script type="text/javascript">EAS_load_fif('EAS_fif_4223','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=4223;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=4223;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=4223;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-htmlwithheader tsv3-c" data-v3-item="c-50"><div class="tsv3-c-common-withheader__header"><h2 style="background-color:#3B5998;color:#ffffff;"><a href="https://www.facebook.com/turunsanomat" style="#ffffff">TS Facebookissa</a></h2></div><div class="tsv3-c-common-withheader__content"><!--
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FTurunSanomat&amp;width=280&amp;height=350&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:350px; display: block;" allowTransparency="true"></iframe>
-->
<div class="fb-page" data-href="https://www.facebook.com/turunsanomat/" data-tabs="timeline" data-width="280" data-height="370" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/turunsanomat/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/turunsanomat/">Turun Sanomat</a></blockquote></div></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-twocolumnslayout--withmainheader tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-268"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="c267 tsv3-c-common-elementcollection bi3dColumn tsv3-c" data-v3-item="c-267"><div class="tsv3-c-common-elementcollection__header"><a href="http://www.ts.fi/tsplus/">TS+</a></div><div class="tsv3-c-common-elementcollection__sublayouts"><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--c"><article class="bi3dTeasId-26703781056 bi3dTeasType-threeperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3781056" href="/mielipiteet/aliot/3781056/Rautatiet+sodassa"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3781056_k2628091_480.jpg" alt="" /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Aliot</span><time datetime="2018-01-01 03:00+02:00" title="1.1.2018 3:00">3:00</time></div><h1 class="bi3dHtext"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Rautatiet sodassa</h1></a></article><article class="bi3dTeasId-26703778068 bi3dTeasType-threeperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3778068" href="/lukemisto/3778068/Tiesitko+taman+pyoveleista+Hyljeksittyyn+tyohon+kuului+vessantyhjennysta"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3778068_k2622116_480.jpg" alt="Mikko Moilanen on kiinnostunut vanhoista tuomiokirjoista." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Lukemisto</span><time datetime="2017-12-31 10:00+02:00" title="31.12.2017 10:00">31.12.2017</time></div><h1 class="bi3dHtext"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Tiesitkö tämän pyöveleistä? Hyljeksittyyn työhön kuului vessantyhjennystä</h1></a></article><article class="bi3dTeasId-26703783549 bi3dTeasType-threeperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3783549" href="/lukemisto/3783549/Lujasti+mutta+lempeasti+opiskelijan+asialla"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--portrait"><img src="/static/content/pic_5_3783549_k2642694_480.jpg" alt="Turun yliopiston ylioppilaskunnan uusi puheenjohtaja Inari Harjuniemi haluaa luoda yhteis&#246;n, jossa kaikilla on hyv&#228; olla ja ty&#246;skennell&#228;." /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Sunnuntai</span><time datetime="2017-12-31 09:00+02:00" title="31.12.2017 9:00">31.12.2017</time></div><h1 class="bi3dHtext"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Lujasti mutta lempeästi opiskelijan asialla</h1></a></article></div><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--b"><article class="bi3dTeasId-26703783772 bi3dTeasType-oneperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3783772" href="/kulttuuri/kirjat/3783772/Paivan+virke+Anne+Mattsson"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3783772_k2075783_480.jpg" alt="" /></div><div class="tsv3-c-common-elementcollection__element__info"><span>TS Kirja</span><time datetime="2017-12-31 06:30+02:00" title="31.12.2017 6:30">31.12.2017</time></div><h1 class="bi3dHtext"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Päivän virke: Anne Mattsson</h1></a></article></div><div class="tsv3-c-common-elementcollection__sublayout tsv3-c-common-elementcollection__sublayout--b"><article class="bi3dTeasId-26703785006 bi3dTeasType-oneperrow tsv3-c-common-elementcollection__element"><a class="bi3dArtType-article bi3dArtId-3785006" href="/uutiset/paikalliset/3785006/Turvallinen+aikuinen+kuuntelee+ja+kyselee"><div class="tsv3-c-common-elementcollection__element__image tsv3-c-common-elementcollection__element__image--landscape"><img src="/static/content/pic_5_3785006_k2661316_480.jpg" alt="Turkulaiset erityisluokanopettajat Mirja Ylenius-Lehtonen (vas.) ja Minna Andell ovat olleet mukana kehitt&#228;m&#228;ss&#228; lasten turvataitokasvatusta parinkymmenen vuoden ajan ja kouluttamassa kasvatusalan ammattilaisia ymp&#228;ri maata. " /></div><div class="tsv3-c-common-elementcollection__element__info"><span>Paikalliset</span><time datetime="2017-12-31 06:00+02:00" title="31.12.2017 6:00">31.12.2017</time></div><h1 class="bi3dHtext"><span class="tsv3-c-common-elementcollection__element__tsplus g-tsplus g-tsplus--notext"></span>Turvallinen aikuinen kuuntelee ja kyselee</h1></a></article></div></div><!--s0 f5--></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-elementlist tsv3-c-common-elementlist--layout-kuvapallo  tsv3-c" data-v3-item="c-2543"><div class="tsv3-c-common-withheader__header"><h2>Erikoissivustot</h2></div><div class="tsv3-c-common-withheader__content"><div class="tsv3-c-common-elementlist__elements"><article class="tsv3-c-common-elementlist__element--portrait"><a class="" href="http://ruoka.ts.fi/jutut/vuoden-viimeisen-illan-menu-aasialainen/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://ruoka.ts.fi/wp-content/uploads/sites/4/2017/12/sushi-683x1024.jpg" alt="Vuoden viimeisen illan menu on aasialainen" /></div><div class="tsv3-c-common-elementlist__element__department">TS Ruoka</div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Vuoden viimeisen illan menu on aasialainen</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a class="" href="http://ruoka.ts.fi/jutut/uudenvuoden-kuplivat-kuppikakut/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://ruoka.ts.fi/wp-content/uploads/sites/4/2017/12/kuppikakku-683x1024.jpg" alt="Uudenvuoden kuplivat kuppikakut" /></div><div class="tsv3-c-common-elementlist__element__department">TS Ruoka</div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Uudenvuoden kuplivat kuppikakut</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a class="" href="http://hyvinvointi.ts.fi/tyyli/hiukset-kertovat-kehon-voinnista/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://hyvinvointi.ts.fi/wp-content/uploads/sites/2/2017/12/hiukset-1024x693.jpg" alt="Hiukset kertovat kehon voinnista" /></div><div class="tsv3-c-common-elementlist__element__department">TS Hyvinvointi</div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Hiukset kertovat kehon voinnista</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a class="" href="http://hyvinvointi.ts.fi/tyyli/hyva-kysymys-ovatko-kulmien-pigmentointiaineet-turvallisia/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://hyvinvointi.ts.fi/wp-content/uploads/sites/2/2017/12/kulmat3-1024x682.jpg" alt="Hyv&#228; kysymys: Ovatko kulmien pigmentointiaineet turvallisia?" /></div><div class="tsv3-c-common-elementlist__element__department">TS Hyvinvointi</div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Hyvä kysymys: Ovatko kulmien pigmentointiaineet turvallisia?</h1></a></article><article class="tsv3-c-common-elementlist__element--portrait"><a class="" href="http://hyvinvointi.ts.fi/tyyli/trendikkaimmat-kulmakarvat-ovat-tummat-ja-tuuheat/"><div class="tsv3-c-common-elementlist__element__image"><img src="http://hyvinvointi.ts.fi/wp-content/uploads/sites/2/2017/12/kulmat1-1024x683.jpg" alt="Trendikk&#228;imm&#228;t kulmakarvat ovat tummat ja tuuheat" /></div><div class="tsv3-c-common-elementlist__element__department">TS Hyvinvointi</div><h1 class=""><span class="tsv3-c-common-elementlist__element__tsplus g-tsplus g-tsplus--notext"></span>Trendikkäimmät kulmakarvat ovat tummat ja tuuheat</h1></a></article></div></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad
tsv3-c-common-twocolumnslayout--withtopline
tsv3-c-common-twocolumnslayout--left-in-middle tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-87"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-29"><div id="EAS_fif_8895"></div><script type="text/javascript">EAS_load_fif('EAS_fif_8895','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=8895;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=8895;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=8895;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-htmlwithheader tsv3-c" data-v3-item="c-51"><div class="tsv3-c-common-withheader__header"><h2 style="background-color:#55ACEE;color:#ffffff;"><a href="https://twitter.com/turunsanomat" style="#ffffff">TS Twitterissä</a></h2></div><div class="tsv3-c-common-withheader__content"><a class="twitter-timeline" href="https://twitter.com/turunsanomat" data-widget-id="558541885028204545">Tweets by @turunsanomat</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad
tsv3-c-common-twocolumnslayout--withtopline
tsv3-c-common-twocolumnslayout--left-in-middle tsv3-c-layout tsv3-c-common-twocolumnslayout tsv3-c" data-v3-item="c-89"><div class="tsv3-c-common-twocolumnslayout__row"><div class="tsv3-c-common-twocolumnslayout__row__left"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-100"><div id="EAS_fif_12665"></div><script type="text/javascript">EAS_load_fif('EAS_fif_12665','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=12665;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=12665;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=12665;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div></div><div class="tsv3-c-common-twocolumnslayout__row__right"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-withheader tsv3-c-common-htmlwithheader tsv3-c" data-v3-item="c-52"><div class="tsv3-c-common-withheader__header"><h2 style="background-color:#467599;color:#ffffff;"><a href="http://instagram.com/turunsanomat" style="#ffffff">TS Instagramissa</a></h2></div><div class="tsv3-c-common-withheader__content"><div style="width: 280px;overflow: hidden;height: 375px;">

<!-- SnapWidget @turunsanomat -->
<!--
<iframe src="http://snapwidget.com/in/?u=dHVydW5zYW5vbWF0fGlufDkwfDN8NHx8bm98NXxub25lfG9uU3RhcnR8bm98bm8=&amp;ve=190115" title="Instagram Widget" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:285px; height:380px"></iframe>
-->

<!-- SnapWidget #turunsanomat -->
<!--
<iframe src="http://snapwidget.com/in/?h=dHVydW5zYW5vbWF0fGlufDkwfDN8NHx8bm98NXxub25lfG9uU3RhcnR8bm98bm8=&ve=071015" title="Instagram Widget" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:285px; height:380px"></iframe>
-->

<iframe src="http://iwidget.ts.fi/grid?width=280&amp;height=374&amp;users=turunsanomat&amp;background=f8f8f8&amp;rows=4&amp;cols=3&amp;margin=5&amp;key=3b8ee82bf266ed174ae441301ca54938" style="margin:0;border:0;padding:0;width:280px;height:375px" allowtransparency="true" scrolling="no"></iframe>

</div></div></div></div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="pc-footer tsv3-c-ts-footer tsv3-c-ts-footer--layout-pc tsv3-c" data-v3-item="c-17"><div class="tsv3-c-ts-footer__templatechooser" id="js-footer-templatechooser-17"><a href="#" data-templatewidth="768">Täysversio</a> <a href="#" data-templatewidth="320">Mobiili</a></div><div class="tsv3-c-ts-footer__logo"><a href="/"><span>Turun Sanomat | ts.fi</span></a></div><div class="tsv3-c-ts-footer__toptext"><a href="/" class="tsv3-c-ts-footer__toptext__home"></a><div>21. vuosikerta<br>
Copyright &copy; 2000 - 2018 Turun Sanomat <br>
Vastaava päätoimittaja: Kari Vainio<br>
ISSN: 0356-133X</div></div><div class="tsv3-c-ts-footer__toprightmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/palaute/">Palaute</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/ts-yhtyma/">TS-Yhtym&#228;</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://pulpetti.ts.fi/">Pulpetti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/yhteystiedot">Yhteystiedot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://www.ts.fi/inenglish/">In English</a></li></ul></div><div class="tsv3-c-ts-footer__mainmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/">Uutiset</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/paikalliset/">Paikalliset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/kotimaa/">Kotimaa</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/talous/">Talous</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/maailma/">Maailma</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/oikaisut/">Oikaisut</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/uutiset/saa/">S&#228;&#228;</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/">Urheilu</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kiekko.ts.fi/">TS Kiekko</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://futis.ts.fi/">TS Futis</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/urheilu/moottoriurheilu/">Moottoriurheilu</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/">Kulttuuri</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kulttuuri/kirjat/">TS Kirja</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/">Teemat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://koti.ts.fi/">TS Koti</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://ruoka.ts.fi/">TS Ruoka</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://hyvinvointi.ts.fi">TS Hyvinvointi</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://saaristo.ts.fi/">TS Saaristo</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/auto+ja+liikenne/">Auto ja liikenne</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/matkailu/">Matkailu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/tiede/">Tiede</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/teemat/luonto/">Luonto</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/">Mielipiteet</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/paakirjoitukset/">P&#228;&#228;kirjoitukset</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/kolumnit/">Kolumnit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/aliot/">Aliot</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://blogit.ts.fi/">Blogit</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijoilta/">Lukijoilta</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/mielipiteet/lukijan+kolumni/">Lukijan Kolumni</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content header" href="/keskustelut/">Keskustelut</a></li></ul></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/viihde/">Sarjakuva</a></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="/kuvagalleriat/">Kuvat</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kaffepaussi.fi/kuvat/">Lukijan kuvat</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://kuvat.ts.fi/Laheta_Kuva/">L&#228;het&#228; kuva tai video</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content header" href="http://tstv.fi/">TSTV</a></li></ul></li><li class="c-helper-menu__menuitem--hassubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/">Menovinkit</a><ul class="c-helper-menu c-helper-menu--level-1"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/">Menovinkit etusivu</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/?os=kaikki">Tapahtumahaku</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/ravintolat.aspx">Ravintolahaku</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/yllapito/kirjaudu.aspx?r=0&amp;p=6&amp;urli=default.aspx?r=0&amp;auml;p=6">Ilmoita menovinkki</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/yllapito/kirjaudu.aspx?r=1&amp;p=13&amp;urli=default.aspx?r=1&amp;auml;p=13">Hallitse ravintolatietoja</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="http://menovinkit.ts.fi/palaute.aspx">Menovinkit palaute</a></li></ul></li></ul></div><div class="tsv3-c-ts-footer__bottomleftmenu"><ul class="c-helper-menu c-helper-menu--level-0"><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/rekisteriseloste">Rekisteriseloste</a></li><li class="c-helper-menu__menuitem--nosubmenu c-helper-menu__menuitem--inactive c-helper-menu__menuitem"><a class="c-helper-menu__menuitem__content" href="https://asiakaspalvelu.ts.fi/tuotteet/kayttoehdot/">K&#228;ytt&#246;ehdot</a></li></ul></div><div class="tsv3-c-ts-footer__bottomtext">Verkkotoimitus: 050 563 9576 | ts.verkkotoimitus@ts.fi</div></div></div></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c tsv3-c-common-pctemplatelayout__aside"><div class="tsv3-c-layout tsv3-c-common-bundlelayout tsv3-c-common-bundlelayout--dir-column tsv3-c-common-bundlelayout--margin-between3 tsv3-c" data-v3-item="c-106"><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-112"><div id="EAS_fif_6825"></div><script type="text/javascript">EAS_load_fif('EAS_fif_6825','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=6825;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=6825;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=6825;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-105"><div id="EAS_fif_741"></div><script type="text/javascript">EAS_load_fif('EAS_fif_741','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=741;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=741;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=741;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-113"><iframe scrolling="no" src="http://ko.oikotie.fi/otty/joblift/ts-avainpaikat" style="width:190px;height:500px;border:0;margin:0;padding:0"> </iframe></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-107"><div id="EAS_fif_1175"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1175','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1175;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1175;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=1175;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-272"><div id="EAS_fif_1261"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1261','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1261;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1261;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=1261;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-273"><div id="EAS_fif_1343"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1343','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1343;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1343;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=1343;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-274"><div id="EAS_fif_1344"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1344','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1344;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1344;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=1344;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-108"><div id="EAS_fif_2454"></div><script type="text/javascript">EAS_load_fif('EAS_fif_2454','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=2454;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=2454;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=2454;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-110"><div id="EAS_fif_1690"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1690','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1690;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1690;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=1690;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-109"><div id="EAS_fif_1691"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1691','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1691;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1691;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=1691;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-111"><div id="EAS_fif_1692"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1692','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1692;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1692;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=1692;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-114"><div id="EAS_fif_1693"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1693','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1693;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1693;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=1693;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-115"><div id="EAS_fif_1694"></div><script type="text/javascript">EAS_load_fif('EAS_fif_1694','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=1694;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=1694;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=1694;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-116"><div id="EAS_fif_2521"></div><script type="text/javascript">EAS_load_fif('EAS_fif_2521','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=2521;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=2521;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=2521;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="js-showcontainer-if-ad tsv3-c-common-emediate tsv3-c" data-v3-item="c-117"><div id="EAS_fif_2542"></div><script type="text/javascript">EAS_load_fif('EAS_fif_2542','/Content/layout/Common/lib/emediate/EAS_fif-2.html','http://eas3.emediate.se/eas?cu=2542;cre=mu;js=y;target=_blank;cat1=km_mielipide' + (window.admpresp?window.admpresp:''),0,0);</script><noscript><a target="_blank" href="http://eas3.emediate.se/eas?cu=2542;ty=ct;cat1=km_mielipide"><img src="http://eas3.emediate.se/eas?cu=2542;cre=img;cat1=km_mielipide" alt="EmediateAd" style="border:0"/></a></noscript></div></div><div class="tsv3-c-layout__c js-tsv3-c-layout__c "><div class="tsv3-c-common-html tsv3-c" data-v3-item="c-140"><!-- AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TS AdS Torni -->
<ins class="adsbygoogle"
	 style="display:inline-block;width:160px;height:600px"
	 data-ad-client="ca-pub-4488543978228693"
	 data-ad-slot="7891102363"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({}); </script>
<!-- /AdSense --></div></div></div></div></div>









        
<script src="/Content/bodyjs_bundle.js?v=ZfNslXhOxxgA6ws6ZZVwgOuFQaBua94kliJtKX9KDXA1"></script>
        
         
    
<!-- v3-item="c-188" -->
<script type="text/javascript">
if (true) {document.write('<scr'+'ipt type="text/javascript" src="http://eas3.emediate.se/eas?cu=5510;cre=mu;js=y;cat1=km_mielipide;target=_blank;pageviewid='+EAS_pageviewid+'"></scr'+'ipt>');}
</script>


<!-- /v3-item="c-188" -->

<!-- v3-item="c-471" -->
<script type="text/javascript" src="http://code2.adtlgc.com/js/tsfi-dash-article.js"></script>
<!-- /v3-item="c-471" -->

<!-- v3-item="c-192" -->
<script>
	(function(){
		var ad,
			newMessageForm,
			i = false,
			j;
	
		function setAdPosition() {
		
			if (ad.length != 1 || newMessageForm.length != 1) {
				return;
			}

			if (ad.height() <= 0) {
				return;
			}
						
			if (i === true) {
				return;
			}
			
			i = true;
			
			newMessageForm.css('margin-bottom', ad.height() + 80 + 'px');
			ad.parent().css('height', 0);
			ad.closest('.tsv3-c-common-twocolumnslayout__row__left').css('position','relative');
			
			j =  newMessageForm.position().top + newMessageForm.height() - ad.position().top + 40;
			
			ad.css({
				'position': 'relative',
				'top': j + 'px'
			});
		}
		
		$(document).ready(function(){
			var rules = $('.tsv3-c-common-forum-threadviewer__newmessage .js-tsv3-c-common-forum-threadviewer__form__rules');
			
		    ad = $('#EAS_fif_2252');
			newMessageForm = $('.tsv3-c-common-forum-threadviewer__newmessage');
				
			setAdPosition();
			
			ad.ts_OnFifLoadedNotEmpty(function(){
				setAdPosition();
			});
			
			$('.tsv3-c-common-forum-threadviewer__newmessage .js-tsv3-c-common-forum-threadviewer__form__ruleslink').click(function(){
				
				if (i===false) {
					return;
				}
								
				if (rules.is(':visible')) {
					ad.animate({'top': parseInt(ad.css('top').substr(0,3)) - rules.height() - 25 + 'px'});	
				} else {
					ad.animate({'top': parseInt(ad.css('top').substr(0,3)) + rules.height() + 25 + 'px'});
				}
			});
			
			$('.tsv3-c-common-forum-threadviewer__newmessage form').submit(function(){
				
				if (i===false) {
					return;
				}
				
				if ($(this).find('.input-validation-error').length > 0) {
					return
				}
				
				if ($(this).data('adset')) {
					return;
				}
										
				$(this).data('adset', true);
				
				ad.animate({'top': parseInt(ad.css('top').substr(0,3)) + 100 + 'px'});
			});
			
		});
		
	}());
</script>
<!-- /v3-item="c-192" -->

<!-- v3-item="c-192" -->
<script>TS.App.Components.Forum.ThreadViewer.init('js-forum-threadviewer-ct-192-17-3766934');</script>
<!-- /v3-item="c-192" -->

<!-- v3-item="c-17" -->
<script>TS.App.Components.Footer.initTemplateChooser('js-footer-templatechooser-17');</script>
<!-- /v3-item="c-17" -->

    

    
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId: '938979549488195',
                    xfbml: true,
                    version: 'v2.3'
                });

                
                FB.Event.subscribe('edge.create', function(targetUrl) {
                    window.dataLayer = window.dataLayer || [];
                    dataLayer.push({
                        'event': 'socialinteraction',
                        'socialinteraction_network': 'Facebook',
                        'socialinteraction_action': 'Recommend',
                        'socialinteraction_target': targetUrl
                    });
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/fi_FI/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    <!--
        1.1.2018 5:12:24

        PageId: 75
        TemplateId: 26
        TemplateWidth: 768
        MainComponentId: 188

        pr: 00:00:00.5198157
        cctor: 00:00:00.0009069
        cinit: 00:00:00.8791946
    -->
 
    </body>
</html>


